<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>AirBalticu reisilennuk pöördus tagasi Riia lennujaama - Tarbija</title><link rel="canonical" href="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama"><meta name="description" content="Laupäeva hommikul pöördus Riiast Zürichisse lendama pidanud Läti lennufirma airBaltic lennuk rikke tõttu tagasi Riia lennujaama. Ükski inimene intsidendis kannatada ei saanud."><meta name="keywords" content="tarbijakaitse, arved, garantii, õigus, hinnapoliitika, hind, pank, ostukorv, pretensioon, hinnatõus, töötukassa, kvaliteet, pakend, kodu, kaebus, ühistransport, veebipood, e-kaubandus, turg, säästud, ostukeskus"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama"><meta property="og:title" content="AirBalticu reisilennuk pöördus tagasi Riia lennujaama - Tarbija"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Laupäeva hommikul pöördus Riiast Zürichisse lendama pidanud Läti lennufirma airBaltic lennuk rikke tõttu tagasi Riia lennujaama. Ükski inimene intsidendis kannatada ei saanud."><meta property="og:image" content="http://f3.pmo.ee/f/2015/01/27/3710433t100hed1b.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474104761"><meta propery="article:tag" content="airbaltic"><meta propery="article:tag" content="lennujaam"><meta propery="article:tag" content="riia"><meta propery="article:tag" content="tarbijakaitse"><meta propery="article:tag" content="arved"><meta propery="article:tag" content="garantii"><meta propery="article:tag" content="õigus"><meta propery="article:tag" content="hinnapoliitika"><meta propery="article:tag" content="hind"><meta propery="article:tag" content="pank"><meta propery="article:tag" content="ostukorv"><meta propery="article:tag" content="pretensioon"><meta propery="article:tag" content="hinnatõus"><meta propery="article:tag" content="töötukassa"><meta propery="article:tag" content="kvaliteet"><meta propery="article:tag" content="pakend"><meta propery="article:tag" content="kodu"><meta propery="article:tag" content="kaebus"><meta propery="article:tag" content="ühistransport"><meta propery="article:tag" content="veebipood"><meta propery="article:tag" content="e-kaubandus"><meta propery="article:tag" content="turg"><meta propery="article:tag" content="säästud"><meta propery="article:tag" content="ostukeskus"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><link rel="icon" href="//f.pmo.ee/s/img/fav_4.gif" type="image/gif"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//tarbija24.postimees.ee/v2/3840403";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 313, rootSection: 313, staticRoot: '//f.pmo.ee/', index: '1378', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-21', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/05affb2be779231192b0bf70f9d7831e.css"><script type="text/javascript" src="//f.pmo.ee/assets/1378/a6dce5e0cb2dbf2080401fde9059d83c.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("509460814226edbb132c6908c2f0804f");</script><script class="pmuserScript">window.pmuserBlockWrite("21770f11c32516af66f760674f1311f6");</script></head><body class="section-313 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1378/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1378/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57dd29b128dba"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b128dba"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" class="active" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="313"><button class="searchButton" type="submit"></button></form><a href="http://tarbija24.postimees.ee/rubriik/315" data-id="315" onclick="PM.trackEvent('pmSubNav', 'Rahakott');">Rahakott</a><a href="http://tarbija24.postimees.ee/rubriik/582" data-id="582" onclick="PM.trackEvent('pmSubNav', 'Kaup');">Kaup</a><a href="http://tarbija24.postimees.ee/rubriik/317" data-id="317" onclick="PM.trackEvent('pmSubNav', 'Puhkus');">Puhkus</a><a href="http://reis.postimees.ee/" data-id="2429" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://tarbija24.postimees.ee/rubriik/319" data-id="319" onclick="PM.trackEvent('pmSubNav', 'Kodu');">Kodu</a><a href="http://tarbija24.postimees.ee/rubriik/891" data-id="891" onclick="PM.trackEvent('pmSubNav', 'Arvamus');">Arvamus</a><a href="http://tarbija24.postimees.ee/rubriik/1712" data-id="1712" onclick="PM.trackEvent('pmSubNav', 'Lugeja küsib');">Lugeja küsib</a><a href="http://tarbija24.postimees.ee/rubriik/1710" data-id="1710" onclick="PM.trackEvent('pmSubNav', 'Katsed ja testid');">Katsed ja testid</a><a href="http://tarbija24.postimees.ee/rubriik/1472" data-id="1472" onclick="PM.trackEvent('pmSubNav', 'Töö');">Töö</a><a href="http://kodukauniks.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Kodu Kauniks');">Kodu Kauniks</a><a href="http://perefoorum.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Perefoorum');">Perefoorum</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp57dd29b128e43"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b128e43"); });</script></div><div class="dfp_ad" id="dfp57dd29b128ec2"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b128ec2"); });</script></div><div class="dfp_ad" id="dfp57dd29b128f3f"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b128f3f"); });</script></div><div class="dfp_ad" id="dfp57dd29b128fba"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b128fba"); });</script></div><div class="dfp_ad" id="dfp57dd29b129035"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129035"); });</script></div><div class="dfp_ad" id="dfp57dd29b1290b0"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1290b0"); });</script></div><div class="dfp_ad" id="dfp57dd29b12912b"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b12912b"); });</script></div><div class="dfp_ad" id="dfp57dd29b1291a9"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1291a9"); });</script></div><div class="dfp_ad" id="dfp57dd29b129222"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129222"); });</script></div><div class="dfp_ad" id="dfp57dd29b12929c"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b12929c"); });</script></div><div class="dfp_ad" id="dfp57dd29b129316"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129316"); });</script></div><div class="dfp_ad" id="dfp57dd29b129390"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129390"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Laupäev, 17. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Tarbija</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57dd29b12942f"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b12942f"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" class="active" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://tarbija24.postimees.ee/rubriik/315" data-id="315" onclick="PM.trackEvent('pmSubNav', 'Rahakott');">Rahakott</a><a href="http://tarbija24.postimees.ee/rubriik/582" data-id="582" onclick="PM.trackEvent('pmSubNav', 'Kaup');">Kaup</a><a href="http://tarbija24.postimees.ee/rubriik/317" data-id="317" onclick="PM.trackEvent('pmSubNav', 'Puhkus');">Puhkus</a><a href="http://reis.postimees.ee/" data-id="2429" class="lockedNaviLink" style="color: #ffffff" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://tarbija24.postimees.ee/rubriik/319" data-id="319" onclick="PM.trackEvent('pmSubNav', 'Kodu');">Kodu</a><a href="http://tarbija24.postimees.ee/rubriik/891" data-id="891" onclick="PM.trackEvent('pmSubNav', 'Arvamus');">Arvamus</a><a href="http://tarbija24.postimees.ee/rubriik/1712" data-id="1712" onclick="PM.trackEvent('pmSubNav', 'Lugeja küsib');">Lugeja küsib</a><a href="http://tarbija24.postimees.ee/rubriik/1710" data-id="1710" onclick="PM.trackEvent('pmSubNav', 'Katsed ja testid');">Katsed ja testid</a><a href="http://tarbija24.postimees.ee/rubriik/1472" data-id="1472" onclick="PM.trackEvent('pmSubNav', 'Töö');">Töö</a><a href="http://kodukauniks.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Kodu Kauniks');">Kodu Kauniks</a><a href="http://perefoorum.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Perefoorum');">Perefoorum</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tarbija</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3840403;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3840403.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><div class="headingAdditional sectionColorText" id="additionalHeading">Täiendatud kell 14.15!</div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">AirBalticu reisilennuk pöördus tagasi Riia lennujaama</span></h1><div id="articlePublishedTime" class="published multipleAuthors" itemprop="datePublished" content="2016-09-17T12:32+0300">17. september 2016 12:32</div><section id="articleAuthors" class="multipleAuthors"><section class="author"><div class="authorData"><span itemprop="editor" class="authorName">BNS, </span></div></section><section class="author"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:nele-mai.olup@postimees.ee">Nele-Mai Olup</a></span><span class="authorTitle"> reporter</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2015\/01\/27\/3710433t1ha926.jpg","url_t81":"f\/2015\/01\/27\/3710433t81h8469.jpg","url_t100":"f\/2015\/01\/27\/3710433t100hed1b.jpg","id":3710433,"types":{"1":{"path":"2015\/01\/27\/3710433t1ha926.jpg","sid":6,"url":"\/\/i.pmo.ee\/o\/2015\/01\/27\/3710433t1ha926.jpg"},"81":{"path":"2015\/01\/27\/3710433t81h8469.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2015\/01\/27\/3710433t81h8469.jpg"},"100":{"path":"2015\/01\/27\/3710433t100hed1b.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2015\/01\/27\/3710433t100hed1b.jpg"}},"allkiri":"AirBaltic. Riia lennujaam. Illustreeriv foto.","heading_ru":"","AUTOR":"38231","suurendatav_pilt":"0","author":"ANDRES HAABU\/PM\/SCANPIX BALTICS","animi":"ANDRES HAABU\/PM\/SCANPIX BALTICS"}];var showBig = '0';var shareFOTO = '//f3.pmo.ee/f/2015/01/27/3710433t81h8469.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Laupäeva hommikul pöördus Riiast Zürichisse lendama pidanud Läti lennufirma airBaltic lennuk rikke tõttu tagasi Riia lennujaama. Ükski inimene intsidendis kannatada ei saanud.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Läti lennukompanii airBaltic reisilennuk Bombardier Q400 NextGen, mis startis laupäeva hommikul <a href="/teema/riia" class="topicLink">Riiast</a> Zürichisse, oli sunnitud tagasi pöörduma ja hädamaandumise tegema, mistõttu on Riia lennuvälja stardi- ja maandumisrada suletud kella 15.30ni, ütles airBalticu kõneisik Janis Vanags.</p>

<p>Esialgsetel andmetel oli probleeme lennuki esiteliku avanemisega ning meeskond pidas vajalikuks tagasi Riia lennujaama pöörduda.</p>

<p>​«Esialgse info kohaselt avastati peatselt pärast lennuki õhkutõusmist probleem esitelikuga ning airBalticu meeskond langetas otsuse Riia lennuväljale naasta, ... tehes kõrgendatud ohutusmeetmete režiimis maandumise,» ütles Vanags.</p>

<p>Lennuki pardal oli 63 reisijat ja neli meeskonnaliiget, keegi kannatada ei saanud.</p>

<p>Mitu lendu on juhitud teistele lennuväljadele, edasi lükatud või tühistatud. Reisijatel soovitatakse jälgida lennuinfot Riia lennujaama veebiküljel või võtta ühendust oma lennukompaniiga.</p>

<p>Riia lennujaama veebilehelt leitava lennuinfo kohaselt on ümber suunatud Stockholmist, Frankfurdist, Helsingist ja Moskvast saabuma pidanud lennud.</p>

<p>Please be informed that due to landing of airBaltic aircraft in advanced safety regime, runway is planned to be closed until 14:00.</p>

<blockquote class="twitter-tweet" data-lang="en">— RIGA I Airport (@riga_airport) <a href="https://twitter.com/riga_airport/status/777071015142621184">September 17, 2016</a>
</blockquote>

<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Follow the flight schedule on the website of the Airport: <a href="https://t.co/p2Ovh4UW3N">https://t.co/p2Ovh4UW3N</a>, call 1817 or contact the respective airline.</p>
— RIGA I Airport (@riga_airport) <a href="https://twitter.com/riga_airport/status/777071290213621761">September 17, 2016</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,nele-mai.olup@postimees.ee?Subject=Toimetajale%3A%20AirBalticu%20reisilennuk%20p%C3%B6%C3%B6rdus%20tagasi%20Riia%20lennujaama" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("a1f744877019085e5615bfa3c10b57e2");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Tarbija</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("9025773a7054c7fc1c74e2f967ebd692");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20AirBalticu%20reisilennuk%20p%C3%B6%C3%B6rdus%20tagasi%20Riia%20lennujaama&amp;body=Tervitus,%20loe%20siit%3A%20http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=AirBalticu reisilennuk pöördus tagasi Riia lennujaama http://pmo.ee/3840403';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3840403"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(16268);</script><a class="keyword" href="http://tarbija24.postimees.ee/teema/airbaltic" title="airbaltic teema">airbaltic</a><script>window.articleKeywordIds.push(6726);</script><a class="keyword" href="http://tarbija24.postimees.ee/teema/lennujaam" title="lennujaam teema">lennujaam</a><script>window.articleKeywordIds.push(8415);</script><a class="keyword" href="http://tarbija24.postimees.ee/teema/riia" title="Riia teema">Riia</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://majandus24.postimees.ee/3820471/airbalticu-reisijate-arv-kasvas-juulis-tallinnas-22-protsenti" class="blockArticle" title="AirBalticu reisijate arv kasvas juulis Tallinnas 22 protsenti"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/01/04/4850531t96h1c37.jpg" width="208" height="128" alt="AirBalticu reisijate arv kasvas juulis Tallinnas 22 protsenti" class="image"></span><h1 class="frontHeading" itemprop="name">AirBalticu reisijate arv kasvas juulis Tallinnas 22 protsenti</h1><span class="frontLead">Läti lennufirma airBaltic kasvatas juulis reisijate arvu kõigis kolmes Baltikumi pealinnas, teatas ettevõte.
</span></a><a href="http://majandus24.postimees.ee/3787961/airbaltic-tellib-jarjest-rohkem-lennukeid" class="blockArticle" title="airBaltic tellib järjest rohkem lennukeid"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/08/04/5684145t96h2f7c.jpg" width="208" height="128" alt="airBaltic tellib järjest rohkem lennukeid" class="image"></span><h1 class="frontHeading" itemprop="name">airBaltic tellib järjest rohkem lennukeid <span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3787961/airbaltic-tellib-jarjest-rohkem-lennukeid#comments">3</span></h1><span class="frontLead">Nagu teatas lennukitootja Bombardier Commercial Aircraft, on Läti lennufirma Air Baltic Corporation AS (airBaltic) kirjutanud alla lepingule soetada lisaks veel seitse lennukit.
</span></a><a href="http://majandus24.postimees.ee/3760569/lati-otsib-airbalticule-strateegilise-investori-leidmiseks-konsultanti" class="blockArticle" title="Läti otsib airBalticule strateegilise investori leidmiseks konsultanti"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/03/29/5207773t96hd0c1.jpg" width="208" height="128" alt="Läti otsib airBalticule strateegilise investori leidmiseks konsultanti" class="image"></span><h1 class="frontHeading" itemprop="name">Läti otsib airBalticule strateegilise investori leidmiseks konsultanti</h1><span class="frontLead">Läti transpordiministeerium otsib oktoobriks konsultanti, kes peab aitama leidma lennufirmale airBaltic strateegilise investori, ütles ministeeriumi kantsler Kaspars Ozolinš.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("1e45227be9a663a0e1e4b726a1cca236");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="313"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839601" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3839601/need-kumme-toiduainet-on-koik-mida-vajad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/01/05/4851921t81hcfb0.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Need kümme toiduainet </span>on kõik, mida vajad</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3839405" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3839405/tudengitele-kumme-ideed-soodsaks-meelelahutuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2015/04/20/3985639t84h6aef.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Tudengitele: kümme ideed <span style="color:#F18800">soodsaks meelelahutuseks</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3838237" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838237/loe-milliseid-nutitelefone-osteti-koolilastele-enim" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/07/11/5609785t82h77ad.jpg" alt="" class="image" itemprop="image" width="326" height="298"></span><h1 class="frontHeading" itemprop="name">Loe, milliseid nutitelefone <span style="color:#F18800">osteti koolilastele enim</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3838829" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838829/soome-politsei-soovitus-hoidke-autovotmeid-kulmikus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/16/5840019t232h64ce.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Soome politsei soovitus:</span> hoidke autovõtmeid külmikus</h1></a></article><article data-article-id="3839229" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/16/5840991t232ha003.jpg" alt="" class="image" itemprop="image" width="320" height="120"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Sibularetk </span>Peipsiäärele päädis ootamatustega<span data-article="3839229" data-href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3839515" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3839515/cert-ee-hoiatab-facebookis-levivate-ongitsuslinkide-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2015/12/16/4804551t81h3489.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">CERT-EE hoiatab</span> Facebookis levivate õngitsuslinkide eest</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3838965" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838965/varbajad-ule-50-aastast-kandidaati-tooandja-naljalt-jutule-ei-vota" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/16/5840451t93h6c57.jpg" alt="" class="image" itemprop="image" width="318" height="209"></span><h1 class="frontHeading" itemprop="name">Värbajad: <span style="color:#F18800">üle 50-aastast kandidaati tööandja</span> naljalt jutule ei võta</h1></a></article></span><span class="articleRight"><article data-article-id="3838109" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838109/postkontori-poliitika-tekitas-kliendis-nordimust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2015/12/10/4785515t94h5497.jpg" alt="" class="image" itemprop="image" width="143" height="95"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Postkontori poliitika</span> tekitas kliendis nördimust<span data-article="3838109" data-href="http://tarbija24.postimees.ee/3838109/postkontori-poliitika-tekitas-kliendis-nordimust#comments" class="frontComments dataLink">4</span>
</h1></a></article><article data-article-id="3838803" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838803/evelini-uued-tooted-on-jaanud-soiku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/04/06/5234591t94h06d9.jpg" alt="" class="image" itemprop="image" width="143" height="95"></span><h1 class="frontHeading" itemprop="name">Evelini uued tooted <span style="color:#F18800">on jäänud soiku</span>
</h1></a></article><article data-article-id="3839255" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3839255/vaikepoodidest-leiti-ohtralt-tootajaid-ohustavaid-rikkumisi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2016/09/16/5841187t94h2315.jpg"></span><h1 class="frontHeading" itemprop="name">Väikepoodidest leiti ohtralt töötajaid <span style="color:#F18800">ohustavaid rikkumisi</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839149" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3839149/defektne-hauakivi-pani-kliendi-rahakotile-paraja-pontsu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/16/5840859t81h11ec.jpg"></span><h1 class="frontHeading" itemprop="name">Defektne hauakivi pani kliendi rahakotile<span style="color:#F18800"> paraja põntsu</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-15828992 movable">
<div style="background-color: rgb(241, 136, 0);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(241, 136, 0);" class="frontGroupHeading">MUST PÄEV SAMSUNGILE</div>
</div>
<div style="border-color: rgb(241, 136, 0);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3838721" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838721/usa-tarbijakaitse-kohustab-samsungit-miljon-nutitelefoni-ara-korjama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f6.pmo.ee/f/2013/07/11/1889844t233he76c.jpg"></span><h1 class="frontHeading" itemprop="name">USA tarbijakaitse kohustab Samsungit <span style="color:#F18800">miljon nutitelefoni ära korjama</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3838145" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838145/samsung-kutsub-koiki-note7-kasutajaid-seadmeid-tagastama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/09/15/5838023t234h5c12.jpg"></span><h1 class="frontHeading" itemprop="name">Samsung kutsub<span style="color:#F18800"> kõiki Note7 kasutajaid </span>seadmeid tagastama</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(241, 136, 0);" class="groupBottom"><div style="border-color: rgb(241, 136, 0);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3836251" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836251/olulised-uuendused-varbamises-mida-toootsija-teadma-peaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2012/01/13/912284t84h035d.jpg"></span><h1 class="frontHeading" itemprop="name">Olulised uuendused värbamises, mida <span style="color:#F18800">tööotsija teadma peaks</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3837589" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3837589/viis-punkti-mida-ahju-kutmisel-meeles-pidada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f4.pmo.ee/f/2014/02/12/2815188t82hf3d3.jpg"></span><h1 class="frontHeading" itemprop="name">Viis punkti, mida <span style="color:#F18800">ahju kütmisel</span> meeles pidada</h1></a></article></span><span class="articleRight"><article data-article-id="3837937" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3837937/automaatne-parkimine-aitab-valtida-parkimistrahve-ja-saasta-raha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/14/5833543t232h9b79.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Automaatne parkimine aitab </span>vältida parkimistrahve ja säästa raha</h1></a></article><article data-article-id="3838221" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3838221/uuring-tootjad-uritavad-e-kauplustele-piiranguid-seada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/05/15/5387409t232h7546.jpg"></span><h1 class="frontHeading" itemprop="name">Uuring: tootjad üritavad<span style="color:#F18800"> e-kauplustele piiranguid</span> seada</h1></a></article></span></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834347" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f2.pmo.ee/f/2016/09/13/5828163t50hd602.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824485" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3824485/aiandus-ja-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/05/5797729t88h89f3.jpg"></span><h1 class="frontHeading" itemprop="name">Aiandus ja lemmikloomad<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836475" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3836475/ara-sega-mind-?-?-ehk-kuidas-tuua-oma-ellu-telefonivabu-minuteid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/14/5834101t88h2c5e.jpg"></span><h1 class="frontHeading" itemprop="name">Ära sega mind – ehk kuidas tuua oma ellu telefonivabu minuteid?<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837621" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/15/5837135t88h11cf.png"></span><h1 class="frontHeading" itemprop="name">Väldi parkimistrahve: Autlo äpp töötab nüüd ka lisaseadmeteta<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3837621/valdi-parkimistrahve-autlo-app-tootab-nuud-ka-lisaseadmeteta#comments" data-article="3837621">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3819487" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/08/31/5782467t88h04e6.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg on peatada libamaaklerite ja -arendajate tegevus<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3819487/aeg-on-peatada-libamaaklerite-ja-arendajate-tegevus#comments" data-article="3819487">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837441" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837441/kolm-nouannet-kuidas-koomamurest-vabaneda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/15/5835813t88hf809.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm nõuannet, kuidas kõõmamurest vabaneda<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3816373" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/29/5773623t88he6f3.jpg"></span><p class="frontAdditional" data-article="3816373">26.08.2016 seisuga</p>
<h1 class="frontHeading" itemprop="name">Tallinna ja Harjumaa korterituru ülevaade<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3816373/tallinna-ja-harjumaa-korterituru-ulevaade#comments" data-article="3816373">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830497" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3830497/kui-hasti-sa-tunned-oma-sisemist-kella" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/09/5809737t88h24bb.jpg"></span><h1 class="frontHeading" itemprop="name">Kui hästi sa tunned oma sisemist kella?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-?-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">1</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType3 nonGroup"><article data-article-id="3836889" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836889/naine-kaebab-vanemad-kohtusse-lapsepolvepiltide-jagamise-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f6.pmo.ee/f/2016/09/14/5834631t84h7cd6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Naine kaebab vanemad kohtusse</span> lapsepõlvepiltide jagamise eest<span data-article="3836889" data-href="http://tarbija24.postimees.ee/3836889/naine-kaebab-vanemad-kohtusse-lapsepolvepiltide-jagamise-eest#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3837801" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3837801/kaubanduskoda-tasuta-kilekottide-keelamine-voib-kaasa-tuua-uue-ohu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2016/09/15/5837297t233h7acf.jpg"></span><h1 class="frontHeading" itemprop="name">Kaubanduskoda: tasuta kilekottide keelamine<span style="color:#F18800"> võib kaasa tuua uue ohu</span><span data-article="3837801" data-href="http://tarbija24.postimees.ee/3837801/kaubanduskoda-tasuta-kilekottide-keelamine-voib-kaasa-tuua-uue-ohu#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3837637" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3837637/mootorsoidukijuhi-tervisetoendit-saab-nuud-ka-internetist-naha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/09/15/5837145t234h123c.jpg"></span><h1 class="frontHeading" itemprop="name">Mootorsõidukijuhi tervisetõendit <span style="color:#F18800">saab nüüd ka internetist näha</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3836681" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836681/narilised-hakkavad-tubadesse-tungima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/15/5835811t81h2b1d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Närilised </span>hakkavad tubadesse tungima</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType11 nonGroup"><article data-article-id="3836575" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836575/tarbijakaitseamet-tuletab-meelde-telefonis-oeldud-jah-sona-pole-lepingu-solmimiseks-piisav" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f6.pmo.ee/f/2013/08/21/1983164t96he057.jpg"></span><h1 class="frontHeading" itemprop="name">Tarbijakaitseamet tuletab meelde: <span style="color:#F18800">telefonis öeldud jah-sõna pole lepingu </span>sõlmimiseks piisav</h1></a></article><article data-article-id="3837519" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3837519/alaealiste-toolevotutingimused-muutuvad-kergemaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f1.pmo.ee/f/2016/09/15/5836239t96h1a19.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Alaealiste töölevõtutingimused</span> muutuvad kergemaks</h1></a></article><article data-article-id="3837481" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3837481/tulevikus-laheb-toovaidluste-lahendamine-lihtsamaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/15/5836061t96hde5e.jpg"></span><h1 class="frontHeading" itemprop="name">Tulevikus läheb<span style="color:#F18800"> töövaidluste lahendamine</span> lihtsamaks</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article data-article-id="3835947" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3835947/vastutustundlik-tarbija-koige-hea-korval-on-banaanidel-ka-tume-pool" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f6.pmo.ee/f/2014/02/10/2810918t85hd8af.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Vastutustundlik tarbija: kõige hea kõrval on <span style="color:#F18800">banaanidel ka tume pool</span><span data-article="3835947" data-href="http://tarbija24.postimees.ee/3835947/vastutustundlik-tarbija-koige-hea-korval-on-banaanidel-ka-tume-pool#comments" class="frontComments dataLink">2</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3835881" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3835881/lugeja-kusib-kas-porguvalja-liiklussolm-ja-juri-jaotusring-vastavad-kaevetoode-eeskirjale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/09/06/5800717t233h10c7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Lugeja küsib: kas Põrguvälja liiklussõlm ja Jüri jaotusring</span> vastavad kaevetööde eeskirjale?</h1></a></article></span><span class="articleRight"><article data-article-id="3836647" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836647/lettidelt-kaovad-populaarsed-umbrohutorjevahendid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2016/09/15/5835795t234h8f47.jpg"></span><h1 class="frontHeading" itemprop="name">Lettidelt kaovad populaarsed<br><span style="color:#F18800">umbrohutõrje-vahendid</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3835921/absurd-vaikelinna-postkontor-pannakse-ainsa-tootaja-puhkuse-ajaks-kinni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2015/12/26/4829139t81hc7a4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Absurd: väikelinna postkontor</span> pannakse ainsa töötaja puhkuse ajaks kinni<span data-article="3835921" data-href="http://tarbija24.postimees.ee/3835921/absurd-vaikelinna-postkontor-pannakse-ainsa-tootaja-puhkuse-ajaks-kinni#comments" class="frontComments dataLink">7</span>
</h1></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3836165" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836165/toidujagamiskulmkapid-koguvad-populaarsust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/09/14/5832969t84h1cd6.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Toidujagamiskülmkapid</span> koguvad populaarsust</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3836303" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836303/prantsusmaa-keelustas-plasttopsid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/14/5833529t89h9710.jpg"></span><h1 class="frontHeading" itemprop="name">Prantsusmaa keelustas<span style="color:#F18800"> plastiktopsid</span><span data-article="3836303" data-href="http://tarbija24.postimees.ee/3836303/prantsusmaa-keelustas-plasttopsid#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3836045" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836045/rootslased-naeravad-huuletubaka-kahjulikkuse-ule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/14/5832615t89h72ff.jpg"></span><h1 class="frontHeading" itemprop="name">Rootslased naeravad huuletubaka <span style="color:#F18800">kahjulikkuse üle</span><span data-article="3836045" data-href="http://tarbija24.postimees.ee/3836045/rootslased-naeravad-huuletubaka-kahjulikkuse-ule#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3836095" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3836095/kuus-soovitust-iseendale-tooandjaks-hakkamisel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/08/11/5710097t82h6c0e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Kuus soovitust</span> iseendale tööandjaks hakkamisel</h1></a></article></span><span class="articleRight"><article data-article-id="3835973" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3835973/tarbijad-eelistavad-uha-enam-otsekanaleid-kindlustuslepingute-solmimiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/08/26/5765159t232h0299.png"></span><h1 class="frontHeading" itemprop="name">Tarbijad eelistavad üha enam otsekanaleid <span style="color:#F18800">kindlustuslepingute sõlmimiseks</span>
</h1></a></article><article data-article-id="3835853" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3835853/ettevotja-ehitas-treilerile-mahlapressi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/09/14/5832161t232h3182.jpg"></span><h1 class="frontHeading" itemprop="name">Ettevõtja ehitas <span style="color:#F18800">treilerile mahlapressi</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType13 nonGroup"><article data-article-id="3834899" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834899/poekett-muujaametit-peetakse-saamatu-inimese-tooks" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="178" height="200" data-src="//f3.pmo.ee/f/2014/01/17/2756164t85ha0cc.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Poekett: müüjaametit peetakse <span style="color:#F18800">saamatu inimese tööks</span><span data-article="3834899" data-href="http://tarbija24.postimees.ee/3834899/poekett-muujaametit-peetakse-saamatu-inimese-tooks#comments" class="frontComments dataLink">1</span>
</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3835269" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3835269/edukalt-toointervjuule-levinumad-kusimused-millele-vastus-valmis-moelda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2013/11/14/2620560t81he680.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Edukalt tööintervjuule:</span> levinumad küsimused, millele vastus valmis mõelda</h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3834637" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834637/vaata-kuidas-facebook-on-aja-jooksul-muutunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f2.pmo.ee/f/2016/09/13/5828697t233hfd8b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Vaata, kuidas Facebook </span>on aja jooksul muutunud</h1></a></article></span><span class="articleRight"><article data-article-id="3834717" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834717/parkimiskorraldaja-astus-trahvi-maaramisel-ambrisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f1.pmo.ee/f/2016/09/13/5828751t234hfbfa.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Parkimiskorraldaja </span>astus trahvi määramisel ämbrisse<span data-article="3834717" data-href="http://tarbija24.postimees.ee/3834717/parkimiskorraldaja-astus-trahvi-maaramisel-ambrisse#comments" class="frontComments dataLink">2</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3834919" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834919/riigiportaal-teavitab-vajadusest-uuendada-id-kaarti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/02/23/5074973t81h0234.jpg"></span><h1 class="frontHeading" itemprop="name">Riigiportaal teavitab vajadusest uuendada<span style="color:#F18800"> ID-kaarti </span>
</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3834539" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834539/kolm-koige-rapasemat-asja-millega-iga-paev-kokku-puutud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2016/09/13/5828529t96hc403.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Kolm kõige räpasemat asja, </span>millega iga päev kokku puutud</h1></a></article><article data-article-id="3831173" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3831173/odavaid-kalu-muuakse-kallimate-pahe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2016/09/09/5811479t96h1725.jpg"></span><h1 class="frontHeading" itemprop="name">Odavaid kalu müüakse <span style="color:#F18800">kallimate pähe</span>
</h1></a></article><article data-article-id="3833365" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tervis.postimees.ee/3833365/tasub-teada-kas-liigne-valgutarbimine-on-kahjulik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f4.pmo.ee/f/2015/10/23/4623999t96hb747.jpg"></span><h1 class="frontHeading" itemprop="name">Tasub teada: kas liigne<span style="color:#F18800"> valgutarbimine on kahjulik?</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3833079" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833079/musta-minevikuga-firma-leidis-uue-ohvri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/09/12/5825055t84h756a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Musta minevikuga</span> firma leidis uue ohvri</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType11 nonGroup"><article data-article-id="3834363" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834363/linn-ei-taha-kodanikule-ranitsatoetust-maksta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f3.pmo.ee/f/2013/09/18/2372758t96hc555.jpg"></span><h1 class="frontHeading" itemprop="name">Linn ei taha kodanikule<span style="color:#F18800"> ranitsatoetust maksta</span>
</h1></a></article><article data-article-id="3833715" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833715/ponevad-rakendused-mis-teevad-oppimise-lihtsamaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f2.pmo.ee/f/2016/09/12/5826587t96h1c1c.jpg"></span><h1 class="frontHeading" itemprop="name">Põnevad rakendused, mis teevad <span style="color:#F18800">õppimise lihtsamaks</span>
</h1></a></article><article data-article-id="3834749" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834749/ettevotjate-noustamine-toi-registrisse-ule-1000-taiendava-tootaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="128" data-src="//f5.pmo.ee/f/2016/09/13/5829157t96hdb12.jpg"></span><h1 class="frontHeading" itemprop="name">Ettevõtjate nõustamine tõi registrisse üle <span style="color:#F18800">1000 täiendava töötaja</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3833399" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833399/autoleht-mis-juhtub-kui-auto-taie-hooga-vastu-puud-soidab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/12/5825829t81h46e5.jpg"></span><h1 class="frontHeading" itemprop="name">Autoleht: mis juhtub, kui auto täie<span style="color:#F18800"> hooga vastu puud sõidab?</span>
</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3833361" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833361/loe-millise-riigi-passi-on-koige-kasulikum-omada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="209" data-src="//f2.pmo.ee/f/2016/09/12/5825783t93h93c7.jpg"></span><h1 class="frontHeading" itemprop="name">Loe, <span style="color:#F18800">millise riigi passi </span>on kõige kasulikum omada<span data-article="3833361" data-href="http://tarbija24.postimees.ee/3833361/loe-millise-riigi-passi-on-koige-kasulikum-omada#comments" class="frontComments dataLink">1</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3833663" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833663/uleskutse-muujatele-jaga-kogemusi-veidratest-klientidest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2015/06/03/4138689t94hab8e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Üleskutse müüjatele:</span> jaga kogemusi veidratest klientidest</h1></a></article><article data-article-id="3833277" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833277/oiguskantsler-muretseb-kutmata-majade-elanike-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f3.pmo.ee/f/2016/01/13/4871559t94h2022.jpg"></span><h1 class="frontHeading" itemprop="name">Õiguskantsler muretseb <span style="color:#F18800">kütmata majade elanike</span> pärast</h1></a></article><article data-article-id="3834433" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3834433/ametiuhingud-ootavad-tootukassalt-tookoha-sailitamist-toetavaid-koolitusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="143" height="95" data-src="//f6.pmo.ee/f/2016/09/13/5828379t94hde70.jpg"></span><h1 class="frontHeading" itemprop="name">Ametiühingud ootavad Töötukassalt<span style="color:#F18800"> töökoha säilitamist toetavaid koolitusi</span>
</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57dd29b1294b0"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1294b0"); });</script></div>
<div class="dfp_ad" id="dfp57dd29b12952b"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b12952b"); });</script></div>
<div class="dfp_ad" id="dfp57dd29b1295a8"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1295a8"); });</script></div>
</div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3833177" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833177/ministeerium-selgitab-suhkrumaks-on-vaid-uks-voimalik-abinou" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/07/20/5644983t81h3d6a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Ministeerium selgitab:</span> suhkrumaks on vaid üks võimalik abinõu</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://tarbija24.postimees.ee/3831135/ossinovski-tahab-tarbija-elu-kibedaks-teha" class="frontRelatedHeading">Ossinovski tahab tarbija elu kibedaks teha</a><span class="frontComments" data-article="3831135">3</span>
</li>
<li class="frontRelatedArts iconDot"><a href="http://tarbija24.postimees.ee/3829327/toiduliit-suhkrumaksu-kehtestamine-haigekassa-eelarveaukude-lappimiseks-on-kuuniline" class="frontRelatedHeading">Toiduliit: suhkrumaksu kehtestamine haigekassa eelarveaukude lappimiseks on küüniline</a></li>
</ul></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3830937" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830937/akupank-on-pokemoni-mangija-asendamatu-sober" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/11/5821925t89h98a8.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Akupank</span> on «Pokemoni» mängija asendamatu sõber</h1></a></article><article data-article-id="3833491" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833491/e-kinkekaart-jatab-paberkinkekaardi-loplikult-minevikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/12/5825947t89hef72.jpg"></span><h1 class="frontHeading" itemprop="name">E-kinkekaart jätab <span style="color:#F18800">paberkinkekaardi lõplikult minevikku</span>
</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType7 nonGroup"><article data-article-id="3832995" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3832995/pagulased-saavad-kortereid-sisustada-kuni-1500-euro-eest-inimese-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f4.pmo.ee/f/2016/09/12/5824667t88h19e7.jpg"></span><h1 class="frontHeading" itemprop="name">Pagulased saavad <span style="color:#F18800">kortereid sisustada</span> kuni 1500 euro eest inimese kohta<span data-article="3832995" data-href="http://tarbija24.postimees.ee/3832995/pagulased-saavad-kortereid-sisustada-kuni-1500-euro-eest-inimese-kohta#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3833219" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833219/piltuudis-kodutarvete-pood-toetab-kooseluseadust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f3.pmo.ee/f/2016/09/12/5825467t88hec5a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Piltuudis:</span> kodutarvete pood toetab kooseluseadust</h1></a></article><article data-article-id="3833171" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833171/prantsuse-vaikelinn-peab-voitlust-kuulsa-kiirtoidurestoraniga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f6.pmo.ee/f/2016/09/12/5825319t88h2548.jpg"></span><h1 class="frontHeading" itemprop="name">Prantsuse väikelinn peab võitlust<span style="color:#F18800"> kuulsa kiirtoidukohaga</span>
</h1></a></article><article data-article-id="3833223" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833223/suurlinna-tanavail-hakkavad-patrullima-viisakusbrigaadid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f4.pmo.ee/f/2016/09/12/5825473t88hf986.jpg"></span><h1 class="frontHeading" itemprop="name">Suurlinna tänavaid hakkavad patrullima <span style="color:#F18800">viisakusbrigaadid</span><span data-article="3833223" data-href="http://tarbija24.postimees.ee/3833223/suurlinna-tanavail-hakkavad-patrullima-viisakusbrigaadid#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp57dd29b129643"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129643"); });</script></div>
<div class="dfp_ad" id="dfp57dd29b1296bf"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1296bf"); });</script></div>
<div class="dfp_ad" id="dfp57dd29b129768"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129768"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3832979" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3832979/petturid-puuavad-tallinna-vee-tootajatena-esinedes-kodudesse-tungida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2013/12/20/2708064t89h031c.jpg"></span><h1 class="frontHeading" itemprop="name">Petturid püüavad Tallinna Vee töötajatena esinedes <span style="color:#F18800">kodudesse tungida</span>
</h1></a></article><article data-article-id="3833737" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3833737/vingugaasiandur-muutub-gaasiseadmega-kodudes-kohustuslikuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/03/15/5162421t89hcf1d.jpg"></span><h1 class="frontHeading" itemprop="name">Vingugaasiandur muutub <span style="color:#F18800">gaasiseadmega kodudes kohustuslikuks</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3831017" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3831017/kitsad-parkimiskohad-viivad-plekimolkimiseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/12/5824395t81h1036.jpg"></span><h1 class="frontHeading" itemprop="name">Kitsad parkimiskohad viivad <span style="color:#F18800">plekimõlkimiseni</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3832825" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3832825/saarlased-suudistavad-tartlasi-tordipiraatluses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/09/12/5824003t82h2372.jpg"></span><h1 class="frontHeading" itemprop="name">Saarlased süüdistavad tartlasi <span style="color:#F18800">tordipiraatluses</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3832667" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3832667/tarbijad-on-vaike-piimatootjatele-annetanud-60-000-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2013/03/18/1643236t232hd4de.jpg"></span><h1 class="frontHeading" itemprop="name">Tarbijad on väike-<span style="color:#F18800">piimatootjatele annetanud 60 000 eurot</span>
</h1></a></article><article data-article-id="3832895" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3832895/millal-tuleks-kute-sisse-lulitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2015/01/07/3662167t232h0f56.jpg"></span><h1 class="frontHeading" itemprop="name">Millal tuleks<span style="color:#F18800"> küte sisse lülitada?</span>
</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3830889" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830889/kassiiri-pihtimus-ma-olen-alati-suudi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/09/5810931t81h08d8.jpg"></span><h1 class="frontHeading" itemprop="name">Kassiiri pihtimus: <span style="color:#F18800">ma olen alati süüdi</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3830781" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830781/muugimehe-eksimus-loppes-ootamatu-tulemusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/09/09/5810689t82h5c3b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Müügimehe eksimus</span> lõppes ootamatu tulemusega<span data-article="3830781" data-href="http://tarbija24.postimees.ee/3830781/muugimehe-eksimus-loppes-ootamatu-tulemusega#comments" class="frontComments dataLink">4</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3832955" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3832955/lugeja-kusib-kust-saan-infot-tool-kasutatavate-kemikaalide-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/09/12/5824665t232h9526.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Lugeja küsib:</span> kust saan infot tööl kasutatavate kemikaalide kohta?</h1></a></article><article data-article-id="3831009" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3831009/lugeja-kusib-kuidas-kaidelda-termomeetrit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/09/09/5811135t232h0f16.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Lugeja küsib: </span>kuidas käidelda termomeetrit?<span data-article="3831009" data-href="http://tarbija24.postimees.ee/3831009/lugeja-kusib-kuidas-kaidelda-termomeetrit#comments" class="frontComments dataLink">1</span>
</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3830623" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830623/silmiavav-tegelikkus-nii-valmivad-kummikommid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/09/5810111t81ha1b8.jpg"><div class="symbols"><div class="symVideo"></div></div></span><p data-article="3830623" class="frontAdditional">Lisatud videomaterjal võib mõjuda häirivalt</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Silmiavav tegelikkus:</span> nii valmivad kummikommid</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3830581" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830581/jahedad-ilmad-ajavad-uhissauna-ihu-harima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/09/5809843t89h4ac5.jpg"></span><h1 class="frontHeading" itemprop="name">Jahedad ilmad ajavad <span style="color:#F18800">ühissauna ihu harima</span>
</h1></a></article><article data-article-id="3831141" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3831141/ikea-vottis-oma-lubaduse-tagasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/09/5811417t89hc4f5.jpg"></span><h1 class="frontHeading" itemprop="name">Ikea võttis oma <span style="color:#F18800">lubaduse tagasi</span>
</h1></a></article></section><section class="frontBlock frontType7 nonGroup"><article data-article-id="3829437" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3829437/neli-peamist-viga-mida-teed-poes-kassajarjekorda-valides" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f6.pmo.ee/f/2013/12/23/2713762t88hf293.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Neli peamist viga, </span>mida teed poes kassajärjekorda valides<span data-article="3829437" data-href="http://tarbija24.postimees.ee/3829437/neli-peamist-viga-mida-teed-poes-kassajarjekorda-valides#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3828957" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3828957/elamukrundi-hindades-peituvad-sageli-varjatud-tasud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f5.pmo.ee/f/2015/06/26/4218129t88hc498.jpg"></span><h1 class="frontHeading" itemprop="name">Elamukrundi hindades peituvad sageli <span style="color:#F18800">varjatud tasud</span><span data-article="3828957" data-href="http://tarbija24.postimees.ee/3828957/elamukrundi-hindades-peituvad-sageli-varjatud-tasud#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3830483" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830483/huva-nou-kuidas-luua-oma-esimene-app" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f5.pmo.ee/f/2015/01/24/3704637t88h7686.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Hüva nõu:</span> kuidas luua oma esimene äpp</h1></a></article><article data-article-id="3829127" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3829127/hispaanlased-on-leiutanud-vabakaepissuaari" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="153" height="95" data-src="//f2.pmo.ee/f/2016/09/08/5806579t88h6c06.jpg"></span><h1 class="frontHeading" itemprop="name">Hispaanlased on leiutanud <span style="color:#F18800">vabakäepissuaari</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3831065" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3831065/fotokonkurss-ootame-pilte-ebatavalistest-aiasaadustest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/09/5811229t89ha35f.jpg"></span><p data-article="3831065" class="frontAdditional">Lisatud lugejate fotod.</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Fotokonkurss: </span>ootame pilte ebatavalistest aiasaadustest</h1></a></article><article data-article-id="3831135" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3831135/ossinovski-tahab-tarbija-elu-kibedaks-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2015/03/30/3917589t89hd482.jpg"></span><h1 class="frontHeading" itemprop="name">Ossinovski tahab tarbija elu <span style="color:#F18800">kibedaks teha</span><span data-article="3831135" data-href="http://tarbija24.postimees.ee/3831135/ossinovski-tahab-tarbija-elu-kibedaks-teha#comments" class="frontComments dataLink">3</span>
</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3829707" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3829707/turbokiirusel-muutuv-panga-hinnakiri-jaab-kliendile-arusaamatuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2015/05/15/4065839t81h2421.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Turbokiirusel muutuv panga hinnakiri </span>jääb kliendile arusaamatuks<span data-article="3829707" data-href="http://tarbija24.postimees.ee/3829707/turbokiirusel-muutuv-panga-hinnakiri-jaab-kliendile-arusaamatuks#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3830533" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830533/tasub-teada-miks-burgerireklaam-tegelikkusega-ei-uhti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2015/08/27/4424247t82h5e24.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Tasub teada:</span> miks burgerireklaam tegelikkusega ei ühti</h1></a></article></span><span class="articleRight"><article data-article-id="3827577" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3827577/linnatoss-seentele-ei-sobi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2016/09/07/5804453t232h54cf.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Linnatoss</span> seentele ei sobi</h1></a></article><article data-article-id="3830833" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830833/kokad-annavad-nou-kuidas-igapaevatoit-suuparasemaks-muuta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2014/04/22/2978680t232he3a9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Kokad annavad nõu:</span> kuidas igapäevatoit suupärasemaks muuta</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3828125" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3828125/katse-kust-on-parit-maitsvaim-arbuus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/07/5803711t81h6f88.jpg"></span><h1 class="frontHeading" itemprop="name">Katse: Kust on pärit <span style="color:#F18800">maitsvaim arbuus?</span><span data-article="3828125" data-href="http://tarbija24.postimees.ee/3828125/katse-kust-on-parit-maitsvaim-arbuus#comments" class="frontComments dataLink">2</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3830933" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3830933/uute-parvlaevadega-kaob-mujale-sissekirjutatud-hiidlastele-autosoodustus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f2.pmo.ee/f/2016/07/27/5662393t84h961c.jpg"></span><h1 class="frontHeading" itemprop="name">Uute parvlaevadega<span style="color:#F18800"> kaob mujale sissekirjutatud</span> hiidlastele autosoodustus</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3828189" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3828189/sugisene-ounamahlategu-voib-algajal-rahakoti-tuhjaks-pressida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/07/5805135t81ha4ac.jpg"></span><h1 class="frontHeading" itemprop="name">Sügisene õunamahlategu võib algajal <span style="color:#F18800">rahakoti tühjaks pressida</span><span data-article="3828189" data-href="http://tarbija24.postimees.ee/3828189/sugisene-ounamahlategu-voib-algajal-rahakoti-tuhjaks-pressida#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-15828992 movable">
<div style="background-color: rgb(241, 136, 0);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(241, 136, 0);" class="frontGroupHeading">Suhkrumaks</div>
</div>
<div style="border-color: rgb(241, 136, 0);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3829483" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3829483/roivas-senini-pole-suhkrumaksu-kehtestamiseks-haid-argumente-toodud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f5.pmo.ee/f/2016/09/08/5807849t82hee39.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Rõivas: </span>senini pole suhkrumaksu kehtestamiseks <span style="color:#F18800">häid argumente toodud</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3829327" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3829327/toiduliit-suhkrumaksu-kehtestamine-haigekassa-eelarveaukude-lappimiseks-on-kuuniline" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/03/10/5143677t232h6278.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Toiduliit:</span> suhkrumaksu kehtestamine haigekassa <span style="color:#F18800">eelarveaukude lappimiseks on küüniline</span>
</h1></a></article><article data-article-id="3829129" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3829129/ossinovski-tegi-ettepaneku-magustatud-jookidele-suhkrumaksu-kehtestamiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f2.pmo.ee/f/2015/07/08/4259875t232hda5b.jpg"></span><h1 class="frontHeading" itemprop="name">Ossinovski tegi ettepaneku <span style="color:#F18800">magustatud jookidele suhkrumaksu kehtestamiseks</span><span data-article="3829129" data-href="http://tarbija24.postimees.ee/3829129/ossinovski-tegi-ettepaneku-magustatud-jookidele-suhkrumaksu-kehtestamiseks#comments" class="frontComments dataLink">9</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(241, 136, 0);" class="groupBottom"><div style="border-color: rgb(241, 136, 0);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3828781" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3828781/lati-hakkab-piirama-ollemuuki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/09/08/5805577t81h69d0.jpg"></span><h1 class="frontHeading" itemprop="name">Läti hakkab piirama <span style="color:#F18800">õllemüüki</span><span data-article="3828781" data-href="http://tarbija24.postimees.ee/3828781/lati-hakkab-piirama-ollemuuki#comments" class="frontComments dataLink">1</span>
</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3827663" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3827663/suurpanga-klientidel-tuleb-harjuda-uue-netipangaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/09/07/5803205t82h7918.jpg"></span><h1 class="frontHeading" itemprop="name">Suurpanga klientidel tuleb <span style="color:#F18800">harjuda uue netipangaga</span><span data-article="3827663" data-href="http://tarbija24.postimees.ee/3827663/suurpanga-klientidel-tuleb-harjuda-uue-netipangaga#comments" class="frontComments dataLink">2</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3827951" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3827951/konkurent-kasutas-superbusi-lahkumist-kiiresti-ara" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/09/07/5803717t232hf323.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Konkurent kasutas</span> Superbusi lahkumist kiiresti ära<span data-article="3827951" data-href="http://tarbija24.postimees.ee/3827951/konkurent-kasutas-superbusi-lahkumist-kiiresti-ara#comments" class="frontComments dataLink">2</span>
</h1></a></article><article data-article-id="3827369" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3827369/levinumad-petuskeemid-internetis-mida-peaksid-teadma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/04/05/5232499t232h9a16.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#F18800">Levinumad petuskeemid </span>internetis, mida peaksid teadma</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3827867" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://tarbija24.postimees.ee/3827867/kas-leedu-pelmeene-peaks-kartma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/07/5803619t81h3f65.jpg"></span><h1 class="frontHeading" itemprop="name">Kas<span style="color:#F18800"> Leedu pelmeene</span> peaks kartma?<span data-article="3827867" data-href="http://tarbija24.postimees.ee/3827867/kas-leedu-pelmeene-peaks-kartma#comments" class="frontComments dataLink">1</span>
</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="313"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp57dd29b1297e1"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1297e1"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://tarbija24.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">14:22</div><div class="heading"><a href="http://tarbija24.postimees.ee/3834987/ullatav-nipp-kulmutatud-toidu-ulessulatamiseks">Üllatav nipp külmutatud toidu ülessulatamiseks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:27</div><div class="heading"><a href="http://tehnika.postimees.ee/3839203/euroopa-kosmoseagentuuri-juht-eestil-on-kosmoseavastusse-palju-panustada">Euroopa Kosmoseagentuuri juht: Eestil on kosmoseavastusse palju panustada</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:32</div><div class="heading"><a href="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama">AirBalticu reisilennuk pöördus tagasi Riia lennujaama</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:13</div><div class="heading"><a href="http://tarbija24.postimees.ee/3833525/huva-nou-kuidas-paika-panna-ratta-turuvaartus">Hüva nõu: kuidas paika panna ratta turuväärtus</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:21</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839601/need-kumme-toiduainet-on-koik-mida-vajad">Need kümme toiduainet on kõik, mida vajad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:21</div><div class="heading"><a href="http://tarbija24.postimees.ee/3838237/loe-milliseid-nutitelefone-osteti-koolilastele-enim">Loe, milliseid nutitelefone osteti koolilastele enim</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:45</div><div class="heading"><a href="http://tehnika.postimees.ee/3839721/ilusatest-lastest-pole-kasu-mis-paneb-inimesi-annetama">Ilusatest lastest pole kasu: mis paneb inimesi annetama?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:27</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839405/tudengitele-kumme-ideed-soodsaks-meelelahutuseks">Tudengitele: kümme ideed soodsaks meelelahutuseks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:53</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839515/cert-ee-hoiatab-facebookis-levivate-ongitsuslinkide-eest">CERT-EE hoiatab Facebookis levivate õngitsuslinkide eest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:31</div><div class="heading"><a href="http://tehnika.postimees.ee/3839455/arktika-jaa-maht-joudis-koigi-aegade-teise-miinimumini">Arktika jää maht jõudis kõigi aegade teise miinimumini</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:51</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega">Sibularetk Peipsiäärele päädis ootamatustega</a> <a class="com" href="http://tarbija24.postimees.ee/3839229/sibularetk-peipsiaarele-paadis-ootamatustega#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">13:15</div><div class="heading"><a href="http://tehnika.postimees.ee/3839317/eurosaadikud-tervitasid-apple-ile-hiigeltrahvi-valja-kirjutanud-volinikku-kiidurahega">Eurosaadikud tervitasid Apple'ile hiigeltrahvi välja kirjutanud volinikku kiidurahega</a> <a class="com" href="http://tehnika.postimees.ee/3839317/eurosaadikud-tervitasid-apple-ile-hiigeltrahvi-valja-kirjutanud-volinikku-kiidurahega#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:02</div><div class="heading"><a href="http://tehnika.postimees.ee/3839289/rahvusvahelisel-antropoloogiakonverentsil-uuritakse-it-firmade-edu-kasvatamise-voimalusi">Rahvusvahelisel antropoloogiakonverentsil uuritakse IT-firmade edu kasvatamise võimalusi</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:50</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839255/vaikepoodidest-leiti-ohtralt-tootajaid-ohustavaid-rikkumisi">Väikepoodidest leiti ohtralt töötajaid ohustavaid rikkumisi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:46</div><div class="heading"><a href="http://tehnika.postimees.ee/3839243/valjasuremisohus-varesed-kasutavad-osavalt-tooriistu">Väljasuremisohus varesed kasutavad osavalt tööriistu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:36</div><div class="heading"><a href="http://arvamus.postimees.ee/3837689/aleksei-lotman-sinivetikas-vohab-kuni-vohab-reostamine">Aleksei Lotman: sinivetikas vohab, kuni vohab reostamine</a> <a class="com" href="http://arvamus.postimees.ee/3837689/aleksei-lotman-sinivetikas-vohab-kuni-vohab-reostamine#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:26</div><div class="heading"><a href="http://tehnika.postimees.ee/3839225/digitark-miks-koik-android-nutitelefonid-ei-saa-kohe-uuemaid-op-susteemi-varskendusi">Digitark: miks kõik Android-nutitelefonid ei saa kohe uuemaid op-süsteemi värskendusi?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:08</div><div class="heading"><a href="http://tehnika.postimees.ee/3839163/suur-graafik-vaata-detaile-hiina-uue-kosmoselabori-kohta">Suur graafik: vaata detaile Hiina uue kosmoselabori kohta </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:56</div><div class="heading"><a href="http://tarbija24.postimees.ee/3839149/defektne-hauakivi-pani-kliendi-rahakotile-paraja-pontsu">Defektne hauakivi pani kliendi rahakotile paraja põntsu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:14</div><div class="heading"><a href="http://tehnika.postimees.ee/3839059/riik-rajab-juurde-948-kilomeetrit-kiire-interneti-baasvorku">Riik rajab juurde 948 kilomeetrit kiire interneti baasvõrku</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://tarbija24.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57dd29b12985e"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b12985e"); });</script></div><div class="dfp_ad" id="dfp57dd29b1298de"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1298de"); });</script></div><div class="dfp_ad" id="dfp57dd29b12995b"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b12995b"); });</script></div><div class="dfp_ad" id="dfp57dd29b1299d4"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b1299d4"); });</script></div><div class="dfp_ad" id="dfp57dd29b129a49"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129a49"); });</script></div><div class="dfp_ad" id="dfp57dd29b129abe"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129abe"); });</script></div><div class="dfp_ad" id="dfp57dd29b129b38"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129b38"); });</script></div><section class="textSection"><header>Üleskutse</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tarbija24.postimees.ee/3831065/fotokonkurss-ootame-pilte-ebatavalistest-aiasaadustest"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/16/5840681t90h8c4b.jpg" alt="Fotokonkurss: ootame pilte ebatavalistest aiasaadustest"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3831065/fotokonkurss-ootame-pilte-ebatavalistest-aiasaadustest">Fotokonkurss: ootame pilte ebatavalistest aiasaadustest</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/1712">Lugeja küsib<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3835881/lugeja-kusib-kas-porguvalja-liiklussolm-ja-juri-jaotusring-vastavad-kaevetoode-eeskirjale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/06/5800717t90h4354.jpg" alt="Lugeja küsib: kas Põrguvälja liiklussõlm ja Jüri jaotusring vastavad kaevetööde eeskirjale?" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3835881/lugeja-kusib-kas-porguvalja-liiklussolm-ja-juri-jaotusring-vastavad-kaevetoode-eeskirjale">Lugeja küsib: kas Põrguvälja liiklussõlm ja Jüri jaotusring vastavad kaevetööde eeskirjale?</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3832955/lugeja-kusib-kust-saan-infot-tool-kasutatavate-kemikaalide-kohta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/12/5824665t91h1ecf.jpg" alt="Lugeja küsib: kust saan infot tööl kasutatavate kemikaalide kohta?" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3832955/lugeja-kusib-kust-saan-infot-tool-kasutatavate-kemikaalide-kohta">Lugeja küsib: kust saan infot tööl kasutatavate kemikaalide kohta?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3826555/lugeja-kusib-kas-kalevi-sokolaadi-tooraine-tootmisel-kasutatakse-lapstoojoudu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/06/5800899t91h6ca8.jpg" alt="Lugeja küsib: kas Kalevi šokolaadi tooraine tootmisel kasutatakse lapstööjõudu?" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3826555/lugeja-kusib-kas-kalevi-sokolaadi-tooraine-tootmisel-kasutatakse-lapstoojoudu">Lugeja küsib: kas Kalevi šokolaadi tooraine tootmisel kasutatakse lapstööjõudu?</a><a class="com" href="http://tarbija24.postimees.ee/3826555/lugeja-kusib-kas-kalevi-sokolaadi-tooraine-tootmisel-kasutatakse-lapstoojoudu#comments"> (6)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 5. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3824547/lugeja-kusib-kas-poemuuja-voib-nouda-lisapause-et-jalgu-puhata">Lugeja küsib: kas poemüüja võib nõuda lisapause, et jalgu puhata?</a> <a class="com" href="http://tarbija24.postimees.ee/3824547/lugeja-kusib-kas-poemuuja-voib-nouda-lisapause-et-jalgu-puhata#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder color_9ac901"></span><header><a href="http://tervis.postimees.ee/rubriik/2125">Tervis<span class="showMore">Kõik<span class="whiteArrow color_9ac901"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3838425/perearstisusteemi-mainet-rikub-arstide-ajanappus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5839925t90h8dec.jpg" alt="Perearstisüsteemi mainet rikub arstide ajanappus" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3838425/perearstisusteemi-mainet-rikub-arstide-ajanappus">Perearstisüsteemi mainet rikub arstide ajanappus</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3839231/kas-saased-voivad-purju-jaada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5841001t91h6c2d.jpg" alt="Kas sääsed võivad purju jääda?" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3839231/kas-saased-voivad-purju-jaada">Kas sääsed võivad purju jääda?</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3838875/sunnitusmaja-sai-korgtehnoloogilise-simulaatornuku" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840219t91h26fe.jpg" alt="Sünnitusmaja sai kõrgtehnoloogilise simulaatornuku" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3838875/sunnitusmaja-sai-korgtehnoloogilise-simulaatornuku">Sünnitusmaja sai kõrgtehnoloogilise simulaatornuku</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">09:49</div><div class="heading"><a href="http://tervis.postimees.ee/3840207/vanemad-annetasid-surnud-lapse-aju-teadlastele">Vanemad annetasid surnud lapse aju teadlastele</a> <a class="com" href="http://tervis.postimees.ee/3840207/vanemad-annetasid-surnud-lapse-aju-teadlastele#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha">Nädalavahetustel pikalt magamine väsitab keha</a> <a class="com" href="http://tervis.postimees.ee/3834829/nadalavahetustel-pikalt-magamine-vasitab-keha#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://tervis.postimees.ee/3839481/madis-tiik-it-lahendused-ei-too-lubatud-kokkuhoidu">Madis Tiik: IT-lahendused ei too lubatud kokkuhoidu</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://tervis.postimees.ee/3839267/ka-soogilaual-turnimisega-voib-end-vormi-saada">Ka söögilaual turnimisega võib end vormi saada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tervis 2125 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3839613/vaata-millised-on-prantsusmaa-uued-kiirrongid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5842551t90hf6aa.jpg" alt="Vaata, millised on Prantsusmaa uued kiirrongid" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3839613/vaata-millised-on-prantsusmaa-uued-kiirrongid">Vaata, millised on Prantsusmaa uued kiirrongid</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3838303/vorumaa-tais-vage-voimu-ja-huva-toitu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5841115t91h2cc2.jpg" alt="Võrumaa täis väge, võimu ja hüva toitu" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3838303/vorumaa-tais-vage-voimu-ja-huva-toitu">Võrumaa täis väge, võimu ja hüva toitu</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://reis.postimees.ee/3837793/turistide-koige-veidramad-kaebused-itaalia-kohta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5837293t91h3cdc.jpg" alt="Turistide kõige veidramad kaebused Itaalia kohta" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3837793/turistide-koige-veidramad-kaebused-itaalia-kohta">Turistide kõige veidramad kaebused Itaalia kohta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5842643t90h2f86.png" alt="Video: Argentina maapõuest kaevati välja hiigelmeteoriit" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3839637/video-argentina-maapouest-kaevati-valja-hiigelmeteoriit">Video: Argentina maapõuest kaevati välja hiigelmeteoriit</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5841315t91h8c9c.png" alt="Video: hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu " width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3839281/video-hiinlasi-terrorireeris-mooda-tanavaid-veerev-hiigelkuu">Video: hiinlasi terrorireeris mööda tänavaid veerev hiigelkuu </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5842119t91h91c3.jpg" alt="Halinga lähedal juhtunud liiklusõnnetuses sai viga viis inimest" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest">Halinga lähedal juhtunud liiklusõnnetuses sai viga viis inimest</a><a class="com" href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest#comments"> (2)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><section class="textSection"><header>Tasub teada</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tarbija24.postimees.ee/3801875/suurejooneline-autoloos-osutus-petuskeemiks"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/08/16/5725297t90h3a0d.jpg" alt="Suurejooneline autoloos osutus petuskeemiks"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3801875/suurejooneline-autoloos-osutus-petuskeemiks">Suurejooneline autoloos osutus petuskeemiks</a><a class="com" href="http://tarbija24.postimees.ee/3801875/suurejooneline-autoloos-osutus-petuskeemiks#comments">(1)</a></h1><div class="clearer"></div></div><div class="item even"><a href="http://tarbija24.postimees.ee/3792179/nipinurk-asfaldiauk-paraneb-kiiremini-kui-hammas"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/06/29/5556667t90h8812.png" alt="Nipinurk: asfaldiauk paraneb kiiremini kui hammas"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3792179/nipinurk-asfaldiauk-paraneb-kiiremini-kui-hammas">Nipinurk: asfaldiauk paraneb kiiremini kui hammas</a></h1><div class="clearer"></div></div><div class="item odd"><a href="http://tarbija24.postimees.ee/3786787/parim-dipikaste-on-magusa-tsilli-mekiga"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/08/04/5684495t90hadbe.png" alt="Parim dipikaste on magusa tšilli mekiga"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3786787/parim-dipikaste-on-magusa-tsilli-mekiga">Parim dipikaste on magusa tšilli mekiga</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://tarbija24.postimees.ee/teema/auto" class="keywordsItems keywordStep_0">auto</a><a href="http://tarbija24.postimees.ee/teema/autojuht" class="keywordsItems keywordStep_0">autojuht</a><a href="http://tarbija24.postimees.ee/teema/facebook" class="keywordsItems keywordStep_0">Facebook</a><a href="http://tarbija24.postimees.ee/teema/jevgeni_ossinovski" class="keywordsItems keywordStep_1">Jevgeni Ossinovski</a><a href="http://tarbija24.postimees.ee/teema/kliendid" class="keywordsItems keywordStep_1">kliendid</a><a href="http://tarbija24.postimees.ee/teema/maanteeamet" class="keywordsItems keywordStep_1">Maanteeamet</a><a href="http://tarbija24.postimees.ee/teema/mahlapress" class="keywordsItems keywordStep_2">mahlapress</a><a href="http://tarbija24.postimees.ee/teema/mobiiltelefon" class="keywordsItems keywordStep_2">mobiiltelefon</a><a href="http://tarbija24.postimees.ee/teema/m%C3%BC%C3%BCja" class="keywordsItems keywordStep_2">müüja</a><a href="http://tarbija24.postimees.ee/teema/omniva" class="keywordsItems keywordStep_2">Omniva</a><a href="http://tarbija24.postimees.ee/teema/parkimine" class="keywordsItems keywordStep_2">parkimine</a><a href="http://tarbija24.postimees.ee/teema/p%C3%A4%C3%A4steamet" class="keywordsItems keywordStep_2">Päästeamet</a><a href="http://tarbija24.postimees.ee/teema/rakendus" class="keywordsItems keywordStep_2">rakendus</a><a href="http://tarbija24.postimees.ee/teema/rimi" class="keywordsItems keywordStep_2">Rimi</a><a href="http://tarbija24.postimees.ee/teema/rootsi" class="keywordsItems keywordStep_2">Rootsi</a><a href="http://tarbija24.postimees.ee/teema/samsung" class="keywordsItems keywordStep_2">samsung</a><a href="http://tarbija24.postimees.ee/teema/sotsiaalministeerium" class="keywordsItems keywordStep_2">sotsiaalministeerium</a><a href="http://tarbija24.postimees.ee/teema/suhkrumaks" class="keywordsItems keywordStep_3">suhkrumaks</a><a href="http://tarbija24.postimees.ee/teema/tarbijakaitse" class="keywordsItems keywordStep_3">tarbijakaitse</a><a href="http://tarbija24.postimees.ee/teema/tarbijakaitseamet" class="keywordsItems keywordStep_3">Tarbijakaitseamet</a><a href="http://tarbija24.postimees.ee/teema/telefon" class="keywordsItems keywordStep_3">telefon</a><a href="http://tarbija24.postimees.ee/teema/tubakas" class="keywordsItems keywordStep_3">tubakas</a><a href="http://tarbija24.postimees.ee/teema/t%C3%B6%C3%B6andja" class="keywordsItems keywordStep_3">tööandja</a><a href="http://tarbija24.postimees.ee/teema/t%C3%B6%C3%B6taja" class="keywordsItems keywordStep_3">töötaja</a><a href="http://tarbija24.postimees.ee/teema/t%C3%B6%C3%B6tajad" class="keywordsItems keywordStep_3">töötajad</a></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tarbija24.postimees.ee/3835921/absurd-vaikelinna-postkontor-pannakse-ainsa-tootaja-puhkuse-ajaks-kinni">Absurd: väikelinna postkontor pannakse ainsa töötaja puhkuse ajaks kinni</a><a class="com" href="http://tarbija24.postimees.ee/3835921/absurd-vaikelinna-postkontor-pannakse-ainsa-tootaja-puhkuse-ajaks-kinni#comments">(7)</a></div><div class="item even"><a href="http://tarbija24.postimees.ee/3838109/postkontori-poliitika-tekitas-kliendis-nordimust">Postkontori poliitika tekitas kliendis nördimust</a><a class="com" href="http://tarbija24.postimees.ee/3838109/postkontori-poliitika-tekitas-kliendis-nordimust#comments">(4)</a></div><div class="item odd"><a href="http://tarbija24.postimees.ee/3836045/rootslased-naeravad-huuletubaka-kahjulikkuse-ule">Rootslased naeravad huuletubaka kahjulikkuse üle</a><a class="com" href="http://tarbija24.postimees.ee/3836045/rootslased-naeravad-huuletubaka-kahjulikkuse-ule#comments">(2)</a></div><div class="item even"><a href="http://tarbija24.postimees.ee/3837801/kaubanduskoda-tasuta-kilekottide-keelamine-voib-kaasa-tuua-uue-ohu">Kaubanduskoda: tasuta kilekottide keelamine võib kaasa tuua uue ohu</a><a class="com" href="http://tarbija24.postimees.ee/3837801/kaubanduskoda-tasuta-kilekottide-keelamine-voib-kaasa-tuua-uue-ohu#comments">(2)</a></div><div class="item odd"><a href="http://tarbija24.postimees.ee/3834717/parkimiskorraldaja-astus-trahvi-maaramisel-ambrisse">Parkimiskorraldaja astus trahvi määramisel ämbrisse</a><a class="com" href="http://tarbija24.postimees.ee/3834717/parkimiskorraldaja-astus-trahvi-maaramisel-ambrisse#comments">(2)</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tarbija24.postimees.ee/3840403/airbalticu-reisilennuk-poordus-tagasi-riia-lennujaama">AirBalticu reisilennuk pöördus tagasi Riia lennujaama</a></div><div class="item even"><a href="http://tarbija24.postimees.ee/3839601/need-kumme-toiduainet-on-koik-mida-vajad">Need kümme toiduainet on kõik, mida vajad</a></div><div class="item odd"><a href="http://tarbija24.postimees.ee/3838237/loe-milliseid-nutitelefone-osteti-koolilastele-enim">Loe, milliseid nutitelefone osteti koolilastele enim</a></div><div class="item even"><a href="http://tarbija24.postimees.ee/3835947/vastutustundlik-tarbija-koige-hea-korval-on-banaanidel-ka-tume-pool">Vastutustundlik tarbija: kõige hea kõrval on banaanidel ka tume pool</a><a class="com" href="http://tarbija24.postimees.ee/3835947/vastutustundlik-tarbija-koige-hea-korval-on-banaanidel-ka-tume-pool#comments">(2)</a></div><div class="item odd"><a href="http://tarbija24.postimees.ee/3837801/kaubanduskoda-tasuta-kilekottide-keelamine-voib-kaasa-tuua-uue-ohu">Kaubanduskoda: tasuta kilekottide keelamine võib kaasa tuua uue ohu</a><a class="com" href="http://tarbija24.postimees.ee/3837801/kaubanduskoda-tasuta-kilekottide-keelamine-voib-kaasa-tuua-uue-ohu#comments">(2)</a></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tervis.postimees.ee/rubriik/314">Uudised<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3837661/tervishoiutootajad-teatasid-ametliku-hoiatusstreigi-aja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/08/5806565t90h629b.jpg" alt="Tervishoiutöötajad teatasid ametliku hoiatusstreigi aja" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3837661/tervishoiutootajad-teatasid-ametliku-hoiatusstreigi-aja">Tervishoiutöötajad teatasid ametliku hoiatusstreigi aja</a><a class="com" href="http://tervis.postimees.ee/3837661/tervishoiutootajad-teatasid-ametliku-hoiatusstreigi-aja#comments"> (3)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3836483/ossinovski-avalikustas-oma-salatsemise-pohjused" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5804299t91h2354.jpg" alt="Ossinovski avalikustas oma salatsemise põhjused" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3836483/ossinovski-avalikustas-oma-salatsemise-pohjused">Ossinovski avalikustas oma salatsemise põhjused</a><a class="com" href="http://tervis.postimees.ee/3836483/ossinovski-avalikustas-oma-salatsemise-pohjused#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3834941/minister-haigekassa-on-rahajagamisel-eelistanud-meedikuid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/13/5829657t91h33a2.jpg" alt="Minister: haigekassa on rahajagamisel eelistanud meedikuid" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3834941/minister-haigekassa-on-rahajagamisel-eelistanud-meedikuid">Minister: haigekassa on rahajagamisel eelistanud meedikuid</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">13. sept </div><div class="heading"><a href="http://tervis.postimees.ee/3835211/haigekassa-noukogu-naeb-juhatuse-ettepanekuid-kohtumisel-esmakordselt">Haigekassa nõukogu näeb juhatuse ettepanekuid kohtumisel esmakordselt</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp57dd29b129bce"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129bce"); });</script></div><div class="dfp_ad" id="dfp57dd29b129c60"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129c60"); });</script></div><div class="dfp_ad" id="dfp57dd29b129cd9"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129cd9"); });</script></div><div class="dfp_ad" id="dfp57dd29b129d5b"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129d5b"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/1710">Katsed ja testid<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3828125/katse-kust-on-parit-maitsvaim-arbuus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5803711t90hc725.jpg" alt="Katse: Kust on pärit maitsvaim arbuus?" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3828125/katse-kust-on-parit-maitsvaim-arbuus">Katse: Kust on pärit maitsvaim arbuus?</a><a class="com" href="http://tarbija24.postimees.ee/3828125/katse-kust-on-parit-maitsvaim-arbuus#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3812979/katse-kui-kaua-kestab-napsikommidest-tekkinud-joove" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/08/25/5760689t91h58eb.jpg" alt="Katse: kui kaua kestab napsikommidest tekkinud joove" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3812979/katse-kui-kaua-kestab-napsikommidest-tekkinud-joove">Katse: kui kaua kestab napsikommidest tekkinud joove</a><a class="com" href="http://tarbija24.postimees.ee/3812979/katse-kui-kaua-kestab-napsikommidest-tekkinud-joove#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3786787/parim-dipikaste-on-magusa-tsilli-mekiga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/04/5684495t91h6597.png" alt="Parim dipikaste on magusa tšilli mekiga" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3786787/parim-dipikaste-on-magusa-tsilli-mekiga">Parim dipikaste on magusa tšilli mekiga</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">21. juuli</div><div class="heading"><a href="http://tarbija24.postimees.ee/3773177/postimehe-eksperiment-lastele-suunatud-muugikeeld-juurdub-visalt">Postimehe eksperiment: lastele suunatud müügikeeld juurdub visalt</a> <a class="com" href="http://tarbija24.postimees.ee/3773177/postimehe-eksperiment-lastele-suunatud-muugikeeld-juurdub-visalt#comments"> (5)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. juuli</div><div class="heading"><a href="http://tehnika.postimees.ee/3761075/nii-need-eesti-idufirmad-sinu-ratast-kaitsevadki">Nii need Eesti idufirmad sinu ratast kaitsevadki</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13. juuli</div><div class="heading"><a href="http://tarbija24.postimees.ee/3763863/millise-suhkruga-keedetud-moos-maitseb-koige-paremini">Millise suhkruga keedetud moos maitseb kõige paremini?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">29. juuni</div><div class="heading"><a href="http://tarbija24.postimees.ee/3746453/moodsate-kulmikute-funktsioon-nullib-piima-vaartuse">Moodsate külmikute funktsioon nullib piima väärtuse</a> <a class="com" href="http://tarbija24.postimees.ee/3746453/moodsate-kulmikute-funktsioon-nullib-piima-vaartuse#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection"><header>Lugemissoovitus</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://tarbija24.postimees.ee/3800583/halb-uudis-nii-sokolaadisopradele-kui-ka-tervislikult-toitujatele"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/08/15/5723159t90hcdb8.jpg" alt="Halb uudis nii šokolaadisõpradele kui ka tervislikult toitujatele"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3800583/halb-uudis-nii-sokolaadisopradele-kui-ka-tervislikult-toitujatele">Halb uudis nii šokolaadisõpradele kui ka tervislikult toitujatele</a></h1><div class="clearer"></div></div><div class="item even"><a href="http://tarbija24.postimees.ee/3798025/koolikaupade-ostmine-peaks-olema-lobus"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/08/03/5682137t90hd18c.jpg" alt="Koolikaupade ostmine peaks olema lõbus"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3798025/koolikaupade-ostmine-peaks-olema-lobus">Koolikaupade ostmine peaks olema lõbus</a></h1><div class="clearer"></div></div><div class="item odd"><a href="http://tarbija24.postimees.ee/3795455/kuttepuud-tasub-varakult-osta"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/10/5708027t90hbff5.jpg" alt="Küttepuud tasub varakult osta"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3795455/kuttepuud-tasub-varakult-osta">Küttepuud tasub varakult osta</a></h1><div class="clearer"></div></div><div class="item even"><a href="http://tarbija24.postimees.ee/3789837/kui-lihtne-on-tegelikult-lihttoo"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/08/05/5688653t90h0209.jpg" alt="Kui lihtne on tegelikult lihttöö?"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3789837/kui-lihtne-on-tegelikult-lihttoo">Kui lihtne on tegelikult lihttöö?</a></h1><div class="clearer"></div></div><div class="item odd"><a href="http://tarbija24.postimees.ee/3787183/mosleminaise-ujumisriietus-tekitas-eesti-mehes-kusimusi"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/08/03/5682627t90h3ede.jpg" alt="Mosleminaise ujumisriietus tekitas Eesti mehes küsimusi"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3787183/mosleminaise-ujumisriietus-tekitas-eesti-mehes-kusimusi">Mosleminaise ujumisriietus tekitas Eesti mehes küsimusi</a><a class="com" href="http://tarbija24.postimees.ee/3787183/mosleminaise-ujumisriietus-tekitas-eesti-mehes-kusimusi#comments">(23)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp57dd29b129dde"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129dde"); });</script></div><div class="dfp_ad" id="dfp57dd29b129e53"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129e53"); });</script></div><div class="dfp_ad" id="dfp57dd29b129ec6"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129ec6"); });</script></div><div class="dfp_ad" id="dfp57dd29b129f43"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129f43"); });</script></div><div class="dfp_ad" id="dfp57dd29b129fbd"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b129fbd"); });</script></div><div class="dfp_ad" id="dfp57dd29b12a046"><script>googletag.cmd.push(function() { googletag.display("dfp57dd29b12a046"); });</script></div><section class="gallup columnBlock gallup-api gallup-12261 " data-gallup-id="12261"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="12261:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="12261"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3840139/graafik-kui-vanalt-inimesed-kutsekooli-astuvad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5844909t90hd8a9.jpg" alt="Graafik: kui vanalt inimesed kutsekooli astuvad" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3840139/graafik-kui-vanalt-inimesed-kutsekooli-astuvad">Graafik: kui vanalt inimesed kutsekooli astuvad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3839917/vaata-mida-taiskasvanud-tookohapohiselt-opivad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5844327t91hf150.jpg" alt="Vaata, mida täiskasvanud töökohapõhiselt õpivad!" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839917/vaata-mida-taiskasvanud-tookohapohiselt-opivad">Vaata, mida täiskasvanud töökohapõhiselt õpivad!</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3839725/aivar-soerd-pensionifondidega-oleks-pidanud-tegelema-eile-mitte-tana" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5843461t91h54e5.jpg" alt="Aivar Sõerd: pensionifondidega oleks pidanud tegelema eile mitte täna" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3839725/aivar-soerd-pensionifondidega-oleks-pidanud-tegelema-eile-mitte-tana">Aivar Sõerd: pensionifondidega oleks pidanud tegelema eile mitte täna</a><a class="com" href="http://majandus24.postimees.ee/3839725/aivar-soerd-pensionifondidega-oleks-pidanud-tegelema-eile-mitte-tana#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">14:11</div><div class="heading"><a href="http://majandus24.postimees.ee/3840449/kuidas-el-apple-i-katte-sai">Kuidas EL Apple'i kätte sai</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839689/venemaa-keskpank-ennustab-lahiaastaiks-kuni-kaheprotsendist-majanduskasvu">Venemaa keskpank ennustab lähiaastaiks kuni kaheprotsendist majanduskasvu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839655/oviir-tegi-valitsusele-ettepaneku-langetada-suurtarbijate-elektriaktsiisi-maar-miinimumini">Oviir tegi valitsusele ettepaneku langetada suurtarbijate elektriaktsiisi määr miinimumini</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti">Eesti töötund kallineb teiste ELi riikidega võrreldes jätkuvalt kiiresti </a> <a class="com" href="http://majandus24.postimees.ee/3839593/eesti-tootund-kallineb-teiste-eli-riikidega-vorreldes-jatkuvalt-kiiresti#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="phorumSideBlock textSection currencyBlockContainer"><a href="http://majandus.postimees.ee/valuuta"><span class="sectionBorder"></span><header>Valuutakursid</header></a><a href="http://majandus.postimees.ee/valuuta"><div class="currencyBlocks"><div class="currencyBlock"><div class="currencyFlag b64CurrencyUSD"></div><div class="currencyCode">USD</div><div class="currencySum">0,891 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyGBP"></div><div class="currencyCode">GBP</div><div class="currencySum">1,174 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencySEK"></div><div class="currencyCode">SEK</div><div class="currencySum">0,105 EUR</div><div class="clearer"></div></div><div class="currencyBlock"><div class="currencyFlag b64CurrencyRUB"></div><div class="currencyCode">RUB</div><div class="currencySum">0,014 EUR</div><div class="clearer"></div></div><div class="clearer"></div></div></a><div class="currencyCalc"><div><input class="currencyCalcInput first" maxlength="12" value="0.00"><select class="currencyCalcSelect first"><option value="1" selected>EUR</option><option value="1,1226">USD</option><option value="0,85203">GBP</option><option value="9,557">SEK</option><option value="72,8966">RUB</option></select><span>=</span><input class="currencyCalcInput second" maxlength="12" value="0.00"><select class="currencyCalcSelect second"><option value="1">EUR</option><option value="1,1226" selected>USD</option><option value="0,85203">GBP</option><option value="9,557">SEK</option><option value="72,8966">RUB</option></select></div></div><a href="http://majandus.postimees.ee/valuuta"><div class="currencyText"><div class="currencyDate">Kursid seisuga: 16.09.2016</div><div class="currencyLink">Kõik valuutad</div></div></a></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://maaelu.postimees.ee/rubriik/3013">Maa elu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835727t90h4b32.jpg" alt="Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja" width="312" height="143"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja">Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5835715t91h0f10.jpg" alt="Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale">Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/15/5835739t91h9c8b.jpg" alt="Külmkuivatada saab peaaegu kõike" width="152" height="94"></a><h1 class="title"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike">Külmkuivatada saab peaaegu kõike</a><a class="com" href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maaelu --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3840023/loetud-haaled" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/16/5845863t90h8fbf.png" alt="Loetud hääled" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3840023/loetud-haaled">Loetud hääled</a><a class="com" href="http://www.postimees.ee/3840023/loetud-haaled#comments"> (10)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3839203/euroopa-kosmoseagentuuri-juht-eestil-on-kosmoseavastusse-palju-panustada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5840969t91h2a21.jpg" alt="Euroopa Kosmoseagentuuri juht: Eestil on kosmoseavastusse palju panustada" width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3839203/euroopa-kosmoseagentuuri-juht-eestil-on-kosmoseavastusse-palju-panustada">Euroopa Kosmoseagentuuri juht: Eestil on kosmoseavastusse palju panustada</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tartu.postimees.ee/3840429/harma-kool-kaotas-toovaidluse-opetaja-koondamise-ule" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/07/5803477t91hde7e.jpg" alt="Härma kool kaotas töövaidluse õpetaja koondamise üle" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3840429/harma-kool-kaotas-toovaidluse-opetaja-koondamise-ule">Härma kool kaotas töövaidluse õpetaja koondamise üle</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:21</div><div class="heading"><a href="http://www.postimees.ee/3840393/leedo-kuuldused-et-saksa-laevaliin-lopetab-lahiajal-tegevuse-ei-vasta-toele">Leedo: kuuldused, et Saksa laevaliin lõpetab lähiajal tegevuse, ei vasta tõele</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">11:58</div><div class="heading"><a href="http://www.postimees.ee/3834675/postimehe-ristsona-17-september-2016">Postimehe ristsõna: 17. september 2016</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">09:35</div><div class="heading"><a href="http://www.postimees.ee/3840277/polvamaal-uppus-tiigis-keskealine-mees">Põlvamaal uppus tiigis keskealine mees</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:58</div><div class="heading"><a href="http://www.postimees.ee/3840253/galerii-saatkond-toob-kolme-linna-vene-kodanikud-valimisteks-bussiga-tallinna">Galerii: saatkond toob kolme linna Vene kodanikud valimisteks bussiga Tallinna</a> <a class="com" href="http://www.postimees.ee/3840253/galerii-saatkond-toob-kolme-linna-vene-kodanikud-valimisteks-bussiga-tallinna#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3839805/kui-hea-seks-voib-muutuda-ohtlikuks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5843699t90h41d7.jpg" alt="Kui hea seks võib muutuda ohtlikuks" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3839805/kui-hea-seks-voib-muutuda-ohtlikuks">Kui hea seks võib muutuda ohtlikuks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3834643/sugiseihalejad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/16/5845857t91h97e9.jpg" alt="Sügiseihalejad" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3834643/sugiseihalejad">Sügiseihalejad</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3833769/parl-paraporgus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/16/5840573t91hfa09.jpg" alt="Pärl pärapõrgus" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3833769/parl-paraporgus">Pärl pärapõrgus</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:35</div><div class="heading"><a href="http://naine24.postimees.ee/3836215/postimehe-nadalahoroskoop-17-23-september-2016">Postimehe nädalahoroskoop 17.-23. september 2016</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3839703/video-kuidas-toodeldakse-modellide-pilte">Video: kuidas töödeldakse modellide pilte</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3839671/new-yorgi-moenadal-marc-jacobs">New Yorgi moenädal: Marc Jacobs</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3839653/new-yorgi-moenadal-boss-women">New Yorgi moenädal: Boss Women</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://majandus24.postimees.ee/rubriik/1216">Juhtimine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/14/5834787t90hca2e.jpg" alt="Noa restorani tippkokk siirdus Rimisse" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse">Noa restorani tippkokk siirdus Rimisse</a><a class="com" href="http://majandus24.postimees.ee/3836997/noa-restorani-tippkokk-siirdus-rimisse#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3831159/vead-ametialaste-e-kirjade-saatmisel-mis-jatavad-ebaprofessionaalse-mulje" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/09/5811483t91hbbca.jpg" alt="Vead ametialaste e-kirjade saatmisel, mis jätavad ebaprofessionaalse mulje " width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3831159/vead-ametialaste-e-kirjade-saatmisel-mis-jatavad-ebaprofessionaalse-mulje">Vead ametialaste e-kirjade saatmisel, mis jätavad ebaprofessionaalse mulje </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3831015/kuidas-valida-ettevottele-head-arianaluusi-platvormi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/09/5811161t91h4061.jpg" alt="Kuidas valida ettevõttele head ärianalüüsi platvormi?" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3831015/kuidas-valida-ettevottele-head-arianaluusi-platvormi">Kuidas valida ettevõttele head ärianalüüsi platvormi?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time "> 4. sept </div><div class="heading"><a href="http://majandus24.postimees.ee/3821141/5-nouannet-alustavale-ettevotjale">5 nõuannet alustavale ettevõtjale</a> <a class="com" href="http://majandus24.postimees.ee/3821141/5-nouannet-alustavale-ettevotjale#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3838701/galerii-kadrioru-park-lopetas-suve-taas-festivaliga-valgus-konnib-kadriorus" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/15/5839171t90h3c4f.jpg" alt="Galerii: Kadrioru park lõpetas suve taas festivaliga «Valgus kõnnib Kadriorus»" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3838701/galerii-kadrioru-park-lopetas-suve-taas-festivaliga-valgus-konnib-kadriorus">Galerii: Kadrioru park lõpetas suve taas festivaliga «Valgus kõnnib Kadriorus»</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/15/5839079t91h4e28.jpg" alt="Pirita TOPi alale ehitatakse paarsada kallist korterit" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838599/pirita-topi-alale-ehitatakse-paarsada-kallist-korterit">Pirita TOPi alale ehitatakse paarsada kallist korterit</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5839087t91ha25e.jpg" alt="Ökomäss keskendub merele ja Patareile" width="152" height="94"></a><h1 class="title"><a href="http://pluss.postimees.ee/3838619/okomass-keskendub-merele-ja-patareile">Ökomäss keskendub merele ja Patareile</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3838183/kadunuks-jaanud-80-aastane-maria-leiti-ules">Kadunuks jäänud 80-aastane Maria leiti üles</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3838775/euroopa-eksperdid-muretsevad-patarei-parast">Euroopa eksperdid muretsevad Patarei pärast</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3837923/fotod-ja-video-tulekahju-sundis-talleggi-tootajad-evakueeruma">Fotod ja video: tulekahju sundis Talleggi töötajad evakueeruma</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15. sept </div><div class="heading"><a href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada">Kapo võib Põhja-Tallinna vanemale ammuse reklaami valmistamise eest kahtlustuse esitada</a> <a class="com" href="http://tallinncity.postimees.ee/3837771/kapo-voib-pohja-tallinna-vanemale-ammuse-reklaami-valmistamise-eest-kahtlustuse-esitada#comments"> (1)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Tarbija Facebookis</header><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=436934249666817";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/tarbija24" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li><li><a href="http://www.ir.lv/" target="_blank">Läti IR</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.kommersant.ru" target="_blank">Kommersant</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li><li><a href="http://pr.pohjarannik.ee" target="_blank">Põhjarannik</a></li><li><a href="http://online.le.ee/" target="_blank">Lääne Elu</a></li><li><a href="http://www.saartehaal.ee" target="_blank">Saarte Hääl</a></li><li><a href="http://www.meiemaa.ee" target="_blank">Meie Maa</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.skype.com" target="_blank">Skype</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li><li><a href="http://www.myspace.com" target="_blank">MySpace</a></li><li><a href="http://www.hot.ee" target="_blank">Hot</a></li><li><a href="http://www.hotmail.com" target="_blank">Hotmail</a></li><li><a href="http://www.rate.ee" target="_blank">Rate</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank">Nordea</a></li><li class="usefulStrong">Kindlustus</li><li class="usefulSub"><a href="https://www.iizi.ee" target="_blank">IIZI Kindlustusmaakler</a></li><li class="usefulSub"><a href="http://www.if.ee" target="_blank">IF Kindlustus</a></li><li class="usefulSub"><a href="http://www.ergo.ee" target="_blank">Ergo Kindlustus</a></li><li class="usefulSub"><a href="http://www.seesam.ee" target="_blank">Seesam Kindlustus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.ragnsells.ee" target="_blank">Ragn-Sells</a></li><li class="usefulSub"><a href="http://www.veolia.ee" target="_blank">Veolia</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><div class="footerBottom">©2016 Tarbija24<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://majandus.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://majandus.postimees.ee/88869/reklaam" class="footerLink">Reklaam</a> | <a href="http://www.tarbija24.ee/rss/" class="footerLink">RSS</a> | <a href="https://plus.google.com/106602586236354153635?rel=author" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1378/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Tarbija');ga('set', 'contentGroup3', 'Tarbija');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'BNS,Nele-Mai Olup';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1378/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.220 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
