<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/EXBR8V8GJCw1ftc_ct3dghRl-Dk=/640x480/filters:focal(290x575:4643x2739)/nginx/o/2017/06/19/6798609t1h7348.jpg"><meta property="og:title" content="Huvitav teada: kuidas jäätis kogu maailmas populaarseks sai"><meta property="og:url" content="http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Kui Eestis on jäätist toodetud vähem kui sada aastat, siis maailmas ulatub külma maiuse ajalugu lausa Kristuse-eelsesse aega. Jäätis on olnud ka pigem eliidi maiuspala ning tavainimesed on saanud seda nautida märksa vähem."><meta property="og:type" content="article"><meta name="description" content="Kui Eestis on jäätist toodetud vähem kui sada aastat, siis maailmas ulatub külma maiuse ajalugu lausa Kristuse-eelsesse aega. Jäätis on olnud ka pigem eliidi maiuspala ning tavainimesed on saanud seda nautida märksa vähem."><meta name="keywords" content="balbiino, evald rooma, jäätis, jäätisekohvik, jäätisetööstus, premia"><meta name="cXenseParse:recs:publishtime" content="2017-06-25T20:32:00+03:00"><meta property="article:modified_time" content="2017-06-25T19:56:41+03:00"><meta name="cXenseParse:articleid" content="4151605"><meta name="cXenseParse:taxonomy" content="tarbija/kaup-ja-teenus"><meta property="article:section" content="Kaup ja teenus"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai"><link rel="alternate" href="http://m.postimees.ee/section/582/4151605"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#f07a01"><meta name="msapplication-config" content="/public/img/favicon/313/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/313/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/313/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/313/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/313/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/313/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/313/safari-pinned-tab.svg" color="#f07a01"><title>Huvitav teada: kuidas jäätis kogu maailmas populaarseks sai - Kaup - Tarbija</title><link href="/public/dist/app-71199a3d04e0ec0c58af.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#f07a01;color:#f07a01}.article-related-articles-list .slick-arrow:hover{background-color:#f07a01;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#f07a01}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(240,122,1,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(240,122,1,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(240,122,1,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#f07a01}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#f07a01}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="2/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tarbija24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tarbija</div></a><div class="header__date">pühapäev, 25. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#f07a01" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div><a href="https://www.facebook.com/tarbija24/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tarbija24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tarbija</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://tarbija24.postimees.ee/section/315" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Rahakott</span></a><a href="http://tarbija24.postimees.ee/section/582" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Kaup</span></a><a href="http://reis.postimees.ee/section/317" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Puhkus</span></a><a href="http://reis.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Reis</span></a><a href="http://tarbija24.postimees.ee/section/319" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodu</span></a><a href="http://tarbija24.postimees.ee/section/1712" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lugeja küsib</span></a><a href="http://tarbija24.postimees.ee/section/1710" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Katsed ja testid</span></a><a href="http://tarbija24.postimees.ee/section/1472" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Töö</span></a><a href="http://kodukauniks.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodu Kauniks</span></a><a href="http://perefoorum.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Perefoorum</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="313" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/tarbija24/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="2/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="2/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Huvitav teada: kuidas jäätis kogu maailmas populaarseks sai</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/4zM7xlsjJKafLBfcT66Qwn_JmgQ=/130x130/smart/nginx/o/2016/11/24/6106023t1h2a55.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">PM Tarbija</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-qi8x6jbo44"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-qi8x6jbo44"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Huvitav teada: kuidas jäätis kogu maailmas populaarseks sai&url=http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Huvitav teada: kuidas jäätis kogu maailmas populaarseks sai&body=Tervitus,%20loe%20siit%3A%20http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">25. juuni 2017 20:32</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/-zwNiBQfcK951P4KUC3MqNyMXJQ=/900x485/filters:focal(290x575:4643x2739)/nginx/o/2017/06/19/6798609t1h7348.jpg" srcset="//f11.pmo.ee/-zwNiBQfcK951P4KUC3MqNyMXJQ=/900x485/filters:focal(290x575:4643x2739)/nginx/o/2017/06/19/6798609t1h7348.jpg, //f11.pmo.ee/3_iE4XQelappMlG-eUE6Er8LDiM=/1800x970/filters:focal(290x575:4643x2739)/nginx/o/2017/06/19/6798609t1h7348.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6798609"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Jäätist süüakse pea igas maailma nurgas.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Panthermedia/ Wong Sze Fei</span></figcaption></figure><div class="fullscreen-picture" data-id="6798609" data-src="//f11.pmo.ee/1_XFjvp24ZKNBYA1xcH-08H4RPg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/19/6798609t1h7348.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Kui Eestis on jäätist toodetud vähem kui sada aastat, siis maailmas ulatub külma maiuse ajalugu lausa Kristuse-eelsesse aega. Jäätis on olnud ka pigem eliidi maiuspala ning tavainimesed on saanud seda nautida märksa vähem.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-a7j6bz6ei0" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="2/662" id="dfp-2ngbu1bk78" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Jäätise juured ulatuvad aega enne Kristust, kuigi sellest ajast pole teada ühtki jäätise kui sellise leiutajat ega täpsemat ajahetke, kirjutab rahvusvaheline piimatööstuste liit IDFA. On aga teada, et jäätisesarnast magustoitu või jooki on nautinud nii Aleksander Suur, kuningas Saalomon kui ka keiser Nero, ent siis seostati seda pigem lumega, mida maitsestati puuviljade ja mahlaga.</p><p>Kui aga Marco Polo naasis 13. sajandi lõpul oma retkelt Kaug-Idast Itaaliasse, tõi ta kaasa retsepti, mis meenutab tänapäevast maiustust nimega šerbett. Ajaloolaste hinnangul töötati Itaalias samast retseptist välja jäätis 16. sajandi jooksul. Itaallastega umbes samal ajal avastasid jäätise ka inglased. Prantsusmaal tutvustati sarnast magustoitu esmakordselt aga 1553. aastal ning seda tegi itaallanna Catherine de Medici, kes sai tollal Prantsusmaa kuninga Henry II naiseks. Siis oli jäätis aga pigem rikaste magustoit ning laiemale tarbijaskonnale sai see kättesaadavaks alles 1660. aastal. Siis sisaldas Euroopas levima hakanud jäätis juba piima, koort, võid ja muna ning oli sarnane tänapäevasele jäätisele.</p><p>Ameeriklaste esimesed tõendid jäätisest pärinevad 1744. aastal Marylandi kuberneri William Bladeni külalise kirjutatud kirjast. Esimene jäätisereklaam sai aga avalikuks 1777. aastal ning selle taga oli kondiiter Philip Lenzi, kes lubas oma klientidele jäätist pakkuda peaaegu igapäevaselt. Lisaks näitas tolleaegne raamatupidamine, et president George Washington kulutas 1790. aasta suvel jäätisele ligi 200 dollarit. Järgnevad kümme aastat oli jäätis Ameerikas samuti pigem eliidile kättesaadav maius, kuniks hakkasid tekkima esimesed jäätisekohvikud. Jäätisetootmine hakkas USAs õige pea laiemalt levima ning selle tööstusharu eesotsas oli piimatootja Jacob Fussell, kes avas esimese jäätisetööstuse 1851. aastal Pennsylvanias. Jäätisetootmisele nagu ka teistele tööstusharudele Ameerikas andsid hea tõuke võimalus kasutada auru-, elektri- ja mootorijõudu, mehaanilist jahutust, pakkemasinaid jpm.</p><p>Alates 1940ndatest hakkasid Ameerikas kaduma algupärased jäätisekohvikud, sest jäätisemüük supermarketites oli juba väga levinud ning kohvikute järele polnud enam suurt vajadust. Eelmise sajandi lõpul hakkasid aga need taas pead tõstma ja populaarseks muutuma. Täna on need nostalgilised neile, kes mäletavad veel vanu jäätisekohvikuid kui ka uuele jäätisesööjate põlvkonnale.</p><p>Eestis sai jäätisetootmine alguse 1934. aastal Evald Rooma käe all. Ta asutas Tartus firma «Eskimo» ning hakkas jäätist valmistama Husqvarna käsimasinaga. Kuna päris alguses külmutusseadmeid ei olnud, kasutati tootmisel jääd, mis seisis 3-4 meetri kõrguse hunnikuna õue peal poole meetri paksuse saepurukihi all. Saepuru hoidis jääd ka suvel suuremast sulamisest. Jäätist pakendati vahvlitorudesse, mida algul osteti kohvikust, hiljem hakati vahvleid ise küpsetama.</p><p>Rooma tootis jäätist kokku kümme aastat. Tänased suurtootjad Balbiino ja Premia alustasid jäätisetootmist vastavalt 1996. ja 1956. aastal.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/24618/balbiino" class="article-terms__term section-font-color" rel="tag">balbiino</a> <a href="http://www.postimees.ee/term/166180/evald-rooma" class="article-terms__term section-font-color" rel="tag">evald rooma</a> <a href="http://www.postimees.ee/term/579/jaatis" class="article-terms__term section-font-color" rel="tag">jäätis</a> <a href="http://www.postimees.ee/term/250090/jaatisekohvik" class="article-terms__term section-font-color" rel="tag">jäätisekohvik</a> <a href="http://www.postimees.ee/term/443323/jaatisetoostus" class="article-terms__term section-font-color" rel="tag">jäätisetööstus</a> <a href="http://www.postimees.ee/term/18362/premia" class="article-terms__term section-font-color" rel="tag">premia</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/612" id="dfp-xa0x5woiyb" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4151605" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4151605" title="Seotud lood" limit="10" color="#f07a01"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Huvitav%20teada%3A%20kuidas%20j%C3%A4%C3%A4tis%20kogu%20maailmas%20populaarseks%20sai&url=http://tarbija24.postimees.ee/4151605/huvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Huvitav%20teada%3A%20kuidas%20j%C3%A4%C3%A4tis%20kogu%20maailmas%20populaarseks%20sai&body=http%3A%2F%2Ftarbija24.postimees.ee%2F4151605%2Fhuvitav-teada-kuidas-jaatis-kogu-maailmas-populaarseks-sai" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-gjjtgb3afw" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="2/662" id="dfp-bzfe2q11q2" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#f07a01" published-at="2017-06-25T20:32:00+03:00" article="4151605" root-section="313" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4151605" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-mnebxrin0g" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#f07a01" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="313" current-article-id="4151605"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="2/662" id="dfp-ux86yy8csy" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="313" skip="0" limit="6" title="Loe neid lugusid" color="#f07a01" view="pattern-articles-list" root-section-id="313" current-article-id="4151605"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-w3q7dl32ku" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/262" id="dfp-hx8t9lbtwo" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="313" title="Viimased uudised" title-url="http://tarbija24.postimees.ee/search" color="#f07a01"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/256" id="dfp-1j2vtmqclm" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="2/258" id="dfp-y4txhs63is" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="2/260" id="dfp-c40yfpgp82" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="313" limit="6" skip="6" color="#f07a01" view="pattern-articles-list" root-section-id="313" current-article-id="4151605"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="2/41" id="dfp-au4f1a2elj" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#f07a01"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f9.pmo.ee/4tpLuHG7fRx_ryhhknmGYRQDy1I=/100x100/smart/nginx/o/2016/09/08/5806187t1he057.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Maiken Mägi</p><p class="footer__text"><a href="mailto:maiken.magi@postimees.ee" class="footer__link link__hover">maiken.magi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2068</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4151605;window.ads={allowed:!0,bannerPack:"2",targeting:{article:"4151605",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"313,582",language:"et"}},window.ads.targeting.author.push("PM Tarbija"),window.ads.targeting.term.push("balbiino"),window.ads.targeting.term.push("evald rooma"),window.ads.targeting.term.push("jäätis"),window.ads.targeting.term.push("jäätisekohvik"),window.ads.targeting.term.push("jäätisetööstus"),window.ads.targeting.term.push("premia"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"tarbija24.postimees.ee"}),window.dataLayer.push({articleAuthor:"PM Tarbija",articleEditorialTeam:"Postimees",articleLength:408,articleCategory:"Postimees;Kaup ja teenus",articleLanguage:"et",articleId:4151605,articleTitle:"Huvitav teada: kuidas jäätis kogu maailmas populaarseks sai",domain:"tarbija24.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tarbija",_sf_async_config.authors="";var gemiusUID="151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 313"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tarbija24.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 582"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-71199a3d04e0ec0c58af.js"></script><script async src="https://api.pmo.ee/stats/article/4151605.js" async defer="defer"></script></body></html>