<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f11.pmo.ee/0O-OLQgRLbBZrO86iidJNaW5lmc=/640x480/filters:focal(1994x129:2748x1431)/nginx/o/2017/10/05/7177327t1h2739.jpg"><meta property="og:title" content="Kartulisortide seas valikut jagub"><meta property="og:url" content="http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Kuigi tänavune vihmane sügis ei ole põllumeestele kergete killast olnud ja osa saagist on jäänud veel põllule, võib turulettidelt leida paljusid kartulisorte."><meta property="og:type" content="article"><meta name="description" content="Kuigi tänavune vihmane sügis ei ole põllumeestele kergete killast olnud ja osa saagist on jäänud veel põllule, võib turulettidelt leida paljusid kartulisorte."><meta name="keywords" content="kartul, kartulid, kartulisaak, kartulivõtt, talvekartul"><meta name="cXenseParse:recs:publishtime" content="2017-10-06T23:59:38+03:00"><meta property="article:modified_time" content="2017-10-06T18:27:38+03:00"><meta name="cXenseParse:articleid" content="4267027"><meta name="cXenseParse:taxonomy" content="tarbija/kaup-ja-teenus"><meta property="article:section" content="Kaup ja teenus"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub"><link rel="alternate" href="http://m.postimees.ee/section/582/4267027"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#f07a01"><meta name="msapplication-config" content="/public/img/favicon/313/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/313/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/313/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/313/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/313/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/313/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/313/safari-pinned-tab.svg" color="#f07a01"><title>Kartulisortide seas valikut jagub - Kaup - Tarbija</title><link href="/public/dist/app-12bd1bed56431bdf7e33.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#f07a01;color:#f07a01}.article-related-articles-list .slick-arrow:hover{background-color:#f07a01;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#f07a01}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(240,122,1,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(240,122,1,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(240,122,1,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#f07a01}.video-container .jwplayer{border-color:rgba(240,122,1,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#f07a01}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tarbija24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Tarbija</div></a><div class="header__date">laupäev, 7. oktoober 2017</div></div><div id="weather-bar"><weather-bar color="#f07a01" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item--important top-menu__item">Saada vihje</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span><span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span></a></div></div><a href="https://www.facebook.com/tarbija24/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://tarbija24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Tarbija</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://tarbija24.postimees.ee/section/315" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Rahakott</span></a><a href="http://tarbija24.postimees.ee/section/582" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Kaup</span></a><a href="http://tarbija24.postimees.ee/section/3505" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tagasi kooli!</span></a><a href="http://reisile.postimees.ee/section/317" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Puhkus</span></a><a href="http://reisile.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Reis</span></a><a href="http://tarbija24.postimees.ee/section/319" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodu</span></a><a href="http://tarbija24.postimees.ee/section/1712" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Lugeja küsib</span></a><a href="http://tarbija24.postimees.ee/section/1710" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Katsed ja testid</span></a><a href="http://tarbija24.postimees.ee/section/1472" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Töö</span></a><a href="http://kodukauniks.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodu Kauniks</span></a><a href="http://perefoorum.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Perefoorum</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="313" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/tarbija24/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><div class="spacer spacer--large"></div><div class="flex flex--align-items-center"><img src="/public/img/logos/postimees160.svg" height="37" alt="Postimees 160"> <span class="subscription-label">Juubeli puhul loe seda lugu tasuta!</span></div><div class="spacer spacer--xlarge"></div><h1 class="article-headline" itemprop="headline name">Kartulisortide seas valikut jagub</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f11.pmo.ee/pkiv52U1yTV6x4ylEvggShlINTA=/130x130/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:maria.joost@postimees.ee">Maria Joost</a></span></div><div class="article-author__position" itemprop="jobTitle">reporter</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-syl4fp8nyu"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-syl4fp8nyu"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Kartulisortide seas valikut jagub&url=http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Kartulisortide seas valikut jagub&body=Tervitus,%20loe%20siit%3A%20http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="http://tarbija24.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">6. oktoober 2017 23:59</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/0iYawdb0k-P8PCA4P4Lbet3JvxY=/900x485/filters:focal(1994x129:2748x1431)/nginx/o/2017/10/05/7177327t1h2739.jpg" srcset="//f11.pmo.ee/0iYawdb0k-P8PCA4P4Lbet3JvxY=/900x485/filters:focal(1994x129:2748x1431)/nginx/o/2017/10/05/7177327t1h2739.jpg, //f11.pmo.ee/e_h6HkCPyi7HmhuErkfY3FEuDS0=/1800x970/filters:focal(1994x129:2748x1431)/nginx/o/2017/10/05/7177327t1h2739.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7177327"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Kartuliteadlane Luule Tartlan Nõmme turul kartulisortidest ja säilitamisest rääkimas.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Toni Läänsalu</span></figcaption></figure><div class="fullscreen-picture" data-id="7177327" data-src="//f11.pmo.ee/c3zi6hhxN_Evi50nnkPtOAQ7FaI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/10/05/7177327t1h2739.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p><strong><span style="font-weight:400">Kuigi tänavune vihmane sügis ei ole põllumeestele kergete killast olnud ja osa saagist on jäänud veel põllule, võib turulettidelt </span></strong><strong><span style="font-weight:400">leida </span></strong><strong><span style="font-weight:400">paljusid kartulisorte.</span></strong></p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5jix428p1d" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vyuic3bbbc" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Saan kartuliteadlase Luule Tartlaniga kokku kolmapäevasel päeval Nõmme turu kartulilettide vahel. Kui nädalavahetusel on kõik letid kartuleid täis, siis tööpäevadel on suur osa müüjaist põllu peal saaki koristamas. «Täna on parim ilm saagikoristuseks,» kinnitab Tartlan minu kahtlusi.</p><p>Vihmane sügise algus on muret teinud paljudele kartulikasvatajatele, kes ei ole saanud raskete kombainidega põllule minna. Seetõttu kasutatakse ära iga vähegi päikeselisem päev, mil maa raskeid masinaid kannaks.</p><p>Tänavune saak sai kannatada ka kevadel levinud kartuli-lehemädaniku tõttu. Tartlan täpsustab, et kartulipealsed läksid varakult pruuniks vaatamata lehemädanikutõrjele. Üldiselt tuldi tema sõnul kartuli kasvatamisega edukalt toime ning suurem probleem ongi saagikoristusega.</p><p>Turul pakub oma kartulit Pärnumaa kartulikasvataja. «Pärnu kandis kevadel liigsademeid ei olnud ja oli piisavalt kuiv, et kärnasid ega muid kahjustusi peal ei ole, ja kartulid näevad väga ilusad välja,» sõnab Tartlan. «Need on sel aastal ühed kõige tervemad kartulid.»</p><p><strong>Suur sortiment võimaldab valida</strong></p><p>Sortidest soovitab kartuliteadlane enne ostmist järele mõelda, milleks kartulit vaja on, sest püreeks mõeldud kartulisordist ei saa head salatikartulit. Eesti poe- ja turulettidel on  valik suur. «Meie põldudel kasvatatakse väga häid varajase kartuli ja samuti säilitamiseks sobivaid sorte,» räägib Tartlan, lisades, et tänavuse kasvuaasta ebasobivad ilmastikutingimused võivad vähendada mõne sordi saaki ja kvaliteeti, järgmine aasta võib aga olla hoopiski tulemuslikum.</p><p>Kõneldes sortidest, millega alt minna ei saa, nimetab Tartlan esimesena ʼLauratʼ. «ʼLauraʼ on kõige parem säilituskartul,» ütleb ta. «Selle kvaliteet püsib praktiliselt järgmise aasta saagini ja mõned müüvad seda isegi järgmise aasta septembrikuus, säilib nii hästi.» Ainukeste probleemidena toob ta ʼLauraʼ juures esile ülekasvamise ja idanemiskohtade kehva asukoha. «Siit (kartuli otsast – M. J.) tulevad varred ja nendest hakkab kartul idanema, aga külgede peal idanemiskohtasid peaaegu ei olegi. Kui varred maha panemise ajal katki murduvad, läheb väga kaua aega enne, kui midagi uuesti idanema hakkab,» selgitab ta. ʼLauratʼ on parim tarvitada keedukartulina.</p><p>Salatikartulitest toob Tartlan esile ʼPrincessiʼ ja ʼFlaviaʼ, püreekartuliks sobib hästi ʼMaretʼ. Sordid on jaotatud tähestiku järjekorras vastavalt kasutamisele. A on salatikartul, B on keedukartul, C on samuti keedukartul, kuid veidi jahusem kui B. D-sort sobib väga hästi kartulipudruks. Tartlani sõnul on  sortide valik turul praegu rikkalik. «Praegu neid jagub, varsti lähevad kasvatajad üle kahele kuni kolmele sordile,» märgib ta.</p><p><strong>Välimus samuti oluline</strong></p><p>Kartulit valides tuleb kindlasti vaadata selle välimust – mis värvi kartul on ja kas on mingeid moondeid või kärnasid. Moonded tekivad Tartlan sõnul siis, kui seemneks on kasutatud haigustekitajatega kartulit. Seda, kas seemnekartul on mahapanekul nakatanud, näha ei ole. «Kui kärnad on peal, siis on mugulate moodustamise ajal väga kuiv olnud,» selgitab kartuliteadlane.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ffpx0zun70" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uvt782gdj6" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Kui kartul on aga rohelist värvi, siis ei ole sellega midagi peale hakata, sest see on mürgine. «Roheliseks läheb kartul siis, kui vesi on pealt mulla ära uhtunud ja kartul on maa seest välja tulnud,» räägib Tartlan. Ta täpsustab, et vahel lähevad kartulid ka poes olles roheliseks, kuid siis ei tasu sellel lasta ennast häirida. «Õhukese koorega kartulid tõmbuvad natukene roheliseks. Näiteks ʼFlaviaʼ on üks selline sort, mis kohe roheliseks läheb.»</p><div class="articleContentImage full" data-id="7177325"><img src="https://f7.pmo.ee/kUm3ZdptT65tufdrfbHR3WGWXCg=/770x0/nginx/o/2017/10/05/7177325t1h93e8.jpg"><p class="articleContentImageText">Roheline kartul on mürgine ega kõlba söögiks. / Toni Läänsalu</p></div><p><strong>Jahedas ja kuivas säilib kõige paremini</strong></p><p>Kui kartulid on ostetud, siis tuleks neid säilitada nii, et mugulatel ei tekis idusid ja kartulid enne tarvitamist mädanema ei läheks. Inimestel, kel keldrit või muud jahedat ja kuiva kohta ei ole, kus kartulit säilitada, soovitab Tartlan osta kartuleid väiksemate koguste kaupa. «Ärgu linnainimene ostku endale tervet kogust talvekartulit valmis, kui just ei tea, et kartul on väga hea kvaliteediga,» õpetab ta. «Ostku näiteks jõuludeni ja pärast siis teine ports.» Veel kasulikum oleks Tartlani sõnul osta esialgu varajasi sorte, mis tulevad sügisel kohe müüki. «Siis saab teada, millise kvaliteediga kartul on ja kuidas sobib,» ütles ta.</p><p>Rõdul võib kartuleid hoida seni, kuni väga külmaks ei lähe. Soovituslik temperatuur on nelja kuni kuue kraadi juures. Kindlasti ei tohi Tartlani sõnul kartuleid hoida kilekotis. «Kilekott on kõige kehvem variant, seal läheb kartul suhteliselt kiiresti mädanema,» hoiatab Tartlan ja lisab, et kartulit on hea hoida näiteks väikestes kastides. Ta soovitab veel, et kartuli võiks osta kohast, kus on teada, et kasvuperioodil ja säilitamisel ei ole olnud suurt niiskust.</p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="http://www.postimees.ee/term/4928/kartul" class="article-terms__link section-font-color" rel="tag">kartul</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/8030/kartulid" class="article-terms__link section-font-color" rel="tag">kartulid</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/50555/kartulisaak" class="article-terms__link section-font-color" rel="tag">kartulisaak</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/60805/kartulivott" class="article-terms__link section-font-color" rel="tag">kartulivõtt</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/120314/talvekartul" class="article-terms__link section-font-color" rel="tag">talvekartul</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-apxzipg5wg" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4267027" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4267027" title="Seotud lood" limit="10" color="#f07a01"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Kartulisortide%20seas%20valikut%20jagub&url=http://tarbija24.postimees.ee/4267027/kartulisortide-seas-valikut-jagub?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Kartulisortide%20seas%20valikut%20jagub&body=http%3A%2F%2Ftarbija24.postimees.ee%2F4267027%2Fkartulisortide-seas-valikut-jagub" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w0l39uybl1" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cpggxqw3dq" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#f07a01" published-at="2017-10-06T23:59:38+03:00" article="4267027" root-section="313" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4267027" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e31irw8gcp" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#f07a01" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="313" current-article-id="4267027"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rytor42qe7" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="313" skip="0" limit="6" title="Loe neid lugusid" color="#f07a01" view="pattern-articles-list" root-section-id="313" current-article-id="4267027"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v08ok2kt9x" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yi5lptvi27" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="313" title="Viimased uudised" title-url="http://tarbija24.postimees.ee/search" color="#f07a01"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-e9z1tvmwy5" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-e490oo1uu0" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8ii3kv3ird" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="313" limit="6" skip="6" color="#f07a01" view="pattern-articles-list" root-section-id="313" current-article-id="4267027"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bwdkvx1hjn" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#f07a01"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f12.pmo.ee/L2cmsuiIRjMKjq0zoPzKmjBkIZQ=/100x100/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Maria Joost</p><p class="footer__text"><a href="mailto:maria.joost@postimees.ee" class="footer__link link__hover">maria.joost@postimees.ee</a></p><p class="footer__text footer__text--white">666 2272</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4267027;window.ads={allowed:!0,targeting:{article:"4267027",author:[],term:[],paid_article:"true",content_marketing_article:!1,ad_level:"article",section:"313,582",language:"et"}},window.ads.bannerPack="2",window.ads.targeting.author.push("Maria Joost"),window.ads.targeting.term.push("kartul"),window.ads.targeting.term.push("kartulid"),window.ads.targeting.term.push("kartulisaak"),window.ads.targeting.term.push("kartulivõtt"),window.ads.targeting.term.push("talvekartul"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"tarbija24.postimees.ee"}),window.dataLayer.push({articleAuthor:"Maria Joost",articleEditorialTeam:"Postimees",articleLength:678,articleCategory:"Tarbija;Kaup ja teenus;Tarbija",articleLanguage:"et",articleId:4267027,articleTitle:"Kartulisortide seas valikut jagub",domain:"tarbija24.postimees.ee",paidArticle:!0});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Tarbija",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"tarbija":window.location.pathname;var gemiusUID="151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 313"}),window.lotameDataLayer.push({"int":"Total Site Traffic : tarbija24.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 582"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 1"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-12bd1bed56431bdf7e33.js"></script><script async src="https://api.pmo.ee/stats/article/4267027.js" async defer="defer"></script></body></html>