<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="og:image" content="https://f8.pmo.ee/RV9vgQ7lgdlajcrRA8b10105SYY=/1200x630/smart/nginx/o/2018/02/15/7584587t1hff80.jpg"><meta property="og:title" content="Euroopa Komisjon: kohustuslikud tarbijaõigused peaksid kehtima ka Facebookis kaubeldes"><meta property="og:url" content="https://tarbija24.postimees.ee/4410721/euroopa-komisjon-kohustuslikud-tarbijaoigused-peaksid-kehtima-ka-facebookis-kaubeldes"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Euroopa Komisjoni manitses neljapäeval sotsiaalmeediaettevõtjaid, eelkõige Twitterit ja Facebooki, tegema rohkem, et täita Komisjoni ja liikmesriikide tarbijakaitseasutuste eeskirju."><meta property="og:type" content="article"><meta property="article:section" content="Kaup ja teenus"><meta name="description" content="Euroopa Komisjoni manitses neljapäeval sotsiaalmeediaettevõtjaid, eelkõige Twitterit ja Facebooki, tegema rohkem, et täita Komisjoni ja liikmesriikide tarbijakaitseasutuste eeskirju."><meta name="keywords" content="Facebook, Google, twitter, veebipood"><meta name="cXenseParse:recs:publishtime" content="2018-02-15T15:03:57+02:00"><meta property="article:modified_time" content="2018-02-15T15:05:19+02:00"><meta name="cXenseParse:articleid" content="4410721"><meta name="cXenseParse:taxonomy" content="tarbija/kaup-ja-teenus"><link rel="canonical" href="https://tarbija24.postimees.ee/4410721/euroopa-komisjon-kohustuslikud-tarbijaoigused-peaksid-kehtima-ka-facebookis-kaubeldes"><link rel="alternate" href="https://m.postimees.ee/section/313/4410721"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Euroopa Komisjon: kohustuslikud tarbijaõigused peaksid kehtima ka Facebookis kaubeldes - Kaup - Tarbija</title><link href="/dist/app-36ce4d0101cd4b0d0b97.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(240, 122, 1, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">neljapäev, 15. veebruar 2018</span><weather-block default="Tallinn" color="#f07a01" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://tarbija24.postimees.ee/4391817/voi-jaehind-on-langenud-kuid-mitte-kauaks" class="quote__text">Või jaehind on langenud, kuid mitte kauaks </a><a href="https://tarbija24.postimees.ee/4391817/voi-jaehind-on-langenud-kuid-mitte-kauaks" class="quote__author section-border-color"><span class="slab section-font-color">Loe lähemalt&gt;</span></a></div><a href="https://tarbija24.postimees.ee/4391817/voi-jaehind-on-langenud-kuid-mitte-kauaks" class="quote__image"><img src="//f7.pmo.ee/8v2miqdZqBx2wHnxWGWd9z9vcjk=/72x72/smart/nginx/o/2018/01/10/7474947t1h608d.jpg" srcset="//f7.pmo.ee/8v2miqdZqBx2wHnxWGWd9z9vcjk=/72x72/smart/nginx/o/2018/01/10/7474947t1h608d.jpg, //f7.pmo.ee/hVqGUGq0oR0Ki8l15R9yhqiTtbY=/144x144/smart/nginx/o/2018/01/10/7474947t1h608d.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item section-font-color menu-item--active">Kaup</a></div><div><a href="https://reisile.postimees.ee/section/317" target="_self" class="menu-item">Puhkus</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="313" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/582">Kaup ja teenus</a></li><li class="breadcrumb-item">Euroopa Komisjon: kohustuslikud tarbijaõigused peaksid kehtima ka Facebookis kaubeldes</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Euroopa Komisjon: kohustuslikud tarbijaõigused peaksid kehtima ka Facebookis kaubeldes</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/4410721/euroopa-komisjon-kohustuslikud-tarbijaoigused-peaksid-kehtima-ka-facebookis-kaubeldes%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Euroopa Komisjon: kohustuslikud tarbijaõigused peaksid kehtima ka Facebookis kaubeldes&url=https://tarbija24.postimees.ee/4410721/euroopa-komisjon-kohustuslikud-tarbijaoigused-peaksid-kehtima-ka-facebookis-kaubeldes?utm_source=tarbija24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Euroopa Komisjon: kohustuslikud tarbijaõigused peaksid kehtima ka Facebookis kaubeldes&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/4410721/euroopa-komisjon-kohustuslikud-tarbijaoigused-peaksid-kehtima-ka-facebookis-kaubeldes" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">15. veebruar 2018, 15:03</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7584587)" src="//f8.pmo.ee/uAj9pnP-N74MZiNiG4p7hAydSMg=/685x410/smart/nginx/o/2018/02/15/7584587t1hff80.jpg" srcset="//f8.pmo.ee/uAj9pnP-N74MZiNiG4p7hAydSMg=/685x410/smart/nginx/o/2018/02/15/7584587t1hff80.jpg, //f8.pmo.ee/Qn90ts8low6ZGj0XOzqHsJ9v1Fo=/1370x820/smart/nginx/o/2018/02/15/7584587t1hff80.jpg 2x"><figure-fullscreen :image-id="7584587" image-url="//f8.pmo.ee/azaNNkS7D94AXfRvxf8RFS_2hAw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/15/7584587t1hff80.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Euroopa Komisjoni sõnul peaks ka Facebookis asju ostes jääma ostjale õigus oma ostust taganeda.</p><p class="figure__caption--name" itemprop="creator">FOTO: Niall Carson/PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Euroopa Komisjoni manitses neljapäeval sotsiaalmeediaettevõtjaid, eelkõige Twitterit ja Facebooki, tegema rohkem, et täita Komisjoni ja liikmesriikide tarbijakaitseasutuste eeskirju.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jyik2birmz" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zv7mh7q5z7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Neljapäeval avalikustati muudatused, mille Facebook, Twitter ja Google+ on teinud oma teenuste tingimustesse, et viia need vastavusse Euroopa Liidu tarbijakaitse-eeskirjadega, teatas Komisjon, lisades, et muudatustest võidavad üle 250 miljoni sotsiaalmeedia kasutaja Euroopas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muudatuste kohaselt ei tohi tarbijatelt nõuda loobumist kohustuslikest EL-i tarbijaõigustest, nagu õigus veebis tehtud ostust taganeda. Samuti saavad tarbijad esitada oma kaebused Californias asuva kohtu asemel Euroopas ning sarnaselt veebiväliste teenuseosutajatega võtavad platvormid endale õiglase osa kohustustest EL-i tarbijate ees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid nende muudatustega täidetakse EL-i tarbijakaitse-eeskirju vaid osaliselt, nentis Komisjon.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mul on hea meel, et EL-i tarbijakaitse-eeskirjade jõustamine riiklike ametiasutuste poolt on vilja kandnud, sest mõned ettevõtjad on asunud oma platvorme tarbijatele turvalisemaks muutma,» ütles õigus- ja tarbijaküsimuste ning soolise võrdõiguslikkuse volinik Věra Jourová.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ent on vastuvõetamatu, et selleks kulub nii palju aega. See on omakorda kinnitus sellele, et meil on vaja «uut kokkulepet tarbijatega». EL-i tarbijakaitse-eeskirju tuleb järgida ja kui ettevõtjad ei täida nõudeid, peaksid järgnema sanktsioonid,» jätkas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Komisjon tõi välja, et kui Google'i viimased ettepanekud tunduvad olevat kooskõlas tarbijakaitseasutuste esitatud üleskutsetega, on Facebook ja eelkõige Twitter käsitlenud vaid osaliselt selliseid olulisi küsimusi nagu nende vastutus ja kasutajate teavitamine võimalikust sisu eemaldamisest või lepingu lõpetamisest.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/884/facebook">Facebook</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/4295/google">Google</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/48551/twitter">twitter</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/22627/veebipood">veebipood</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4410721"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4410721" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4410721" comment-count="0" id="comments" rootsection-color="#f07a01"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j6vonrpg41" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-alw2klow99" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-630b7vzanj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4410271/seb-kliendid-peavad-varsti-koodikaartidega-huvasti-jatma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pW8k1UKiJIqRxAjIZ0EULzJlCCc=/1000x435/smart/nginx/o/2018/02/15/7583633t1h7c10.jpg" data-lazy-src-x2="//f8.pmo.ee/ZYSU1-7AVbbH6Lzy1mxaKInKpKg=/2000x870/smart/nginx/o/2018/02/15/7583633t1h7c10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4410271/seb-kliendid-peavad-varsti-koodikaartidega-huvasti-jatma" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB kliendid peavad varsti koodikaartidega hüvasti jätma</span> </a><a href="https://tarbija24.postimees.ee/4410271/seb-kliendid-peavad-varsti-koodikaartidega-huvasti-jatma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4410097/eile-ohtust-esitatud-tuludeklaratsioonidega-kuulub-tagastamisele-juba-miljoneid-eurosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UB1d1J5ceO16V8S785kQrbRpe4w=/335x190/smart/nginx/o/2018/02/15/7583163t1h9ff6.jpg" data-lazy-src-x2="//f7.pmo.ee/Hq5KGr5OWx351KcwsMM1Y7RYknw=/670x380/smart/nginx/o/2018/02/15/7583163t1h9ff6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4410097/eile-ohtust-esitatud-tuludeklaratsioonidega-kuulub-tagastamisele-juba-miljoneid-eurosid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile õhtust esitatud tuludeklaratsioonidega kuulub tagastamisele juba miljoneid eurosid</span> </a><a href="https://tarbija24.postimees.ee/4410097/eile-ohtust-esitatud-tuludeklaratsioonidega-kuulub-tagastamisele-juba-miljoneid-eurosid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4409319/uberi-ja-taxify-soidud-pole-ule-3-kuu-vastanud-seadusele-mis-appide-jaoks-tehti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/r06Zs4GAPcq4TneX3ky2n_WfewM=/335x190/smart/nginx/o/2018/02/14/7580593t1h3e9b.jpg" data-lazy-src-x2="//f8.pmo.ee/sQoKsjBUatkM4P3DYZeEXq32Obc=/670x380/smart/nginx/o/2018/02/14/7580593t1h3e9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4409319/uberi-ja-taxify-soidud-pole-ule-3-kuu-vastanud-seadusele-mis-appide-jaoks-tehti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uberi ja Taxify sõidud pole üle 3 kuu vastanud seadusele, mis äppide jaoks tehti</span> </a><a href="https://tarbija24.postimees.ee/4409319/uberi-ja-taxify-soidud-pole-ule-3-kuu-vastanud-seadusele-mis-appide-jaoks-tehti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HurJkEA15ZSzm8OkOwVQJKIFmzw=/685x350/smart/nginx/o/2018/02/13/7574781t1h2823.jpg" data-lazy-src-x2="//f8.pmo.ee/T9dHap14jxnL0d9fD3CEipym2dU=/1370x700/smart/nginx/o/2018/02/13/7574781t1h2823.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roosikimp kulleriga? Vaata, mis see maksma läheks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4408899/saarlased-saavad-laevaliinile-kolmanda-parvlaeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1q0fBv68vcjeFfw7DMs8WMcIFmA=/335x190/filters:focal(1208x1065:4144x2362)/nginx/o/2018/02/14/7579275t1hfda0.jpg" data-lazy-src-x2="//f8.pmo.ee/RJtQR9oFBNpkgoEiR4GC-38m0wk=/670x380/filters:focal(1208x1065:4144x2362)/nginx/o/2018/02/14/7579275t1hfda0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4408899/saarlased-saavad-laevaliinile-kolmanda-parvlaeva" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlased saavad laevaliinile kolmanda parvlaeva</span> </a><a href="https://tarbija24.postimees.ee/4408899/saarlased-saavad-laevaliinile-kolmanda-parvlaeva" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4408809/kuressaare-lennuliin-huvitab-nii-nordicat-kui-ka-airbalticut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/siDwCtagOa9vPq6rjEsYsrns4hs=/335x190/filters:focal(1936x1263:3292x2045)/nginx/o/2018/02/14/7579021t1h2083.jpg" data-lazy-src-x2="//f10.pmo.ee/DqJZhQUfEf5IwxG25h7O_iJ2dq4=/670x380/filters:focal(1936x1263:3292x2045)/nginx/o/2018/02/14/7579021t1h2083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4408809/kuressaare-lennuliin-huvitab-nii-nordicat-kui-ka-airbalticut" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare lennuliin huvitab nii Nordicat kui ka airBalticut</span> </a><a href="https://tarbija24.postimees.ee/4408809/kuressaare-lennuliin-huvitab-nii-nordicat-kui-ka-airbalticut" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4408169/lumisel-talvel-lahevad-kelgud-hasti-kaubaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zydP12XmiK0VkeDNRBjgBARvSNY=/685x350/filters:focal(89x669:3438x3265)/nginx/o/2018/02/13/7576531t1h4e6f.jpg" data-lazy-src-x2="//f10.pmo.ee/MCI6cVwAn9Gk82o_sNZ20uPzK2I=/1370x700/filters:focal(89x669:3438x3265)/nginx/o/2018/02/13/7576531t1h4e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4408169/lumisel-talvel-lahevad-kelgud-hasti-kaubaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumisel talvel lähevad kelgud hästi kaubaks</span> </a><a href="https://tarbija24.postimees.ee/4408169/lumisel-talvel-lahevad-kelgud-hasti-kaubaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f2h732_3V5ghjl9F6ttu6kGNEIU=/335x190/smart/nginx/o/2018/02/13/7574803t1h712b.jpg" data-lazy-src-x2="//f10.pmo.ee/YVcDvNHzDW1IXTGXfEyZWERg3As=/670x380/smart/nginx/o/2018/02/13/7574803t1h712b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur jaemüügikett PEPCO siseneb pauguga Eestisse</span> <span class="list-article__additional-headline">Mida arvavad sellest Eesti jaeketid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407893/snap-map-laseb-eestlaste-snapchati-lugusid-nuud-veebist-vaadata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WICH9P6776TVwWhEsXWmeGHDuWE=/335x190/smart/nginx/o/2018/02/13/7575581t1h7ba7.jpg" data-lazy-src-x2="//f9.pmo.ee/Wm0BtcAKIADTreukWyxsQW2nT0U=/670x380/smart/nginx/o/2018/02/13/7575581t1h7ba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4407893/snap-map-laseb-eestlaste-snapchati-lugusid-nuud-veebist-vaadata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Snap Map laseb eestlaste Snapchati lugusid nüüd veebist vaadata</span> <span class="list-article__additional-headline">Vaata kaardilt, mida postitatakse!</span> </a><a href="https://tarbija24.postimees.ee/4407893/snap-map-laseb-eestlaste-snapchati-lugusid-nuud-veebist-vaadata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407439/internetis-levib-coopiks-maskeeruv-petuskeem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_a5cDY0M86gjbgEYKwm5QcwafCs=/685x350/filters:focal(6x1:399x188)/nginx/o/2018/02/13/7574447t1hd740.png" data-lazy-src-x2="//f12.pmo.ee/mHnntcXCz19lHsKnufXw6Eb4XRk=/1370x700/filters:focal(6x1:399x188)/nginx/o/2018/02/13/7574447t1hd740.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4407439/internetis-levib-coopiks-maskeeruv-petuskeem" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis levib Coopiks maskeeruv petuskeem</span> </a><a href="https://tarbija24.postimees.ee/4407439/internetis-levib-coopiks-maskeeruv-petuskeem" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c20qp8sj34" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r709k7x61k" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4408723/tulude-deklareerimine-taies-hoos-mida-peaks-teadma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/5GN1T-ZxXILDvQslEDtlUZh2rdk=/1000x435/filters:focal(2317x17:4252x3356)/nginx/o/2017/06/12/6776575t1haa85.jpg" data-lazy-src-x2="//f8.pmo.ee/z8k5Ytl7UzBpiHHqd7cKw3MzWiY=/2000x870/filters:focal(2317x17:4252x3356)/nginx/o/2017/06/12/6776575t1haa85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:24</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4408723/tulude-deklareerimine-taies-hoos-mida-peaks-teadma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulude deklareerimine täies hoos: mida peaks teadma?</span> <span class="list-article__additional-headline">Video!</span> </a><a href="https://majandus24.postimees.ee/4408723/tulude-deklareerimine-taies-hoos-mida-peaks-teadma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://majandus24.postimees.ee/4408723/tulude-deklareerimine-taies-hoos-mida-peaks-teadma" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/nw1-Gf3ZfGnKbY75RIkluhf31sI=/230x130/filters:focal(2317x17:4252x3356)/nginx/o/2017/06/12/6776575t1haa85.jpg" srcset="//f8.pmo.ee/nw1-Gf3ZfGnKbY75RIkluhf31sI=/230x130/filters:focal(2317x17:4252x3356)/nginx/o/2017/06/12/6776575t1haa85.jpg, //f8.pmo.ee/kmWsIpR2fH8U_5wlVOvzcDZKRRQ=/460x260/filters:focal(2317x17:4252x3356)/nginx/o/2017/06/12/6776575t1haa85.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:24</span></span></div></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4410263/terviseriskid-mis-ohustavad-iluteenindajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dNu_qjzRbchJ7YWuztdtVQojv4A=/335x190/filters:focal(642x566:6972x4383)/nginx/o/2018/02/15/7583605t1hb42d.jpg" data-lazy-src-x2="//f12.pmo.ee/qgmpYmVHGn2pVBc5u6nCTFPabTo=/670x380/filters:focal(642x566:6972x4383)/nginx/o/2018/02/15/7583605t1hb42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4410263/terviseriskid-mis-ohustavad-iluteenindajaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseriskid, mis ohustavad iluteenindajaid</span> </a><a href="https://tervis.postimees.ee/4410263/terviseriskid-mis-ohustavad-iluteenindajaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4410239/raudteeonnetuste-valtimine-on-eelkoige-liikleja-enda-kates" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/91NjpIskFrQwY6xEMvdtmU6vz6k=/335x190/filters:focal(2777x769:3633x1914)/nginx/o/2018/02/15/7583585t1hff9f.jpg" data-lazy-src-x2="//f7.pmo.ee/6obR_toWhWe08cprsi9GOLKNIcU=/670x380/filters:focal(2777x769:3633x1914)/nginx/o/2018/02/15/7583585t1hff9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4410239/raudteeonnetuste-valtimine-on-eelkoige-liikleja-enda-kates" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raudteeõnnetuste vältimine on eelkõige liikleja enda kätes</span> </a><a href="https://tarbija24.postimees.ee/4410239/raudteeonnetuste-valtimine-on-eelkoige-liikleja-enda-kates" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4410271/seb-kliendid-peavad-varsti-koodikaartidega-huvasti-jatma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/6APNONBsULWfPvqJJ6qu3bz3ewI=/685x350/smart/nginx/o/2018/02/15/7583633t1h7c10.jpg" data-lazy-src-x2="//f8.pmo.ee/YVwiEVpm9k6Lo-zqRthOFAnYCts=/1370x700/smart/nginx/o/2018/02/15/7583633t1h7c10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4410271/seb-kliendid-peavad-varsti-koodikaartidega-huvasti-jatma" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB kliendid peavad varsti koodikaartidega hüvasti jätma</span> </a><a href="https://tarbija24.postimees.ee/4410271/seb-kliendid-peavad-varsti-koodikaartidega-huvasti-jatma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4410123/uks-eesti-suurettevote-annab-tootajatele-23-veebruari-vabaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vKViC5Nxt7soXWF8fez2ppaYdII=/335x190/smart/nginx/o/2018/02/15/7583247t1h4258.jpg" data-lazy-src-x2="//f11.pmo.ee/8CJj3TNB_9OhIsXlI3HERTm6ZuQ=/670x380/smart/nginx/o/2018/02/15/7583247t1h4258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4410123/uks-eesti-suurettevote-annab-tootajatele-23-veebruari-vabaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks Eesti suurettevõte annab töötajatele 23. veebruari vabaks</span> </a><a href="https://tarbija24.postimees.ee/4410123/uks-eesti-suurettevote-annab-tootajatele-23-veebruari-vabaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4410097/eile-ohtust-esitatud-tuludeklaratsioonidega-kuulub-tagastamisele-juba-miljoneid-eurosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UB1d1J5ceO16V8S785kQrbRpe4w=/335x190/smart/nginx/o/2018/02/15/7583163t1h9ff6.jpg" data-lazy-src-x2="//f7.pmo.ee/Hq5KGr5OWx351KcwsMM1Y7RYknw=/670x380/smart/nginx/o/2018/02/15/7583163t1h9ff6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4410097/eile-ohtust-esitatud-tuludeklaratsioonidega-kuulub-tagastamisele-juba-miljoneid-eurosid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eile õhtust esitatud tuludeklaratsioonidega kuulub tagastamisele juba miljoneid eurosid</span> </a><a href="https://tarbija24.postimees.ee/4410097/eile-ohtust-esitatud-tuludeklaratsioonidega-kuulub-tagastamisele-juba-miljoneid-eurosid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4409319/uberi-ja-taxify-soidud-pole-ule-3-kuu-vastanud-seadusele-mis-appide-jaoks-tehti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/aT_Za8988gGbz3ISWxYbTY95ivk=/685x350/smart/nginx/o/2018/02/14/7580593t1h3e9b.jpg" data-lazy-src-x2="//f8.pmo.ee/q0t6BuEBX86cr9vFS-EAhBAP9w4=/1370x700/smart/nginx/o/2018/02/14/7580593t1h3e9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4409319/uberi-ja-taxify-soidud-pole-ule-3-kuu-vastanud-seadusele-mis-appide-jaoks-tehti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uberi ja Taxify sõidud pole üle 3 kuu vastanud seadusele, mis äppide jaoks tehti</span> </a><a href="https://tarbija24.postimees.ee/4409319/uberi-ja-taxify-soidud-pole-ule-3-kuu-vastanud-seadusele-mis-appide-jaoks-tehti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_mSdc4GXm94cnrrUN_6OORYQmd8=/335x190/smart/nginx/o/2018/02/13/7574781t1h2823.jpg" data-lazy-src-x2="//f8.pmo.ee/r-9TG3FtoJBb109VYgzEoQxfcNo=/670x380/smart/nginx/o/2018/02/13/7574781t1h2823.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roosikimp kulleriga? Vaata, mis see maksma läheks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4407583/roosikimp-kulleriga-vaata-mis-see-maksma-laheks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4408899/saarlased-saavad-laevaliinile-kolmanda-parvlaeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1q0fBv68vcjeFfw7DMs8WMcIFmA=/335x190/filters:focal(1208x1065:4144x2362)/nginx/o/2018/02/14/7579275t1hfda0.jpg" data-lazy-src-x2="//f8.pmo.ee/RJtQR9oFBNpkgoEiR4GC-38m0wk=/670x380/filters:focal(1208x1065:4144x2362)/nginx/o/2018/02/14/7579275t1hfda0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4408899/saarlased-saavad-laevaliinile-kolmanda-parvlaeva" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlased saavad laevaliinile kolmanda parvlaeva</span> </a><a href="https://tarbija24.postimees.ee/4408899/saarlased-saavad-laevaliinile-kolmanda-parvlaeva" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4408809/kuressaare-lennuliin-huvitab-nii-nordicat-kui-ka-airbalticut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KSII28IY6atAUgWLSJ_4g1TMrmU=/685x350/filters:focal(1936x1263:3292x2045)/nginx/o/2018/02/14/7579021t1h2083.jpg" data-lazy-src-x2="//f10.pmo.ee/-oyvIaezTo2w02N_c-Mh89_eUpE=/1370x700/filters:focal(1936x1263:3292x2045)/nginx/o/2018/02/14/7579021t1h2083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4408809/kuressaare-lennuliin-huvitab-nii-nordicat-kui-ka-airbalticut" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare lennuliin huvitab nii Nordicat kui ka airBalticut</span> </a><a href="https://tarbija24.postimees.ee/4408809/kuressaare-lennuliin-huvitab-nii-nordicat-kui-ka-airbalticut" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-531h3uesip" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xcq68uu75j" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4408681/olukord-eesti-tooturul-on-vaga-hea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/GXf5LZDU6wPrK9XbNoasnR8lvYc=/685x350/filters:focal(286x491:3442x3209)/nginx/o/2018/02/14/7578683t1hfe8e.jpg" data-lazy-src-x2="//f12.pmo.ee/tg1p83Ex_Lxkc-zQxn1cU-Jtrco=/1370x700/filters:focal(286x491:3442x3209)/nginx/o/2018/02/14/7578683t1hfe8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab" style="color: #f07a01">Töö</a> <a href="https://tarbija24.postimees.ee/4408681/olukord-eesti-tooturul-on-vaga-hea" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olukord Eesti tööturul on väga hea</span> </a><a href="https://tarbija24.postimees.ee/4408681/olukord-eesti-tooturul-on-vaga-hea" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4408169/lumisel-talvel-lahevad-kelgud-hasti-kaubaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/C_ZWIPDK2J5BQVyC-CjzCvHGBi4=/335x190/filters:focal(89x669:3438x3265)/nginx/o/2018/02/13/7576531t1h4e6f.jpg" data-lazy-src-x2="//f10.pmo.ee/XFTvK0WHUvQlQjRb7MpOnUSIgjw=/670x380/filters:focal(89x669:3438x3265)/nginx/o/2018/02/13/7576531t1h4e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4408169/lumisel-talvel-lahevad-kelgud-hasti-kaubaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumisel talvel lähevad kelgud hästi kaubaks</span> </a><a href="https://tarbija24.postimees.ee/4408169/lumisel-talvel-lahevad-kelgud-hasti-kaubaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f2h732_3V5ghjl9F6ttu6kGNEIU=/335x190/smart/nginx/o/2018/02/13/7574803t1h712b.jpg" data-lazy-src-x2="//f10.pmo.ee/YVcDvNHzDW1IXTGXfEyZWERg3As=/670x380/smart/nginx/o/2018/02/13/7574803t1h712b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur jaemüügikett PEPCO siseneb pauguga Eestisse</span> <span class="list-article__additional-headline">Mida arvavad sellest Eesti jaeketid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tarbija24.postimees.ee/4407611/suur-jaemuugikett-pepco-siseneb-pauguga-eestisse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407893/snap-map-laseb-eestlaste-snapchati-lugusid-nuud-veebist-vaadata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dht7tXVFv0-m3p13LnjR6DwzsBg=/685x350/smart/nginx/o/2018/02/13/7575581t1h7ba7.jpg" data-lazy-src-x2="//f9.pmo.ee/VTxypJf9AjVZ2CTfQMlXjB2F7HQ=/1370x700/smart/nginx/o/2018/02/13/7575581t1h7ba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4407893/snap-map-laseb-eestlaste-snapchati-lugusid-nuud-veebist-vaadata" itemprop="url"><span class="list-article__headline" itemprop="headline name">Snap Map laseb eestlaste Snapchati lugusid nüüd veebist vaadata</span> <span class="list-article__additional-headline">Vaata kaardilt, mida postitatakse!</span> </a><a href="https://tarbija24.postimees.ee/4407893/snap-map-laseb-eestlaste-snapchati-lugusid-nuud-veebist-vaadata" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407659/e-maksuametis-on-voimalik-maksuvaba-tulu-kasutamisel-silma-peal-hoida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3xygbk5uC5zbpfsvR8mrtShWgA8=/335x190/smart/nginx/o/2018/02/13/7574867t1h058e.jpg" data-lazy-src-x2="//f12.pmo.ee/UrTC5Q4doNl_mbqjUnxh8zmFRYs=/670x380/smart/nginx/o/2018/02/13/7574867t1h058e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a> <a href="https://tarbija24.postimees.ee/4407659/e-maksuametis-on-voimalik-maksuvaba-tulu-kasutamisel-silma-peal-hoida" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-maksuametis on võimalik maksuvaba tulu kasutamisel silma peal hoida</span> </a><a href="https://tarbija24.postimees.ee/4407659/e-maksuametis-on-voimalik-maksuvaba-tulu-kasutamisel-silma-peal-hoida" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407439/internetis-levib-coopiks-maskeeruv-petuskeem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/PYA0xjm4t58MIIizRzyh9YG9WyQ=/335x190/filters:focal(6x1:399x188)/nginx/o/2018/02/13/7574447t1hd740.png" data-lazy-src-x2="//f12.pmo.ee/cPhJu_I7RCz5bkuWb1rP5UFyerA=/670x380/filters:focal(6x1:399x188)/nginx/o/2018/02/13/7574447t1hd740.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4407439/internetis-levib-coopiks-maskeeruv-petuskeem" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis levib Coopiks maskeeruv petuskeem</span> </a><a href="https://tarbija24.postimees.ee/4407439/internetis-levib-coopiks-maskeeruv-petuskeem" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4402657/video-5-fakti-vastlakuklitest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/AsKMiRQ_0z1ppt2FA_IG5IInK1M=/685x350/smart/nginx/o/2016/02/03/5002539t1h410e.png" data-lazy-src-x2="//f10.pmo.ee/PsHt-VaA0ryTC0tToaRVSZrFmoE=/1370x700/smart/nginx/o/2016/02/03/5002539t1h410e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4402657/video-5-fakti-vastlakuklitest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 5 fakti vastlakuklitest</span> </a><a href="https://tarbija24.postimees.ee/4402657/video-5-fakti-vastlakuklitest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://tarbija24.postimees.ee/4402657/video-5-fakti-vastlakuklitest" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/wfpqa4Df8WWKpts7SFtWFcHRr6Y=/230x130/smart/nginx/o/2016/02/03/5002539t1h410e.png" srcset="//f10.pmo.ee/wfpqa4Df8WWKpts7SFtWFcHRr6Y=/230x130/smart/nginx/o/2016/02/03/5002539t1h410e.png, //f10.pmo.ee/sjW4fEnwPKNnsY6EdL-DX5-Gv10=/460x260/smart/nginx/o/2016/02/03/5002539t1h410e.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4407341/prisma-on-asunud-lidli-tuleku-hirmus-otsima-eestis-jaekette-keda-ara-osta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/LzNi-kdhF_oRgOhjAT2xrQWOSUU=/335x190/smart/nginx/o/2018/02/13/7574131t1ha4bd.jpg" data-lazy-src-x2="//f12.pmo.ee/79-DHBrbMrxqo5sUcflUKhE7CFc=/670x380/smart/nginx/o/2018/02/13/7574131t1ha4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4407341/prisma-on-asunud-lidli-tuleku-hirmus-otsima-eestis-jaekette-keda-ara-osta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prisma on asunud Lidli tuleku hirmus otsima Eestis jaekette, keda ära osta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4407341/prisma-on-asunud-lidli-tuleku-hirmus-otsima-eestis-jaekette-keda-ara-osta#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/4407341/prisma-on-asunud-lidli-tuleku-hirmus-otsima-eestis-jaekette-keda-ara-osta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4407093/restoranid-otsivad-umbrikupalga-vastu-voideldes-koostood-maksuametiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3DawK_BvSU47wpENVjVz5HdZYFo=/335x190/smart/nginx/o/2017/06/07/6756929t1h6a3d.jpg" data-lazy-src-x2="//f10.pmo.ee/sN8GmUKYKDdt1p88ZTTinKIA3C4=/670x380/smart/nginx/o/2017/06/07/6756929t1h6a3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4407093/restoranid-otsivad-umbrikupalga-vastu-voideldes-koostood-maksuametiga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Restoranid otsivad ümbrikupalga vastu võideldes koostööd maksuametiga</span> </a><a href="https://tarbija24.postimees.ee/4407093/restoranid-otsivad-umbrikupalga-vastu-voideldes-koostood-maksuametiga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4406567/lugejad-kiidavad-kust-saab-parimaid-vastlakukleid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5X6FQPEKo2OWfSXUw0WoV8sQ4Hk=/685x350/smart/nginx/o/2018/02/12/7571591t1h8c1e.jpg" data-lazy-src-x2="//f11.pmo.ee/Z2CtEsvKAgqxbIa1o78H8JPpoEI=/1370x700/smart/nginx/o/2018/02/12/7571591t1h8c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4406567/lugejad-kiidavad-kust-saab-parimaid-vastlakukleid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugejad kiidavad: kust saab parimaid vastlakukleid?</span> </a><a href="https://tarbija24.postimees.ee/4406567/lugejad-kiidavad-kust-saab-parimaid-vastlakukleid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ujj610pc8t" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ijp75y9oic" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qa68n3ay1g" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-umgpkwfna8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-cdsxhjsa8x" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":313,"type":"section","name":"Tarbija","description":"Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt","keywords":["tarbijakaitse","arved","garantii","õigus","hinnapoliitika","hind","pank","ostukorv","pretensioon","hinnatõus","töötukassa","kvaliteet","pakend","kodu","kaebus","ühistransport","veebipood","e-kaubandus","turg","säästud","ostukeskus"],"slug":"tarbija","language":"et","domain":"tarbija24.postimees.ee","meta":{"highlightColor":"#f3901a","social":{"facebook":"https:\/\/www.facebook.com\/tarbija24\/"},"color":"#f07a01","titleBar":"Tarbija","analytics":{"gemius":"151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7","lotame":"7599"},"ads":{"bpack":"2"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/313\/f296333ad3e112b240a13428dbc05717.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/313\/9de09fd2750d77f900fbe106d9be5e1a.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true},"editor":{"type":"person","id":2871,"name":"Maria Joost","position":"reporter","email":"maria.joost@postimees.ee","phone":"666 2272","thumbnail":{"id":6703775,"type":"image","dateCreated":"2017-05-24T00:00:00+03:00","author":{"name":"Liis Treimann"},"sources":{"square":{"xxsmall":"https:\/\/f12.pmo.ee\/83m2G9xJOPEa2dEUdzMW8CprHxg=\/50x50\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","medium":"https:\/\/f12.pmo.ee\/GKZDKj5FVuaSMbgnSxSOehyh2Jg=\/650x650\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","large":"https:\/\/f12.pmo.ee\/7gwrviENO424ZyUykmZx8K02VcA=\/1080x1080\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg"},"portrait":{"small":"https:\/\/f12.pmo.ee\/OEbp5lx6CPVKsymR3TiwDFR8Snk=\/270x480\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","medium":"https:\/\/f12.pmo.ee\/K679fIeY0yFXV9M-lXQgvRLnHcE=\/540x960\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","large":"https:\/\/f12.pmo.ee\/nnDwyYErLHFxUfpmSz8vkCBEdi8=\/1080x1920\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg"},"landscape":{"xxsmall":"https:\/\/f12.pmo.ee\/C2XCy13QEMEd7XX-JW685S2DrNs=\/0x50\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","xsmall":"https:\/\/f12.pmo.ee\/6YnkOlaeSmIthwkQ_42idWgQ2NY=\/0x155\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","small":"https:\/\/f12.pmo.ee\/myP8S_op8p1NzY_wHBiNBEZNEdY=\/480x270\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","medium":"https:\/\/f12.pmo.ee\/H9ZgdThw49n3gn1fURAoWXUx2Sc=\/960x540\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","large":"https:\/\/f12.pmo.ee\/QAAQzK7bb7MBN5JbU--tqInb--8=\/1920x1080\/filters:focal(847x991:2939x3176)\/nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg"}},"title":{"et":"","ru":""},"meta":{},"thumbor":{"host":"f12.pmo.ee","path":"nginx\/o\/2017\/05\/24\/6703775t1h6e16.jpg","focalAreas":[{"topLeftX":847,"topLeftY":991,"bottomRightX":2939,"bottomRightY":3176}]}}},"menus":{"mobileSub":3303,"sub":313,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":582,"type":"section","name":"Kaup ja teenus","description":"Tarbija portaali kaupa ja muud seonduvat puudutav rubriik. Loe lähemalt","keywords":["kaup","tarbija","hind","pood","ostukeskus","hinnapoliitika","praak","kaebus","pretensioon"],"slug":"tarbija\/kaup-ja-teenus","language":"et","domain":"tarbija24.postimees.ee","meta":{"titleBar":"Kaup - Tarbija","analytics":{"gemius":"151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7","lotame":"7599"},"ads":{"bpack":"2"},"highlightColor":"#f3901a","social":{"facebook":"https:\/\/www.facebook.com\/tarbija24\/"},"color":"#f07a01","logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/313\/f296333ad3e112b240a13428dbc05717.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/313\/9de09fd2750d77f900fbe106d9be5e1a.png","width":256,"height":256}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3303,"sub":313,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":313,"type":"section","name":"Tarbija","description":"Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt","slug":"tarbija","language":"et","domain":"tarbija24.postimees.ee","meta":{"highlightColor":"#f3901a","social":{"facebook":"https:\/\/www.facebook.com\/tarbija24\/"},"color":"#f07a01","titleBar":"Tarbija","ads":{"bpack":"2"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/313\/f296333ad3e112b240a13428dbc05717.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/313\/9de09fd2750d77f900fbe106d9be5e1a.png","width":256,"height":256}},"editorsChoice":true,"isRootSection":true,"childCount":11}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-36ce4d0101cd4b0d0b97.js"></script></body></html>