<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/-hiw2z4RYh1U0xDCIN7ADCeDDI4=/1200x630/smart/nginx/o/2018/04/09/7766941t1hf1cf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Nipid, millega «söö, palju jaksad» restoranid kliente vähem sööma meelitavad"><meta property="og:url" content="https://tarbija24.postimees.ee/4464599/nipid-millega-soo-palju-jaksad-restoranid-kliente-vahem-sooma-meelitavad"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Kõigest paarikümne euro eest lõpmatuseni söömine võib tunduda hea võimalusena raha kokku hoida, kuid hea pakkumise taga seisab mitmeid varjatud nippe, millega kasumi nimel kliente vähem sööma meelitatakse."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta name="description" content="Kõigest paarikümne euro eest lõpmatuseni söömine võib tunduda hea võimalusena raha kokku hoida, kuid hea pakkumise taga seisab mitmeid varjatud nippe, millega kasumi nimel kliente vähem sööma meelitatakse."><meta name="keywords" content="kokkuhoid, nipid, Restoran, söök"><meta name="cXenseParse:recs:publishtime" content="2018-04-09T11:25:45+03:00"><meta property="article:modified_time" content="2018-04-09T11:28:02+03:00"><meta name="cXenseParse:articleid" content="4464599"><meta name="cXenseParse:taxonomy" content="tarbija"><link rel="canonical" href="https://tarbija24.postimees.ee/4464599/nipid-millega-soo-palju-jaksad-restoranid-kliente-vahem-sooma-meelitavad"><link rel="alternate" href="https://m.postimees.ee/section/313/4464599"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Nipid, millega «söö, palju jaksad» restoranid kliente vähem sööma meelitavad - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-0c7b9f4d4d73362e1973.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(240, 122, 1, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 9. aprill 2018</span><weather-block default="Tallinn" color="#f07a01" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><div class="quote__text">Mitte ainult praegu, vaid kogu aeg võiks eelistada just iseteeninduslikke autopesulaid iganädalaseks pesuks ning korra kuus teha autole põhjalik väli- ja sisepesu.</div><div class="quote__author section-border-color"><span class="slab section-font-color">Linnapesulate projektijuht Jaan Vill</span></div></div><div class="quote__image"><img src="//f12.pmo.ee/BLZELcPYmz-L44zrTyfjLiH5Mqk=/72x72/smart/nginx/o/2018/02/13/7575615t1h352f.jpg" srcset="//f12.pmo.ee/BLZELcPYmz-L44zrTyfjLiH5Mqk=/72x72/smart/nginx/o/2018/02/13/7575615t1h352f.jpg, //f12.pmo.ee/an0LclEumpch_E436EEz6T5tdFI=/144x144/smart/nginx/o/2018/02/13/7575615t1h352f.jpg 2x"></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="313" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Nipid, millega «söö, palju jaksad» restoranid kliente vähem sööma meelitavad</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nipid, millega «söö, palju jaksad» restoranid kliente vähem sööma meelitavad</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png" srcset="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png, //f11.pmo.ee/O2UGeV1Gw5-s91K_nGaQsl0-Dqg=/80x80/smart/nginx/o/2016/11/24/6106023t1h2a55.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tarbija</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/4464599/nipid-millega-soo-palju-jaksad-restoranid-kliente-vahem-sooma-meelitavad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Nipid, millega «söö, palju jaksad» restoranid kliente vähem sööma meelitavad&url=https://tarbija24.postimees.ee/4464599/nipid-millega-soo-palju-jaksad-restoranid-kliente-vahem-sooma-meelitavad?utm_source=tarbija24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nipid, millega «söö, palju jaksad» restoranid kliente vähem sööma meelitavad&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/4464599/nipid-millega-soo-palju-jaksad-restoranid-kliente-vahem-sooma-meelitavad" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/4464599/nipid-millega-soo-palju-jaksad-restoranid-kliente-vahem-sooma-meelitavad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. aprill 2018, 11:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7766941" image-url="//f10.pmo.ee/X-25jtfSDU84dlvwCk4fJiSiY8w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/09/7766941t1hf1cf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7766941)" src="//f10.pmo.ee/rVDT9sgbi1CBs2GpE2tCjEuH1Bw=/685x410/smart/nginx/o/2018/04/09/7766941t1hf1cf.jpg" srcset="//f10.pmo.ee/rVDT9sgbi1CBs2GpE2tCjEuH1Bw=/685x410/smart/nginx/o/2018/04/09/7766941t1hf1cf.jpg, //f10.pmo.ee/FPHmUSr2XQzFsRv5aVIhRJnFqiE=/1370x820/smart/nginx/o/2018/04/09/7766941t1hf1cf.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Toidulaud.</p><p class="figure__caption--name" itemprop="creator">FOTO: Daniel Hildebrandt/PantherMedia / Daniel Hildebrandt</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kõigest paarikümne euro eest lõpmatuseni söömine võib tunduda hea võimalusena raha kokku hoida, kuid hea pakkumise taga seisab mitmeid varjatud nippe, millega kasumi nimel kliente vähem sööma meelitatakse.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nau4d7prx8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4m7l68xh5n" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esimese asjana tasuks «söö, palju jaksad» restoranis tähelepanu pöörata bufee laua asetusele. Üldiselt paigutatakse strateegiliselt kõige odavamad ja kõhtu täitvamad toiduained nagu näiteks makaronid, riis, juurviljad ja kartulid just laua algusesse, kirjutab <a href="http://www.businessinsider.com/how-all-you-can-eat-restaurants-make-money-2018-3?IR=T" target="_blank">Business Insider</a>. Nii kuhjavad kliendid taldrikud kohe alguses odavat sööki täis ning nii pole kallimate roogade juurde jõudes neil taldrikul enam palju ruumi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sealjuures kasutatakse sellistes restoranides üldiselt ka väiksemaid taldrikuid, et inimesed peaksid taldrikut tihedamini täitmas käima ja tunneksid sealjuures, et nad on rohkem söönud, kui tegelikult.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vastupidiselt väikestele taldrikutele antakse klientidele aga kavala nipina suured joogiklaasid. Restorani pidajad loodavad, et tänu sellele joovad inimesed magusatest limonaadidest oma kõhud korralikult täis ning toidule jääb vähem ruumi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kurb tõsiasi on ka see, et mõni «söö, palju jaksad» restorani omanik teenib raha toidu kvaliteedi pealt kokku hoides. Nii ei tasu üllatuda, kui bufee restorani toit kõige värskem ja maitsvam ei ole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi tegemist pole küll otseselt klientide mõjutamisega, on hea teada, et Rootsi laua stiili kasutavad toidukohad hoiavad märkimisväärse summa kokku ka teenindajate pealt, kuna sellistes kohtades teenindavad kliendid end ise.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selliste lihtsate nippidega väldivadki «söö, palju jaksad» restoranid pankrotistumist.  </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12224/kokkuhoid">kokkuhoid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/28831/nipid">nipid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/123/restoran">Restoran</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4212/sook">söök</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4464599"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4464599" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4464599" :comment-count="0" article-url="https://tarbija24.postimees.ee/4464599/nipid-millega-soo-palju-jaksad-restoranid-kliente-vahem-sooma-meelitavad"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-b4sqy3xzft" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bgielrx0m2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-br1jmzmbj8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4464673/pesumasin-kaotas-soki-ara-loe-kuidas-seda-valtida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pKwkk1Td3fd-lIASkhij0IwkPFU=/1000x435/smart/nginx/o/2018/04/09/7766993t1hb869.jpg" data-lazy-src-x2="//f8.pmo.ee/crRSEXLOrq0TYFlPOH6EY19D0yc=/2000x870/smart/nginx/o/2018/04/09/7766993t1hb869.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a> <a href="https://tarbija24.postimees.ee/4464673/pesumasin-kaotas-soki-ara-loe-kuidas-seda-valtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pesumasin kaotas soki ära? Loe, kuidas seda vältida</span> </a><a href="https://tarbija24.postimees.ee/4464673/pesumasin-kaotas-soki-ara-loe-kuidas-seda-valtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4464573/adidas-hakkab-poode-sulgema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zLMpnSqdcY_W6nXV5ZM1TF7IiR0=/335x190/smart/nginx/o/2015/07/01/4231785t1h2a97.jpg" data-lazy-src-x2="//f9.pmo.ee/SoBfqVVaUeIoWeBMLH7AORGagsQ=/670x380/smart/nginx/o/2015/07/01/4231785t1h2a97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4464573/adidas-hakkab-poode-sulgema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Adidas hakkab poode sulgema</span> </a><a href="https://majandus24.postimees.ee/4464573/adidas-hakkab-poode-sulgema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4463985/omniva-uus-teenus-kirjakandja-saab-tasuta-koju-tellida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qCzRqSsbhnPQk2VfgmsX3eVQ1aw=/335x190/filters:focal(80x778:1651x2305)/nginx/o/2018/04/08/7764167t1h7053.jpg" data-lazy-src-x2="//f7.pmo.ee/z3DQZ687Go7e6swLyX59efi3viw=/670x380/filters:focal(80x778:1651x2305)/nginx/o/2018/04/08/7764167t1h7053.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4463985/omniva-uus-teenus-kirjakandja-saab-tasuta-koju-tellida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva uus teenus: kirjakandja saab tasuta koju tellida</span> </a><a href="https://tarbija24.postimees.ee/4463985/omniva-uus-teenus-kirjakandja-saab-tasuta-koju-tellida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4461153/asjad-mida-tuleks-pesta-iganadalaselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MWL-HMXhpnG6dlKCkubLJIqveE4=/685x350/smart/nginx/o/2018/04/05/7752469t1he53e.jpg" data-lazy-src-x2="//f7.pmo.ee/D312KTeaHniJggig9NRxMRTj3NU=/1370x700/smart/nginx/o/2018/04/05/7752469t1he53e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a> <a href="https://tarbija24.postimees.ee/4461153/asjad-mida-tuleks-pesta-iganadalaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asjad, mida tuleks pesta iganädalaselt</span> </a><a href="https://tarbija24.postimees.ee/4461153/asjad-mida-tuleks-pesta-iganadalaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4461165/8-nippi-omblemise-holbustamiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/t5vCPjvwXgcQx3L6Cn4SUXQkRQw=/335x190/filters:focal(1075x3832:3411x5942)/nginx/o/2018/04/05/7752577t1h398c.jpg" data-lazy-src-x2="//f10.pmo.ee/SaposUt6GhF-1tL0H1DTLInlWj0=/670x380/filters:focal(1075x3832:3411x5942)/nginx/o/2018/04/05/7752577t1h398c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a> <a href="https://tarbija24.postimees.ee/4461165/8-nippi-omblemise-holbustamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 nippi õmblemise hõlbustamiseks</span> </a><a href="https://tarbija24.postimees.ee/4461165/8-nippi-omblemise-holbustamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4463057/maa-elu-ja-raadio-elmar-esitlevad-maamessi-meekonkurss-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OKa7M-aYu1KDSzmAk5vzOM_OUq8=/335x190/smart/nginx/o/2018/04/06/7758409t1hb30c.jpg" data-lazy-src-x2="//f7.pmo.ee/QCN7z8AouT0UUE84QMOdMscCwQE=/670x380/smart/nginx/o/2018/04/06/7758409t1hb30c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4463057/maa-elu-ja-raadio-elmar-esitlevad-maamessi-meekonkurss-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maa Elu ja Raadio Elmar esitlevad: «Maamessi meekonkurss 2018»</span> <span class="list-article__additional-headline">Loe reegleid ja osale</span> </a><a href="https://maaelu.postimees.ee/4463057/maa-elu-ja-raadio-elmar-esitlevad-maamessi-meekonkurss-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4462855/uks-kusimus-miks-said-telia-kliendid-aprillis-17-kohalise-arve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HGyiJ8CjXVLmapmOAwvispO7rps=/685x350/filters:focal(57x560:500x734)/nginx/o/2018/04/06/7757599t1h8253.jpg" data-lazy-src-x2="//f8.pmo.ee/tn6rbZDXokQ22Ue5XvewOwth58g=/1370x700/filters:focal(57x560:500x734)/nginx/o/2018/04/06/7757599t1h8253.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4462855/uks-kusimus-miks-said-telia-kliendid-aprillis-17-kohalise-arve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks küsimus: miks said Telia kliendid aprillis 17-kohalise arve?</span> </a><a href="https://tehnika.postimees.ee/4462855/uks-kusimus-miks-said-telia-kliendid-aprillis-17-kohalise-arve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4462759/toimetaja-valik-milline-on-tana-moistlik-mobiilipakett" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KTIorc-RsrExOEtaUpQd8aWvreI=/335x190/smart/nginx/o/2018/01/17/7492039t1h6a7e.jpg" data-lazy-src-x2="//f9.pmo.ee/YXSdQIn3V8f63FjCB8tmY7b-bWc=/670x380/smart/nginx/o/2018/01/17/7492039t1h6a7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4462759/toimetaja-valik-milline-on-tana-moistlik-mobiilipakett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toimetaja valik: milline on täna mõistlik mobiilipakett</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4462759/toimetaja-valik-milline-on-tana-moistlik-mobiilipakett/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tehnika.postimees.ee/4462759/toimetaja-valik-milline-on-tana-moistlik-mobiilipakett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4462613/circle-k-juht-eesti-kutusehinna-vahe-teiste-balti-riikidega-tuleb-eelkoige-maksudest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/micMMfqR0TiHwi0qMRNXxd4Hy28=/335x190/filters:focal(633x181:3148x2304)/nginx/o/2018/04/06/7756571t1h5c5d.jpg" data-lazy-src-x2="//f7.pmo.ee/7t4G899VS-oltDngHMBpxoCTT4w=/670x380/filters:focal(633x181:3148x2304)/nginx/o/2018/04/06/7756571t1h5c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4462613/circle-k-juht-eesti-kutusehinna-vahe-teiste-balti-riikidega-tuleb-eelkoige-maksudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Circle K juht: Eesti kütusehinna vahe teiste Balti riikidega tuleb eelkõige maksudest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4462613/circle-k-juht-eesti-kutusehinna-vahe-teiste-balti-riikidega-tuleb-eelkoige-maksudest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/4462613/circle-k-juht-eesti-kutusehinna-vahe-teiste-balti-riikidega-tuleb-eelkoige-maksudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4461831/toootsijad-kurdavad-et-ei-leia-goworkabiti-kaudu-tood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/oRYHA7fF9jEaOM_4OkDZ5VGaG9E=/685x350/smart/nginx/o/2018/04/05/7754053t1hf2b5.jpg" data-lazy-src-x2="//f9.pmo.ee/QRzZ-lLnbZ0GYgNKzl9MJi0Umhg=/1370x700/smart/nginx/o/2018/04/05/7754053t1hf2b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab" style="color: #f07a01">Töö</a> <a href="https://tarbija24.postimees.ee/4461831/toootsijad-kurdavad-et-ei-leia-goworkabiti-kaudu-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööotsijad kurdavad, et ei leia GoWorkABiti kaudu tööd</span> </a><a href="https://tarbija24.postimees.ee/4461831/toootsijad-kurdavad-et-ei-leia-goworkabiti-kaudu-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ps0hofplqq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rcuift2s1f" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4462231/hinnatous-eestis-on-aeglustunud-aastatagusele-tasemele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/wu8t8BX7ZDITmzsdhZmRimB3wIc=/685x350/filters:focal(141x652:1754x2487)/nginx/o/2018/04/06/7755661t1hd00a.jpg" data-lazy-src-x2="//f7.pmo.ee/dag5ngpiycR72r-kHUN4N10WNwg=/1370x700/filters:focal(141x652:1754x2487)/nginx/o/2018/04/06/7755661t1hd00a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4462231/hinnatous-eestis-on-aeglustunud-aastatagusele-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatõus Eestis on aeglustunud aastatagusele tasemele</span> </a><a href="https://majandus24.postimees.ee/4462231/hinnatous-eestis-on-aeglustunud-aastatagusele-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4462181/uhe-skandaali-lopp-kredex-lopetab-olikuttega-eramutele-toetuse-maksmise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/i46T8BbttLrw-HVeND92OP25AIw=/335x190/filters:focal(1246x1414:4424x3412)/nginx/o/2015/04/22/3988887t1h685d.jpg" data-lazy-src-x2="//f8.pmo.ee/73h3SbsRJ-VVBt67Egk5N96G6aA=/670x380/filters:focal(1246x1414:4424x3412)/nginx/o/2015/04/22/3988887t1h685d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4462181/uhe-skandaali-lopp-kredex-lopetab-olikuttega-eramutele-toetuse-maksmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe skandaali lõpp: Kredex lõpetab õliküttega eramutele toetuse maksmise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4462181/uhe-skandaali-lopp-kredex-lopetab-olikuttega-eramutele-toetuse-maksmise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4462181/uhe-skandaali-lopp-kredex-lopetab-olikuttega-eramutele-toetuse-maksmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4461607/tuntud-autotootja-pikapeid-ohustab-pooleks-murdumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/l-r8boAlIxk7hyQeVB05ZgtKWCg=/335x190/smart/nginx/o/2018/04/05/7753391t1ha73e.jpg" data-lazy-src-x2="//f7.pmo.ee/7q0qceqyDmUaH_r0izEynwnJw74=/670x380/smart/nginx/o/2018/04/05/7753391t1ha73e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4461607/tuntud-autotootja-pikapeid-ohustab-pooleks-murdumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud autotootja pikapeid ohustab pooleks murdumine</span> </a><a href="https://tarbija24.postimees.ee/4461607/tuntud-autotootja-pikapeid-ohustab-pooleks-murdumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4461489/kahtlast-kuldrenetti-muunud-ettevotte-sai-igasuguste-ounte-muugi-keelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PH3xagvjUBdMxpc4T5rX2UA5ow8=/685x350/smart/nginx/o/2018/04/05/7753229t1h5317.jpg" data-lazy-src-x2="//f11.pmo.ee/PlONe51L1--2v68ikOxDU20qHns=/1370x700/smart/nginx/o/2018/04/05/7753229t1h5317.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4461489/kahtlast-kuldrenetti-muunud-ettevotte-sai-igasuguste-ounte-muugi-keelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahtlast kuldrenetti müünud ettevõtte sai igasuguste õunte müügi keelu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4461489/kahtlast-kuldrenetti-muunud-ettevotte-sai-igasuguste-ounte-muugi-keelu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tarbija24.postimees.ee/4461489/kahtlast-kuldrenetti-muunud-ettevotte-sai-igasuguste-ounte-muugi-keelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4461487/elisa-tostab-hindu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KgblzDpfVx_76pqlMme_9MkF6lc=/335x190/smart/nginx/o/2018/01/23/7508149t1hb4b8.jpg" data-lazy-src-x2="//f10.pmo.ee/Ry_25vVmrougszRrnaJxRbZLhAA=/670x380/smart/nginx/o/2018/01/23/7508149t1hb4b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4461487/elisa-tostab-hindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa tõstab hindu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4461487/elisa-tostab-hindu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/4461487/elisa-tostab-hindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4461289/lugeja-kusib-kas-maitsega-vesipiibutubakad-kaovad-muugilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/5RLlGtSunqdBDhIT4EQjIJ-mXjE=/335x190/filters:focal(1645x301:1966x1394)/nginx/o/2018/04/05/7752861t1he2a6.jpg" data-lazy-src-x2="//f11.pmo.ee/c61ZDOOx8al7DFJSS01VDSlZUvU=/670x380/filters:focal(1645x301:1966x1394)/nginx/o/2018/04/05/7752861t1he2a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a> <a href="https://tarbija24.postimees.ee/4461289/lugeja-kusib-kas-maitsega-vesipiibutubakad-kaovad-muugilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas maitsega vesipiibutubakad kaovad müügilt?</span> </a><a href="https://tarbija24.postimees.ee/4461289/lugeja-kusib-kas-maitsega-vesipiibutubakad-kaovad-muugilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4461199/nutisoltuvus-tekitab-jarjest-enam-liiklusohtlikke-olukordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/n4scp5_VBhgeeiN0giANONL01J0=/685x350/smart/nginx/o/2018/04/05/7752677t1h8e4d.jpg" data-lazy-src-x2="//f11.pmo.ee/v8K3fE67awr8GGVAFc81lNeCArM=/1370x700/smart/nginx/o/2018/04/05/7752677t1h8e4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4461199/nutisoltuvus-tekitab-jarjest-enam-liiklusohtlikke-olukordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutisõltuvus tekitab järjest enam liiklusohtlikke olukordi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4461199/nutisoltuvus-tekitab-jarjest-enam-liiklusohtlikke-olukordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4461199/nutisoltuvus-tekitab-jarjest-enam-liiklusohtlikke-olukordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4460321/vaata-millistest-riikidest-meile-aiatooriistu-imporditakse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FkW3Cw2NjDUQUOoxmw3StC-ZDK0=/335x190/smart/nginx/o/2018/04/04/7751115t1hbb17.jpg" data-lazy-src-x2="//f10.pmo.ee/DlZ2Xsy4g_3n18MghZkWgLy0VRU=/670x380/smart/nginx/o/2018/04/04/7751115t1hbb17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4460321/vaata-millistest-riikidest-meile-aiatooriistu-imporditakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millistest riikidest meile aiatööriistu imporditakse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4460321/vaata-millistest-riikidest-meile-aiatooriistu-imporditakse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4460321/vaata-millistest-riikidest-meile-aiatooriistu-imporditakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4460147/112-suudab-positsioneerida-nuud-ka-apple-i-omanikke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/br3uRxMq6siKD6yudNKXhk7DRoI=/335x190/smart/nginx/o/2018/04/04/7750487t1hb58f.jpg" data-lazy-src-x2="//f12.pmo.ee/wPbE9emUf4jEscBn5HJQbQs86mw=/670x380/smart/nginx/o/2018/04/04/7750487t1hb58f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4460147/112-suudab-positsioneerida-nuud-ka-apple-i-omanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">112 suudab positsioneerida nüüd ka Apple&#39;i omanikke</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4460147/112-suudab-positsioneerida-nuud-ka-apple-i-omanikke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4460147/112-suudab-positsioneerida-nuud-ka-apple-i-omanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4460129/id-kaardi-voi-passi-saab-katte-ka-keila-konstaablijaoskonnast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dBXjR7-7ISEAOCAWY0N0cYu1xe4=/685x350/filters:focal(916x765:1166x1126)/nginx/o/2017/11/23/7339461t1h2dbe.jpg" data-lazy-src-x2="//f8.pmo.ee/NMpf8jOXqVvyMMwCh-DhLhp5GL8=/1370x700/filters:focal(916x765:1166x1126)/nginx/o/2017/11/23/7339461t1h2dbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4460129/id-kaardi-voi-passi-saab-katte-ka-keila-konstaablijaoskonnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ID-kaardi või passi saab kätte ka Keila konstaablijaoskonnast</span> </a><a href="https://tarbija24.postimees.ee/4460129/id-kaardi-voi-passi-saab-katte-ka-keila-konstaablijaoskonnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mtm8vm9ghs" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bfamiub6tb" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4464193/ivan-makarov-millal-tougatakse-tallinna-peremehed-kuldse-peldikupoti-pealt-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gbZl276djFyiFjee_H03xmNph2s=/1000x435/smart/nginx/o/2018/04/09/7767281t1hfdef.jpg" data-lazy-src-x2="//f11.pmo.ee/essoQuFRjY0aIHpTmo8jR2ZRyyM=/2000x870/smart/nginx/o/2018/04/09/7767281t1hfdef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4464193/ivan-makarov-millal-tougatakse-tallinna-peremehed-kuldse-peldikupoti-pealt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: millal tõugatakse Tallinna peremehed kuldse peldikupoti pealt maha?</span> </a><a href="https://arvamus.postimees.ee/4464193/ivan-makarov-millal-tougatakse-tallinna-peremehed-kuldse-peldikupoti-pealt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4464817/louna-eestis-sundis-soojarekord-temperatuur-kerkib-ligi-20-kraadini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qeqi_TUICDUMCIWlHSNFXdgd5No=/335x190/filters:focal(2275x2137:3007x2616)/nginx/o/2018/04/01/7741387t1h1f54.jpg" data-lazy-src-x2="//f12.pmo.ee/Iv881mbPAcRsB0-wnPR-GBbF1kw=/670x380/filters:focal(2275x2137:3007x2616)/nginx/o/2018/04/01/7741387t1h1f54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4464817/louna-eestis-sundis-soojarekord-temperatuur-kerkib-ligi-20-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestis sündis soojarekord: temperatuur kerkis ligi 20 kraadini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4464817/louna-eestis-sundis-soojarekord-temperatuur-kerkib-ligi-20-kraadini/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4464817/louna-eestis-sundis-soojarekord-temperatuur-kerkib-ligi-20-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4464715/iltalehti-soomlane-voib-eestis-kiiruskaameratele-keskmist-sorme-naidata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JwCMm3HGsAOuoUqzS6tPrAmYnak=/335x190/filters:focal(850x22:2652x1373)/nginx/o/2018/04/09/7767137t1h53ae.jpg" data-lazy-src-x2="//f7.pmo.ee/CBumMuc6n9qfrikXi9rRykPlErI=/670x380/filters:focal(850x22:2652x1373)/nginx/o/2018/04/09/7767137t1h53ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4464715/iltalehti-soomlane-voib-eestis-kiiruskaameratele-keskmist-sorme-naidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iltalehti: Soomlane võib Eestis kiiruskaameratele keskmist sõrme näidata</span> </a><a href="https://majandus24.postimees.ee/4464715/iltalehti-soomlane-voib-eestis-kiiruskaameratele-keskmist-sorme-naidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4464593/kriminalistide-toovoit-kuidas-suur-varvas-topeltmorvari-eluks-ajaks-trellide-taha-viis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lUTQem-ZxFldmM58aFRApKs2P_0=/685x350/smart/nginx/o/2018/04/08/7765663t1he473.jpg" data-lazy-src-x2="//f7.pmo.ee/H5i70VSczk0008ao8-ohpbQWcmY=/1370x700/smart/nginx/o/2018/04/08/7765663t1he473.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4464593/kriminalistide-toovoit-kuidas-suur-varvas-topeltmorvari-eluks-ajaks-trellide-taha-viis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminalistide töövõit: kuidas suur varvas topeltmõrvari eluks ajaks trellide taha viis </span></a><a href="https://www.postimees.ee/4464593/kriminalistide-toovoit-kuidas-suur-varvas-topeltmorvari-eluks-ajaks-trellide-taha-viis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4464701/politsei-lasi-londonis-maha-ahvardusi-teinud-mehe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/zsRoIYDLlFJwX-9SL0tSnKfpUa8=/335x190/smart/nginx/o/2018/04/09/7767115t1ha63c.jpg" data-lazy-src-x2="//f10.pmo.ee/66XtB0yp8mCgd01szmkrMzuOlrE=/670x380/smart/nginx/o/2018/04/09/7767115t1ha63c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4464701/politsei-lasi-londonis-maha-ahvardusi-teinud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei lasi Londonis maha ähvardusi teinud mehe</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4464701/politsei-lasi-londonis-maha-ahvardusi-teinud-mehe/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4464701/politsei-lasi-londonis-maha-ahvardusi-teinud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4464589/pakri-autoonnetuse-sundmuspaigalt-leitud-koera-tulevik-on-ebaselge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Qe4pOakeRiUAXVv-oiLf2c3m4LM=/335x190/filters:focal(1x0:639x251)/nginx/o/2018/04/09/7766955t1h36b6.jpg" data-lazy-src-x2="//f12.pmo.ee/oDiZnQYSyuacwzAuw5_00FqTdUY=/670x380/filters:focal(1x0:639x251)/nginx/o/2018/04/09/7766955t1h36b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4464589/pakri-autoonnetuse-sundmuspaigalt-leitud-koera-tulevik-on-ebaselge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pakri autoõnnetuse sündmuspaigalt leitud koera tulevik on ebaselge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4464589/pakri-autoonnetuse-sundmuspaigalt-leitud-koera-tulevik-on-ebaselge/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/4464589/pakri-autoonnetuse-sundmuspaigalt-leitud-koera-tulevik-on-ebaselge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4464605/lati-kaitseminister-vene-raketioppust-ei-toimunudki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/GtpSnmQDQVkXK9FD0zTPg-7IYC8=/685x350/filters:focal(477x453:4496x2980)/nginx/o/2018/04/09/7766943t1h8c19.jpg" data-lazy-src-x2="//f9.pmo.ee/TrFp46jeNjG2miiYpo1B_jbw_jA=/1370x700/filters:focal(477x453:4496x2980)/nginx/o/2018/04/09/7766943t1h8c19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4464605/lati-kaitseminister-vene-raketioppust-ei-toimunudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti kaitseminister: Vene raketiõppust ei toimunudki</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4464605/lati-kaitseminister-vene-raketioppust-ei-toimunudki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4464605/lati-kaitseminister-vene-raketioppust-ei-toimunudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4464723/vene-teadlane-iisraeli-raketirunnak-oli-usaga-kooskolastatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4wGs9aQjh1SskZN2pKSxBOuELsU=/335x190/filters:focal(1928x1061:3876x2731)/nginx/o/2018/04/09/7767123t1h59aa.jpg" data-lazy-src-x2="//f7.pmo.ee/qVXvY3bA0sn0ALZmE9AQDFEEu6Y=/670x380/filters:focal(1928x1061:3876x2731)/nginx/o/2018/04/09/7767123t1h59aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4464723/vene-teadlane-iisraeli-raketirunnak-oli-usaga-kooskolastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene teadlane: Iisraeli raketirünnak oli USAga kooskõlastatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4464723/vene-teadlane-iisraeli-raketirunnak-oli-usaga-kooskolastatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4464723/vene-teadlane-iisraeli-raketirunnak-oli-usaga-kooskolastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4464577/kaaskodaniku-pagasiruumi-toppinud-ja-tema-luud-puruks-peksnud-johkrutseja-laheb-vangi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/22GNm7utJ6YeqVcLUB5fnMndxnc=/335x190/filters:focal(1821x1600:2051x1802)/nginx/o/2018/03/19/7702941t1h9266.jpg" data-lazy-src-x2="//f11.pmo.ee/ZD_OjAfFU7apqHaamIoozGQidtI=/670x380/filters:focal(1821x1600:2051x1802)/nginx/o/2018/03/19/7702941t1h9266.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4464577/kaaskodaniku-pagasiruumi-toppinud-ja-tema-luud-puruks-peksnud-johkrutseja-laheb-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaaskodaniku pagasiruumi toppinud ja tema luud puruks peksnud jõhkrutseja läheb vangi</span> </a><a href="https://parnu.postimees.ee/4464577/kaaskodaniku-pagasiruumi-toppinud-ja-tema-luud-puruks-peksnud-johkrutseja-laheb-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4464447/jaapanlane-hoidis-poega-20-aastat-puuris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/9qTcgr3oUxPm4aI7vl3g2eUScuA=/685x350/filters:focal(334x625:2459x1863)/nginx/o/2018/04/09/7766515t1hadd7.jpg" data-lazy-src-x2="//f7.pmo.ee/45p3ZM6jo6_jOG5W43z-ViZt9s0=/1370x700/filters:focal(334x625:2459x1863)/nginx/o/2018/04/09/7766515t1hadd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4464447/jaapanlane-hoidis-poega-20-aastat-puuris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapanlane hoidis poega 20 aastat puuris</span> </a><a href="https://maailm.postimees.ee/4464447/jaapanlane-hoidis-poega-20-aastat-puuris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-01euq9j05v" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ew30ggzioy" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wuxlfdx42r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qy1fhko8zo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ne2k7ubyvc" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-0c7b9f4d4d73362e1973.js"></script></body></html>