<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ZUMpm7AwUjTnRAvx-d3MMLekgeM=/1200x630/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks"><meta property="og:url" content="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Klienditeenindajate töö ei ole lihtne ja selle teevad veel raskemaks joobes või agressiivsed kliendid."><meta property="og:type" content="article"><meta property="article:section" content="Kaup ja teenus"><meta name="description" content="Klienditeenindajate töö ei ole lihtne ja selle teevad veel raskemaks joobes või agressiivsed kliendid."><meta name="keywords" content="alkohol, alkoholimüük, kassapidaja, klienditeenindaja, müüja, Rimi"><link rel="canonical" href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks"><link rel="alternate" href="https://m.postimees.ee/section/313/4496570"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks - Kaup ja teenus - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-bc7363852c20c8a46c42.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(240, 122, 1, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-4496570"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 30.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__text">«Kõigil on asju, mida hea meelega ei jagaks ning mida ei tahaks, et ka teised jagaksid...» </a><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__author section-border-color"><span class="slab section-font-color">Liis Lemsalu</span></a></div><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__image"><img src="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg" srcset="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg, //f11.pmo.ee/RA62OsaoKjWiHLp4Om6uyvHGXjA=/144x144/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item section-font-color menu-item--active">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="313" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/582">Kaup ja teenus</a></li><li class="breadcrumb-item">Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97362" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/_uVFKhNuzT-a1RD98ZVM8djovj0=/40x40/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg" srcset="//f11.pmo.ee/_uVFKhNuzT-a1RD98ZVM8djovj0=/40x40/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg, //f11.pmo.ee/mZbA_hbuQN5Oez0AgwRZrhOY-34=/80x80/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maria Joost</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks&url=https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks?utm_source=tarbija24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kassapidaja argipäev: purjus klient viskas müügist keeldumise peale õlle kuuspaki põrandale kildudeks&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="3"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. mai 2018, 13:24</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7871478" image-url="//f8.pmo.ee/r2sfmHXbwXwNRs24gxUg0VKcvL4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/30/7871478t1hef9c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7871478)" src="//f8.pmo.ee/YG9ttM-9mjZ38L4DBCb02z__O5Y=/685x410/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg" srcset="//f8.pmo.ee/YG9ttM-9mjZ38L4DBCb02z__O5Y=/685x410/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg, //f8.pmo.ee/4samd22NmTSlmfO82LYNcFR_uhs=/1370x820/filters:focal(286x119:379x235)/nginx/o/2018/05/30/7871478t1hef9c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kassapidaja argipäev ei ole kergete killast.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig / Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Klienditeenindajate töö ei ole lihtne ja selle teevad veel raskemaks joobes või agressiivsed kliendid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l09s91txom" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g3go4vpe2u" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi seaduses on kirjas, et alaealisele või joobes inimesele on alkoholimüük keelatud, leidub siiski neid kliente, kes seadusest hoolimata poodi pudeli järele lähevad ja kassapidajat üle kavaldada tahavad. Kaubahalli Rimi teenindaja Merilin puutub oma töös iga päev kokku alkoholimaiaste alaealiste ja purjutanud ostlejatega. «Kuna oleme vanalinna kauplus, siis meil jätkub nii alaealisi kui ka joobes inimesi. Huvitavad juhtumid on muidugi need, kus seistakse koos kassa juures ning kui küsin kahtluse korral kõigilt dokumenti, siis järsku ei ole nad enam ei sõbrad ega tuttavad,» kirjeldas Merilin oma argipäeva ja märkis, et paljud ei mõista, miks küsitakse dokumenti tervelt seltskonnalt. «Aga väga palju on meil välja tulnud olukordi, kus tõesti on alaealised seltskonnas. Tuleb tõdeda, et ega nad ei taha väga seda dokumenti näidata.»</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7871479" image-url="//f9.pmo.ee/29S0OKnxtO-yiEVJyX76Lwph8Q4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/30/7871479t1h7025.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7871479)" src="//f9.pmo.ee/uf4Vw6mJmaTfRtoL9oub1b-WL0k=/200x0/smart/nginx/o/2018/05/30/7871479t1h7025.jpg" srcset="//f9.pmo.ee/uf4Vw6mJmaTfRtoL9oub1b-WL0k=/200x0/smart/nginx/o/2018/05/30/7871479t1h7025.jpg, //f9.pmo.ee/BbzzklARuoi1lfxqx6xi54wLJZo=/400x0/smart/nginx/o/2018/05/30/7871479t1h7025.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaubahalli Rimi klienditeenindaja Merilin võitis eelmisel aasta ettevõtte poolt korraldatud võistlusel parima vastutustundliku alkoholi müüja tiitli.</p><p class="figure__caption--name" itemprop="creator">FOTO: Emilia Martin</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Joobeseisundis isikutega on aga Merilini sõnul teine lugu, sest nad ei saa ise arugi, et nad on juba alkoholi tarvitanud. «Alles hiljuti oli mul situatsioon, kui iseteenindusse tulid kaks meesterahvast, üks neist oli silmanähtavalt joobes ehk tal oli mitu tundemärki: tuikumine, lõhnad, halb diktsioon jne,» kirjeldas Merilin. «Sõber oli kainem, kuid müüa ei saanud. Seletasin rahulikult neile siis asja, näitasin isegi seadust, kuna nad seda soovisid. Kainem isik saatis siis sõbra välja ja läks kõrvalkassasse. Seletasin uuesti, et me ei saa müüa, selline on seadus, selle peale aga viskas see noormees kuus Saku Ice õlut põrandale ja lahkus kauplusest.»</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="582" :article-id="4496570" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Suurem osa kliente saab siiski aru, miks neile alkoholi ei müüda. «Enamik kliente suhtub rahulikult, kui neile põhjused kenasti ära seletada. Kuid on inimesi, kes reageerivad ebaviisakate väljendite ja ähvardustega ning lõpuks minnakse ikkagi minema,» märkis ta. Olukordi, kus teised kliendid kõrvalt sekkuksid, on siiski veel väga vähe. «Tõenäoliselt kardetakse, et inimene, kes on tarbinud alkoholi, võib käituda ettearvamatult,» uskus Merilin ja lisas, et vahel on siiski klientide seas ka julgeid, kes kassapidaja kaitseks välja astuvad või hiljem kiidusõnu jagavad. «Üks klient tõi mulle kunagi reede õhtul lausa 7 eri värvi roosi ning ütles, et ehk see teeb selle raske õhtu veidi meeldivamaks.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi alaealiste puhul on alkoholitarbimise ja ka ostmise trend langenud, on siiski neid, kes poes oma õnne proovimas käivad. «Eks ikka üritatakse ja peetakse meid vanadeks ja rumalateks,» sõnas Merilin. «Aga nad ei arvesta, et me tegeleme sellega päevast päeva. Joobes isikute puhul on olnud juhuseid, kus meie juurest minnakse mujale ning neile müüakse, mida nad osta soovivad.» Üks suur probleem on ka kehtetu dokumendi näitamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iga töötaja jaoks on oluline, et tema tööd väärtustataks. Nii ka kassapidajate puhul, kes saavad rasketes olukordades kolleegidele ja teistele klientidele toetuda. «Teenindajale on oluline, et neil oleks seljataga olemas tugi, kui tekivad keerulised situatsioonid. Neile on sellest abi, kuna nad teavad, et ei pea keeruliste klientidega üksinda tegelema,» sõnas Merilin.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/36/alkohol">alkohol</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14753/alkoholimuuk">alkoholimüük</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/118281/kassapidaja">kassapidaja</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/32119/klienditeenindaja">klienditeenindaja</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6838/muuja">müüja</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11614/rimi">Rimi</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4496570"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4496570" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4496570" :comment-count="3" article-url="https://tarbija24.postimees.ee/4496570/kassapidaja-argipaev-purjus-klient-viskas-muugist-keeldumise-peale-olle-kuuspaki-porandale-kildudeks"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m52acacujx" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2scs2jdigc" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4eg6uqdmyh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495607/loe-mis-maksab-iphone-7-mujal-maailmas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XpYZR4TDqWkJ1LIVNj_G1mWkjdk=/1000x435/smart/nginx/o/2018/05/28/7869291t1h045e.jpg" data-lazy-src-x2="//f12.pmo.ee/TlbOZPO6PbF4NYGhZGlv49dqu_0=/2000x870/smart/nginx/o/2018/05/28/7869291t1h045e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495607/loe-mis-maksab-iphone-7-mujal-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, mis maksab iPhone 7 mujal maailmas</span> </a><a href="https://tarbija24.postimees.ee/4495607/loe-mis-maksab-iphone-7-mujal-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4496106/toila-randa-voib-tulevikus-soita-rongiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/j9GebNjSVnT-oP-ftM1OtzI9_NI=/335x190/smart/nginx/o/2018/05/29/7870422t1hfc02.jpg" data-lazy-src-x2="//f11.pmo.ee/O8rFnd_k_3BNqFOFa1mXcPYUq_E=/670x380/smart/nginx/o/2018/05/29/7870422t1hfc02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4496106/toila-randa-voib-tulevikus-soita-rongiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toila randa võib tulevikus sõita rongiga</span> </a><a href="https://tarbija24.postimees.ee/4496106/toila-randa-voib-tulevikus-soita-rongiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4496069/pakendikeskuse-juhataja-uhekordsete-plasttoodete-keelustamisest-mis-oleks-moistlik-alternatiiv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/FsjQBvcisWri5gx7RQxfKfEsD_4=/335x190/smart/nginx/o/2018/05/29/7870342t1hb3ba.jpg" data-lazy-src-x2="//f8.pmo.ee/cwznDGWLy8lJz0MyT3BVE8c6u-8=/670x380/smart/nginx/o/2018/05/29/7870342t1hb3ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4496069/pakendikeskuse-juhataja-uhekordsete-plasttoodete-keelustamisest-mis-oleks-moistlik-alternatiiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pakendikeskuse juhataja ühekordsete plasttoodete keelustamisest: mis oleks mõistlik alternatiiv?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4496069/pakendikeskuse-juhataja-uhekordsete-plasttoodete-keelustamisest-mis-oleks-moistlik-alternatiiv/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4496069/pakendikeskuse-juhataja-uhekordsete-plasttoodete-keelustamisest-mis-oleks-moistlik-alternatiiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495872/lugeja-pildid-ja-video-saased-ja-amblikud-vallutasid-orissaare-pangaautomaadid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/keIpYQDxbyqlLfpmNwmU3RFZiPk=/685x350/smart/nginx/o/2018/05/29/7869912t1h254f.jpg" data-lazy-src-x2="//f10.pmo.ee/qajCPJb891v5aWNFZvCVOYblSyQ=/1370x700/smart/nginx/o/2018/05/29/7869912t1h254f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495872/lugeja-pildid-ja-video-saased-ja-amblikud-vallutasid-orissaare-pangaautomaadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pildid ja video: sääsed ja ämblikud vallutasid Orissaare pangaautomaadid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4495872/lugeja-pildid-ja-video-saased-ja-amblikud-vallutasid-orissaare-pangaautomaadid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4495872/lugeja-pildid-ja-video-saased-ja-amblikud-vallutasid-orissaare-pangaautomaadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tarbija24.postimees.ee/4495872/lugeja-pildid-ja-video-saased-ja-amblikud-vallutasid-orissaare-pangaautomaadid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/kHKntX4wKDgJfYmvTDW7QU9pf9I=/230x130/smart/nginx/o/2018/05/29/7869912t1h254f.jpg" srcset="//f10.pmo.ee/kHKntX4wKDgJfYmvTDW7QU9pf9I=/230x130/smart/nginx/o/2018/05/29/7869912t1h254f.jpg, //f10.pmo.ee/EOW7MSsppHlf1uLmdHxaKwgRYA8=/460x260/smart/nginx/o/2018/05/29/7869912t1h254f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495903/vahem-kui-10-protsenti-kaubanduskeskuste-parkimiskohtadest-vastavad-nouetele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/s0J4bexZS9IYWvZCdQFKzvKbSCA=/335x190/smart/nginx/o/2018/05/29/7869957t1h1284.jpg" data-lazy-src-x2="//f7.pmo.ee/BxiQeuqewEwFCXfE5aQh5Zs0IuE=/670x380/smart/nginx/o/2018/05/29/7869957t1h1284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495903/vahem-kui-10-protsenti-kaubanduskeskuste-parkimiskohtadest-vastavad-nouetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähem kui 10 protsenti kaubanduskeskuste parkimiskohtadest vastavad nõuetele</span> </a><a href="https://tarbija24.postimees.ee/4495903/vahem-kui-10-protsenti-kaubanduskeskuste-parkimiskohtadest-vastavad-nouetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4495886/amet-hoiatab-saasetorjevahendiga-liialdamine-voib-vaga-inetult-loppeda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SwJL5H2tpSnuuU0UaniRuN4Nx1s=/335x190/filters:focal(467x129:2092x1359)/nginx/o/2016/08/31/5782509t1h7283.jpg" data-lazy-src-x2="//f9.pmo.ee/yRHLrmLGSvRLuYhTYbEgiwAjgbA=/670x380/filters:focal(467x129:2092x1359)/nginx/o/2016/08/31/5782509t1h7283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4495886/amet-hoiatab-saasetorjevahendiga-liialdamine-voib-vaga-inetult-loppeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet hoiatab: sääsetõrjevahendiga liialdamine võib väga inetult lõppeda</span> </a><a href="https://tervis.postimees.ee/4495886/amet-hoiatab-saasetorjevahendiga-liialdamine-voib-vaga-inetult-loppeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495864/bonaqua-vesi-kaob-poelettidelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/gR3oiuPsn9XDiHEY74rznMybWfo=/685x350/filters:focal(179x1301:1040x1967)/nginx/o/2018/05/29/7869904t1h03eb.jpg" data-lazy-src-x2="//f12.pmo.ee/Qy7A2sw9iw7P9SVTkmIY1WRptIQ=/1370x700/filters:focal(179x1301:1040x1967)/nginx/o/2018/05/29/7869904t1h03eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495864/bonaqua-vesi-kaob-poelettidelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bonaqua vesi kaob poelettidelt</span> </a><a href="https://tarbija24.postimees.ee/4495864/bonaqua-vesi-kaob-poelettidelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495807/saaremaised-maasikad-valmis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gKmxJCCUBW235wuwAb6VDGR2QV4=/335x190/smart/nginx/o/2018/05/29/7869813t1h276b.jpg" data-lazy-src-x2="//f7.pmo.ee/bFF3E05MezGnrNkQlDRdE79ywUI=/670x380/smart/nginx/o/2018/05/29/7869813t1h276b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495807/saaremaised-maasikad-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaised maasikad valmis</span> </a><a href="https://tarbija24.postimees.ee/4495807/saaremaised-maasikad-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495820/ryanairi-salongitootajad-ahvardavad-suvel-streigile-minna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YaxDVHIlN4UdKoobsnWU-j7wyks=/335x190/smart/nginx/o/2018/05/29/7869827t1hd083.jpg" data-lazy-src-x2="//f10.pmo.ee/kyjF1mP0lBfgxA0QAn8m2RbE310=/670x380/smart/nginx/o/2018/05/29/7869827t1hd083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495820/ryanairi-salongitootajad-ahvardavad-suvel-streigile-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanairi salongitöötajad ähvardavad suvel streigile minna</span> </a><a href="https://tarbija24.postimees.ee/4495820/ryanairi-salongitootajad-ahvardavad-suvel-streigile-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495796/sadamatest-kaamerapilti-enam-ei-nae" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7Bb2mz-epPG3OIO6YJJKUz1sffI=/685x350/smart/nginx/o/2018/05/29/7869784t1h5706.jpg" data-lazy-src-x2="//f9.pmo.ee/jbBY-l34OaqrnpWEsFCsZvDyHXQ=/1370x700/smart/nginx/o/2018/05/29/7869784t1h5706.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495796/sadamatest-kaamerapilti-enam-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadamatest kaamerapilti enam ei näe</span> </a><a href="https://tarbija24.postimees.ee/4495796/sadamatest-kaamerapilti-enam-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oyefxzz5i8" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sbvy2w7p4c" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495255/toestatud-restoranis-mangiv-vali-rock-paneb-kliendid-hoopis-teisiti-kaituma-kui-tasane-klassikaline-muusika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SnyVPkfZGQaKQmfSUpEz0cR6EV0=/685x350/smart/nginx/o/2018/05/28/7868505t1h9024.jpg" data-lazy-src-x2="//f10.pmo.ee/hwg3oOdoE_sMk6-XrfOzyKxzjJs=/1370x700/smart/nginx/o/2018/05/28/7868505t1h9024.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495255/toestatud-restoranis-mangiv-vali-rock-paneb-kliendid-hoopis-teisiti-kaituma-kui-tasane-klassikaline-muusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõestatud: restoranis mängiv vali rock paneb kliendid hoopis teisiti käituma kui tasane klassikaline muusika</span> </a><a href="https://tarbija24.postimees.ee/4495255/toestatud-restoranis-mangiv-vali-rock-paneb-kliendid-hoopis-teisiti-kaituma-kui-tasane-klassikaline-muusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495372/staazikad-noored-restoranikriitikud-arge-rohkem-burksikaid-tehke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/c0IzdmVYtsfp8Z8A2qzWAkhB8T8=/335x190/filters:focal(128x71:1214x778)/nginx/o/2018/05/28/7868915t1hfff9.jpg" data-lazy-src-x2="//f9.pmo.ee/_f3I7vR9a4Hnqi9IG6GxsZ1qvyc=/670x380/filters:focal(128x71:1214x778)/nginx/o/2018/05/28/7868915t1hfff9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495372/staazikad-noored-restoranikriitikud-arge-rohkem-burksikaid-tehke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Staažikad noored restoranikriitikud: ärge rohkem burksikaid tehke! </span></a><a href="https://majandus24.postimees.ee/4495372/staazikad-noored-restoranikriitikud-arge-rohkem-burksikaid-tehke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495502/esimesed-kodumaised-maasikad-joudsid-poelettidele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4DPIhdv-ZRYss2DU6O21d5dhBtM=/335x190/smart/nginx/o/2018/05/28/7869119t1h545c.jpg" data-lazy-src-x2="//f12.pmo.ee/dOPeK6E5yWnW2Wq4W-toY3Mb9GQ=/670x380/smart/nginx/o/2018/05/28/7869119t1h545c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495502/esimesed-kodumaised-maasikad-joudsid-poelettidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed kodumaised maasikad jõudsid poelettidele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4495502/esimesed-kodumaised-maasikad-joudsid-poelettidele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4495502/esimesed-kodumaised-maasikad-joudsid-poelettidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495533/elamusteenuse-pakkuja-ei-saa-oma-vastutust-lukata-tarbijale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3E1Bgfj-HGk3aH--RZARnu1nm_c=/685x350/smart/nginx/o/2018/05/28/7869150t1hc185.jpg" data-lazy-src-x2="//f8.pmo.ee/p-Xv61VAuebwPPypipkS_tG-G7w=/1370x700/smart/nginx/o/2018/05/28/7869150t1hc185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4495533/elamusteenuse-pakkuja-ei-saa-oma-vastutust-lukata-tarbijale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elamusteenuse pakkuja ei saa oma vastutust lükata tarbijale</span> </a><a href="https://tarbija24.postimees.ee/4495533/elamusteenuse-pakkuja-ei-saa-oma-vastutust-lukata-tarbijale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4495144/postimehe-stuudio-juristid-uuest-andmekaitsemaarusest-pealekaebamisohtu-kujutavad-konkurendid-ja-tootajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/jikwNBKddQqwGSWUY-kUWti9yZg=/335x190/filters:focal(407x100:2428x1046)/nginx/o/2018/05/28/7868355t1h8ab8.jpg" data-lazy-src-x2="//f10.pmo.ee/IiS4gb3X0B8ddhjLzW7f4f3hKbE=/670x380/filters:focal(407x100:2428x1046)/nginx/o/2018/05/28/7868355t1h8ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:32</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4495144/postimehe-stuudio-juristid-uuest-andmekaitsemaarusest-pealekaebamisohtu-kujutavad-konkurendid-ja-tootajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE STUUDIO Juristid uuest andmekaitsemäärusest: pealekaebamisohtu kujutavad konkurendid ja töötajad</span> </a><a href="https://www.postimees.ee/4495144/postimehe-stuudio-juristid-uuest-andmekaitsemaarusest-pealekaebamisohtu-kujutavad-konkurendid-ja-tootajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/4495144/postimehe-stuudio-juristid-uuest-andmekaitsemaarusest-pealekaebamisohtu-kujutavad-konkurendid-ja-tootajad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/asFgMs_ZZN0jXcqVzF3nGd6bxDM=/230x130/filters:focal(407x100:2428x1046)/nginx/o/2018/05/28/7868355t1h8ab8.jpg" srcset="//f10.pmo.ee/asFgMs_ZZN0jXcqVzF3nGd6bxDM=/230x130/filters:focal(407x100:2428x1046)/nginx/o/2018/05/28/7868355t1h8ab8.jpg, //f10.pmo.ee/1GpxR3T1Wvz7U4CMOUEqq2Mi8Zk=/460x260/filters:focal(407x100:2428x1046)/nginx/o/2018/05/28/7868355t1h8ab8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:32</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4494175/5-nippi-kuidas-kasutatud-riideid-internetis-edukamalt-muua" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jjUh6NcDuppG2ibXDtwANPtH49I=/335x190/filters:focal(190x0:4737x2736)/nginx/o/2018/05/25/7862609t1ha41c.jpg" data-lazy-src-x2="//f8.pmo.ee/QGYOl_ZvvgD7q8k2isglUAomabs=/670x380/filters:focal(190x0:4737x2736)/nginx/o/2018/05/25/7862609t1ha41c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4494175/5-nippi-kuidas-kasutatud-riideid-internetis-edukamalt-muua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 nippi, kuidas kasutatud riideid internetis edukamalt müüa </span></a><a href="https://tarbija24.postimees.ee/4494175/5-nippi-kuidas-kasutatud-riideid-internetis-edukamalt-muua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4494325/lohe-hind-on-votnud-metsiku-hoo-sisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/xX5T7Tjx6HSUsZpgJG20QiYBIfg=/685x350/smart/nginx/o/2018/05/25/7862941t1h1187.jpg" data-lazy-src-x2="//f8.pmo.ee/adjKzB5ofAgQUnUaxjmKAh8963Y=/1370x700/smart/nginx/o/2018/05/25/7862941t1h1187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4494325/lohe-hind-on-votnud-metsiku-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõhe hind on võtnud metsiku hoo sisse</span> </a><a href="https://tarbija24.postimees.ee/4494325/lohe-hind-on-votnud-metsiku-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4494249/tarbijad-peavad-energiamuujaga-naitude-jagamiseks-tegema-volituse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uEs47gVnmUl9vrLq-PPaP9I_g3U=/335x190/smart/nginx/o/2017/09/14/7099017t1h3dff.jpg" data-lazy-src-x2="//f12.pmo.ee/wpjxiZerrUyLuOF12raWAWlQEvc=/670x380/smart/nginx/o/2017/09/14/7099017t1h3dff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4494249/tarbijad-peavad-energiamuujaga-naitude-jagamiseks-tegema-volituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijad peavad energiamüüjaga näitude jagamiseks tegema volituse</span> </a><a href="https://tarbija24.postimees.ee/4494249/tarbijad-peavad-energiamuujaga-naitude-jagamiseks-tegema-volituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4494158/briti-finantsteenuste-firma-alustab-tanavu-eestis-tarbijalaenude-pakkumisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WSIezXukRQA_MnAWUu5v4CaqIkg=/335x190/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg" data-lazy-src-x2="//f8.pmo.ee/Ob1uoGFUMFpVOBHM9-Lv8uYisBU=/670x380/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4494158/briti-finantsteenuste-firma-alustab-tanavu-eestis-tarbijalaenude-pakkumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti finantsteenuste firma alustab tänavu Eestis tarbijalaenude pakkumisega</span> </a><a href="https://tarbija24.postimees.ee/4494158/briti-finantsteenuste-firma-alustab-tanavu-eestis-tarbijalaenude-pakkumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4494083/uus-andmekaitsemaarus-sunnib-ka-elektritarbijaid-oma-mooteandmete-jagamiseks-volitusi-kirjutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/VY6qxge-vVDDNYXqilQo1QDwTAw=/685x350/smart/nginx/o/2018/05/25/7862213t1hc80a.jpg" data-lazy-src-x2="//f11.pmo.ee/stivU3P-tBFAgSUq1J7DykxvMoQ=/1370x700/smart/nginx/o/2018/05/25/7862213t1hc80a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a> <a href="https://tarbija24.postimees.ee/4494083/uus-andmekaitsemaarus-sunnib-ka-elektritarbijaid-oma-mooteandmete-jagamiseks-volitusi-kirjutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus andmekaitsemäärus sunnib ka elektritarbijaid oma mõõteandmete jagamiseks volitusi kirjutama</span> </a><a href="https://tarbija24.postimees.ee/4494083/uus-andmekaitsemaarus-sunnib-ka-elektritarbijaid-oma-mooteandmete-jagamiseks-volitusi-kirjutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1zrmwc2aeh" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pnibelussc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vzYZtyIugU_xzXHqB_lLmC60pgM=/1000x435/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg" data-lazy-src-x2="//f8.pmo.ee/D5OJPjy2UaUg0jCDzYV3fKW-Nks=/2000x870/filters:focal(12x1:442x351)/nginx/o/2018/05/30/7871765t1h65ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pinged LAVis: segaduses mustanahalised proovisid omavoliliselt valgetelt maad võtta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/4496573/pinged-lavis-segaduses-mustanahalised-proovisid-omavoliliselt-valgetelt-maad-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aqbqOpwsWCod-r7Y_CBMMJTPolc=/335x190/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg" data-lazy-src-x2="//f12.pmo.ee/6nIIGG0y3ux5XgFy7vE5dJND4VI=/670x380/filters:focal(1205x553:3824x2823)/nginx/o/2018/05/27/7866715t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit pääses elus esimest korda Prantsusmaa lahtistel kolmandasse ringi</span> <span class="list-article__additional-headline">Mäng järelevaadatav</span> </a><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4496065/blogi-kontaveit-paases-elus-esimest-korda-prantsusmaa-lahtistel-kolmandasse-ringi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg" srcset="//f11.pmo.ee/q46H4vmwzFKWLFIu1DW7JTODerg=/230x130/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg, //f11.pmo.ee/M7MiNsaIA00DtRSRovHfPXtc8pM=/460x260/smart/nginx/o/2018/05/19/7851717t1h0fd3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:49:16</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_NY-6cGqv8g1X0TvUswJTyZQ2vM=/335x190/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg" data-lazy-src-x2="//f7.pmo.ee/w0c0zjlrhRd3DV4Zsu0Dh1u2YqI=/670x380/filters:focal(552x1813:1845x2979)/nginx/o/2017/06/21/6805459t1hb254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapetud mehe kõrri löödud noahaava avastas juhuslikult enne tuhastamist matusebüroo töötaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4496574/naine-moisteti-mehe-tapmises-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7LIhycIhP_ko77GYhZB75rJAVQc=/685x350/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg" data-lazy-src-x2="//f7.pmo.ee/nLZAhZX6VHlmk9hob27xuFx2cZQ=/1370x700/filters:focal(382x189:3379x2261)/nginx/o/2018/05/30/7871667t1hb95d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus eelarvekava tekitab Euroopas pahameelt</span> </a><a href="https://maailm.postimees.ee/4496593/uus-eelarvekava-tekitab-euroopas-pahameelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/m2EbitKSER-MqG8aPfndw6tI7vQ=/335x190/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg" data-lazy-src-x2="//f7.pmo.ee/ls_mIh-ZLivRNKg9AXACQpk5mlc=/670x380/filters:focal(941x506:4472x3186)/nginx/o/2018/05/30/7871342t1h78a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad löövad kõva häirekella: uus elektrituruseadus sillutab teed Eesti Energia monopolile</span> </a><a href="https://majandus24.postimees.ee/4496489/ettevotjad-loovad-kova-hairekella-uus-elektrituruseadus-sillutab-teed-eesti-energia-monopolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y1Qd-gchGIPmHKkz-MJIFUb6Jng=/335x190/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg" data-lazy-src-x2="//f8.pmo.ee/l9uYFe4TrJHhNVIDUU-M0FV2HNk=/670x380/smart/nginx/o/2018/05/30/7871483t1hc61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: vene rahval on täiesti olemas selline omadus, mida nimetatakse eneseohverduseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4496070/andrei-kuzitskin-vene-rahval-on-taiesti-olemas-selline-omadus-mida-nimetatakse-eneseohverduseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UnQJxVNbyQltH4ARKZvYUdgKaIk=/685x350/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg" data-lazy-src-x2="//f9.pmo.ee/evdI_6xpuReqFnBw2IjbIabu8ho=/1370x700/filters:focal(476x1446:2557x3334)/nginx/o/2017/01/10/6240009t1heb55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laeval suri segastel asjaoludel noor eestlane</span> </a><a href="https://www.postimees.ee/4496448/tallinki-laeval-suri-segastel-asjaoludel-noor-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VlohffesDRR25c-NoCtfV6llUZw=/335x190/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg" data-lazy-src-x2="//f8.pmo.ee/kc4Ejhm1KornnY07k-RZyoHUiPQ=/670x380/smart/nginx/o/2018/05/30/7871145t1h5e7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: skandaalsed Aserbaidžaani krundid on ebaseaduslikult täis ehitatud</span> <span class="list-article__additional-headline">Täiendatud kell 9.00</span> </a><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/4496340/bakuu-kohtus-jatkub-eesti-kinnisvarainvestorite-luhtunud-ari-arutelu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg" srcset="//f9.pmo.ee/8dGhMn2edmwjKHVEWYVzcGCZ5bU=/230x130/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg, //f9.pmo.ee/lCuJveaaXLB1coAj0_VXgBWgrVs=/460x260/smart/nginx/o/2018/05/29/7870978t1h43ff.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/OQ5w1AgWzRC32Yid9QCA4D3FqpQ=/335x190/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg" data-lazy-src-x2="//f11.pmo.ee/R7LDYseNkH91m1mdgWzMlks6cus=/670x380/filters:focal(1099x1472:4709x3743)/nginx/o/2018/05/30/7871664t1hece1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik ülevaade: mida me teame üheksa Läti surnu tavatust teekonnast Eestisse?</span> </a><a href="https://www.postimees.ee/4496600/mida-me-teame-uheksa-lati-surnu-tavatust-teekonnast-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-palveta-rahu-eest-valmistu-sojaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LoJvOGc7L85BbrBpmrVtgEHhbFE=/685x350/smart/nginx/o/2017/11/02/7276319t1hd19e.jpg" data-lazy-src-x2="//f7.pmo.ee/AzgkNKntOHnKH7xeMElupYO3ToI=/1370x700/smart/nginx/o/2017/11/02/7276319t1hd19e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-palveta-rahu-eest-valmistu-sojaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUURE JULGEOLEKUNÄDALA OTSEBLOGI: «Palveta rahu eest, valmistu sõjaks»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-palveta-rahu-eest-valmistu-sojaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4495485/suure-julgeolekunadala-otseblogi-palveta-rahu-eest-valmistu-sojaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-scd2ru7gjo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mph2fqsbz5" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-y90ud7e7tc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-bhu8incgba" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-a8rcgeojpm" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-bc7363852c20c8a46c42.js"></script></body></html>