<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/_aIkXVcB3nl1IcFUOgInOVtjNEY=/1200x630/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Video: kas maasikahind veel langeb?"><meta property="og:url" content="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Kilo Eesti maasikaid võib turult kätte saada juba 3,20 euroga. Mida arvavad asjast aga maasikakasvatajad – kas hinnad võivad veelgi langeda?"><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta name="description" content="Kilo Eesti maasikaid võib turult kätte saada juba 3,20 euroga. Mida arvavad asjast aga maasikakasvatajad – kas hinnad võivad veelgi langeda?"><meta name="keywords" content="hinnad, maasikad"><link rel="canonical" href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb"><link rel="alternate" href="https://m.postimees.ee/section/313/4511051"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Video: kas maasikahind veel langeb? - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-ea08af29be9acfff75bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(240, 122, 1, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-4511051"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 28.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__text">«Kõigil on asju, mida hea meelega ei jagaks ning mida ei tahaks, et ka teised jagaksid...» </a><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__author section-border-color"><span class="slab section-font-color">Liis Lemsalu</span></a></div><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__image"><img src="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg" srcset="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg, //f11.pmo.ee/RA62OsaoKjWiHLp4Om6uyvHGXjA=/144x144/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="313" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Video: kas maasikahind veel langeb?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: kas maasikahind veel langeb?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112041" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/QWqLuMp7jXgtvbc9QGeV1AbYYfs=/40x40/filters:focal(662x1256:1973x1638)/nginx/o/2017/06/28/6825413t1h3527.jpg" srcset="//f11.pmo.ee/QWqLuMp7jXgtvbc9QGeV1AbYYfs=/40x40/filters:focal(662x1256:1973x1638)/nginx/o/2017/06/28/6825413t1h3527.jpg, //f11.pmo.ee/0IP-NRezk_qu4NwnHH00dx6_Wu4=/80x80/filters:focal(662x1256:1973x1638)/nginx/o/2017/06/28/6825413t1h3527.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Heelia Sillamaa</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Video: kas maasikahind veel langeb?&url=https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb?utm_source=tarbija24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: kas maasikahind veel langeb?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">28. juuni 2018, 15:41</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-iiwj372vkj" :preview-length="10" video-id="6407077" video-stream-type="VOD" video-headline="Maasikad Nõmme turul" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/tairo_maasikad_fx2FeuN/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/mD_qL6QwMZec_dRmZzC3EyDJyXg=/1920x1080/smart/nginx/o/2018/06/28/7925187t1hdfeb.jpg" :video-geoblock="true" :recommendations="{section: 313, exclude: [4511051]}" progress-color="#f07a01" title="Video: kas maasikahind veel langeb?" :view-count="1462" publish-time="2018-06-28T15:41:05+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kilo Eesti maasikaid võib turult kätte saada juba 3,20 euroga. Mida arvavad asjast aga maasikakasvatajad – kas hinnad võivad veelgi langeda?</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8m0v9beg3y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2a5374i4ub" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Täpselt sama kaua, kuni taevataat paneb piirangu peale,» vastas maasikakasvataja Aarne Musting küsimusele, kui pikalt punaseid marju veel jätkub. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Emeri Roots Kõivo Talost jäi samuti arvamusele, et seda, kui pikalt maasikaid jätkub, näitab vaid aeg, kuid niipea pole marjad otsa saamas, sest tulemas on ka hilisemad sordid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka seda, kui palju maasikahind veel langeb, maasikakasvatajad ennustama ei tikkunud. «Kunagi ei oska ette öelda, võib-olla läheb üldse kõrgemaks,» sõnas Roots.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Küll aga nõustusid mõlemad maasikakasvatajad, et eestlaste huvi maasikate vastu pole veel raugenud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata videost lähemalt!</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11469/hinnad">hinnad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11068/maasikad">maasikad</a></li></ul><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4511051"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4511051" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4511051" :comment-count="0" article-url="https://tarbija24.postimees.ee/4511051/video-kas-maasikahind-veel-langeb"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6zjj0gycoa" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k4586yb1cp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4510806/sojaaeg-toi-mesilased-urgsest-puutuvest-tarru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8pAfRVMILo4CqfCkvyI1a4ThQwc=/2000x870/smart/nginx/o/2018/06/28/7924890t1h5563.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4510806/sojaaeg-toi-mesilased-urgsest-puutuvest-tarru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõjaaeg tõi mesilased ürgsest puutüvest tarru</span> </a><a href="https://maaelu.postimees.ee/4510806/sojaaeg-toi-mesilased-urgsest-puutuvest-tarru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4510762/keelatud-ained-maheviljas-uks-rikkuja-seab-kahtluse-alla-kogu-eesti-mahekasvatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pS037To03Hw6M8c-s78-6z_XlPE=/648x366/smart/nginx/o/2018/06/28/7924797t1h8644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4510762/keelatud-ained-maheviljas-uks-rikkuja-seab-kahtluse-alla-kogu-eesti-mahekasvatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelatud ained maheviljas: üks rikkuja seab kahtluse alla kogu Eesti mahekasvatuse</span> </a><a href="https://maaelu.postimees.ee/4510762/keelatud-ained-maheviljas-uks-rikkuja-seab-kahtluse-alla-kogu-eesti-mahekasvatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4510735/autotootjad-hoiatavad-trumpi-tariifid-eli-autodele-loovad-hinnad-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EU0zZ1VbkMLJu4PimNX3IN7WaOQ=/648x366/smart/nginx/o/2018/06/28/7924777t1hee27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4510735/autotootjad-hoiatavad-trumpi-tariifid-eli-autodele-loovad-hinnad-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotootjad hoiatavad:Trumpi tariifid ELi autodele löövad hinnad lakke</span> <span class="list-article__additional-headline"></span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4510735/autotootjad-hoiatavad-trumpi-tariifid-eli-autodele-loovad-hinnad-lakke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/4510735/autotootjad-hoiatavad-trumpi-tariifid-eli-autodele-loovad-hinnad-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4510706/suurbritanniat-vaevab-tosine-hada-olu-hakkab-jalgpalli-mmi-ajal-riigis-otsa-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EmVBLJKtKIGdhgTWVpYbkpweDBU=/648x366/smart/nginx/o/2018/06/28/7924740t1hbf01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4510706/suurbritanniat-vaevab-tosine-hada-olu-hakkab-jalgpalli-mmi-ajal-riigis-otsa-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritanniat vaevab tõsine häda: õlu hakkab jalgpalli MMi ajal riigis otsa saama</span> </a><a href="https://majandus24.postimees.ee/4510706/suurbritanniat-vaevab-tosine-hada-olu-hakkab-jalgpalli-mmi-ajal-riigis-otsa-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zwhocgijap" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510344/ettevaatust-ujudes-voib-saada-rastikult-hammustada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/NPmLAcEMfe3YOCdXI4kAEsTAMiA=/1000x435/filters:focal(203x86:870x649)/nginx/o/2014/05/29/3071942t1h82da.jpg" data-lazy-src-x2="//f12.pmo.ee/rOV4wnYZ3Gv53vMOhFfSh090H0o=/2000x870/filters:focal(203x86:870x649)/nginx/o/2014/05/29/3071942t1h82da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4510344/ettevaatust-ujudes-voib-saada-rastikult-hammustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: ujudes võib saada rästikult hammustada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4510344/ettevaatust-ujudes-voib-saada-rastikult-hammustada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/4510344/ettevaatust-ujudes-voib-saada-rastikult-hammustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4510507/viis-igapaevast-asja-mis-on-keskkonnale-kahjulikud-ilma-et-arugi-saaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-L5RSti49chikxt5jewW6qU4vgA=/335x190/smart/nginx/o/2018/06/27/7924367t1h92b7.jpg" data-lazy-src-x2="//f12.pmo.ee/SRAgx9Gn_J-ynRxodURQsjtzFms=/670x380/smart/nginx/o/2018/06/27/7924367t1h92b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4510507/viis-igapaevast-asja-mis-on-keskkonnale-kahjulikud-ilma-et-arugi-saaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis igapäevast asja, mis on keskkonnale kahjulikud, ilma et arugi saaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4510507/viis-igapaevast-asja-mis-on-keskkonnale-kahjulikud-ilma-et-arugi-saaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4510507/viis-igapaevast-asja-mis-on-keskkonnale-kahjulikud-ilma-et-arugi-saaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_pgXpWrwck8L8WCXjvYhYYdyU5o=/335x190/filters:focal(228x489:1991x2279)/nginx/o/2018/06/27/7923975t1hfcfa.jpg" data-lazy-src-x2="//f7.pmo.ee/_p0nx-6CI3pH4ewUvqKAQ3LR6ZI=/670x380/filters:focal(228x489:1991x2279)/nginx/o/2018/06/27/7923975t1hfcfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutav õnnetus Tallinna kaubanduskeskuses: naine jäi juukseidpidi eskalaatori vahele kinni</span> <span class="list-article__additional-headline">Täiendatud kell 17.10, Tehnilise Järelevalve Amet alustas juhtunu uurimiseks menetlust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4510185/minu-parim-retsept-voistlustoo-grillitud-veiseliha-eesti-mehele-argipaevaseks-kokkamiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/NOfaFDy2b2InECjY4Oc1E81fgPM=/685x350/smart/nginx/o/2018/06/27/7923786t1he25e.jpg" data-lazy-src-x2="//f9.pmo.ee/_a08CrsmGW16sj2xoP577dOrEtc=/1370x700/smart/nginx/o/2018/06/27/7923786t1he25e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee/section/4124" class="list-article__section-label slab" style="color: #f07a01">Suvi Postimehega</a> <a href="https://tarbija24.postimees.ee/4510185/minu-parim-retsept-voistlustoo-grillitud-veiseliha-eesti-mehele-argipaevaseks-kokkamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Minu parim retsept” võistlustöö: Grillitud veiseliha eesti mehele argipäevaseks kokkamiseks</span> </a><a href="https://tarbija24.postimees.ee/4510185/minu-parim-retsept-voistlustoo-grillitud-veiseliha-eesti-mehele-argipaevaseks-kokkamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4510148/prantsuse-lihunikud-otsivad-riigilt-kaitset-raevukate-veganite-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/9_IEQRj_s1F8591hlS1Sw3ImgZU=/335x190/smart/nginx/o/2018/06/27/7923750t1h02f4.jpg" data-lazy-src-x2="//f7.pmo.ee/QqmPlYplW7ioEn3zhdvQ60ABWMk=/670x380/smart/nginx/o/2018/06/27/7923750t1h02f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4510148/prantsuse-lihunikud-otsivad-riigilt-kaitset-raevukate-veganite-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse lihunikud otsivad riigilt kaitset raevukate veganite eest</span> </a><a href="https://tarbija24.postimees.ee/4510148/prantsuse-lihunikud-otsivad-riigilt-kaitset-raevukate-veganite-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4509908/eestlased-jatavad-soomes-massiliselt-parkimistrahve-maksmata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/xih72hp5B9vsjK9zpDbETiA6EuA=/335x190/filters:focal(671x1154:3059x3585)/nginx/o/2018/06/26/7923261t1hdd01.jpg" data-lazy-src-x2="//f8.pmo.ee/PF4jFY8sihVgSovm-kIVstcswfQ=/670x380/filters:focal(671x1154:3059x3585)/nginx/o/2018/06/26/7923261t1hdd01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4509908/eestlased-jatavad-soomes-massiliselt-parkimistrahve-maksmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased jätavad Soomes massiliselt parkimistrahve maksmata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4509908/eestlased-jatavad-soomes-massiliselt-parkimistrahve-maksmata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4509908/eestlased-jatavad-soomes-massiliselt-parkimistrahve-maksmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4509397/raakimata-tode-tele2-praalis-osa-teenustasude-langetamisega-kuid-tostis-vaikselt-teiste-omi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WVedfzPOLByg2PdMIk-6z9qnpDs=/685x350/filters:focal(763x75:1410x378)/nginx/o/2018/01/04/7461809t1hdc58.jpg" data-lazy-src-x2="//f7.pmo.ee/3jh-ZytScChhhk89ecdkKITwLmI=/1370x700/filters:focal(763x75:1410x378)/nginx/o/2018/01/04/7461809t1hdc58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4509397/raakimata-tode-tele2-praalis-osa-teenustasude-langetamisega-kuid-tostis-vaikselt-teiste-omi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rääkimata tõde: Tele2 praalis osa teenustasude langetamisega, kuid tõstis vaikselt teiste omi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4509397/raakimata-tode-tele2-praalis-osa-teenustasude-langetamisega-kuid-tostis-vaikselt-teiste-omi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4509397/raakimata-tode-tele2-praalis-osa-teenustasude-langetamisega-kuid-tostis-vaikselt-teiste-omi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4509281/video-vaata-kuidas-latist-ostetud-ollepudel-taaraautomaadi-jaoks-soodavaks-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/naxJUvEhyBSoyYekm03zt0Ltg3k=/335x190/smart/nginx/o/2018/06/25/7921837t1h7146.png" data-lazy-src-x2="//f9.pmo.ee/LcQ1g10Pe6FbY0YavicAwNO1Wyg=/670x380/smart/nginx/o/2018/06/25/7921837t1h7146.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4509281/video-vaata-kuidas-latist-ostetud-ollepudel-taaraautomaadi-jaoks-soodavaks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas Lätist ostetud õllepudel taaraautomaadi jaoks «söödavaks» teha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4509281/video-vaata-kuidas-latist-ostetud-ollepudel-taaraautomaadi-jaoks-soodavaks-teha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tarbija24.postimees.ee/4509281/video-vaata-kuidas-latist-ostetud-ollepudel-taaraautomaadi-jaoks-soodavaks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tarbija24.postimees.ee/4509281/video-vaata-kuidas-latist-ostetud-ollepudel-taaraautomaadi-jaoks-soodavaks-teha" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/eoNXatpKfGMTEQmB0zbacA7l_PM=/230x130/smart/nginx/o/2018/06/25/7921754t1hca53.jpg" srcset="//f9.pmo.ee/eoNXatpKfGMTEQmB0zbacA7l_PM=/230x130/smart/nginx/o/2018/06/25/7921754t1hca53.jpg, //f9.pmo.ee/mcpCLRTjrighEghozT0SP2luQjI=/460x260/smart/nginx/o/2018/06/25/7921754t1hca53.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4509282/suurimad-e-poed-muutusid-turvalisemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9cj3der7iO_01M_e9-LMwZNXb_k=/335x190/filters:focal(128x99:2991x2041)/nginx/o/2018/06/25/7921844t1h31a3.jpg" data-lazy-src-x2="//f8.pmo.ee/JfhyICUQusq9LJiHerYw4Row9YE=/670x380/filters:focal(128x99:2991x2041)/nginx/o/2018/06/25/7921844t1h31a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4509282/suurimad-e-poed-muutusid-turvalisemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurimad e-poed muutusid turvalisemaks</span> </a><a href="https://tarbija24.postimees.ee/4509282/suurimad-e-poed-muutusid-turvalisemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4509114/tele2-langetab-mitmeid-teenustasusid-ja-leppetrahve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_AzGus3msZwC_lBb2vKsCEfoUNI=/685x350/filters:focal(19x71:5471x3504)/nginx/o/2018/04/03/7747225t1h8d7b.jpg" data-lazy-src-x2="//f9.pmo.ee/hmb04TONeucaK2mKZMnjbHB2FM0=/1370x700/filters:focal(19x71:5471x3504)/nginx/o/2018/04/03/7747225t1h8d7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4509114/tele2-langetab-mitmeid-teenustasusid-ja-leppetrahve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 langetab mitmeid teenustasusid ja leppetrahve</span> </a><a href="https://tarbija24.postimees.ee/4509114/tele2-langetab-mitmeid-teenustasusid-ja-leppetrahve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7e7ldn18e6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qbln998vcw" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vx072vcwpd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-lpfs5soysc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hhyne0va0q" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tl3unzXXC3nn9NgVSZOYvSt7i_M=/1000x435/filters:focal(403x46:2110x1025)/nginx/o/2018/06/27/7924517t1h65c7.jpg" data-lazy-src-x2="//f11.pmo.ee/PVFV-mfn6JqDjEaE1u789XcO7s8=/2000x870/filters:focal(403x46:2110x1025)/nginx/o/2018/06/27/7924517t1h65c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin ja Trump kohtuvad Helsingis</span> <span class="list-article__additional-headline">Täiendatud kuupäevaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://maailm.postimees.ee/4510593/putin-ja-trump-kohtuvad-helsingis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4511094/usa-ja-venemaa-riigipeade-kohtumine-helsingis-voib-soome-mainele-halvasti-mojuda" itemprop="url">USA ja Venemaa riigipeade kohtumine Helsingis võib Soome mainele halvasti mõjuda</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vxFgnRwiJP3zAodIB1eBTefQJHU=/335x190/smart/nginx/o/2018/06/28/7925311t1hbefb.jpg" data-lazy-src-x2="//f9.pmo.ee/enw9IWR3ZCZZiEG9YhowmbOxPq0=/670x380/smart/nginx/o/2018/06/28/7925311t1hbefb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aitäh Ossinovski ja alkoholiaktsiis? Saku teenis kümne aasta suurima kasumi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4511068/aitah-ossinovski-ja-alkoholiaktsiis-saku-teenis-kumne-aasta-suurima-kasumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rute5mt40JiQ8JykYiu56nHtAyg=/335x190/smart/nginx/o/2018/06/28/7925395t1h834b.jpg" data-lazy-src-x2="//f10.pmo.ee/1PoSgmccef_2EqzNpiTHnXxAwx8=/670x380/smart/nginx/o/2018/06/28/7925395t1h834b.jpg"><video-background element-id="v-tsz5tc34ze" :video-id="6407081" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/28/liis_boa_ImuOzaf/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert annab nõu: boamadu nähes tervitage teda</span> </a><a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4510802/grillpeolt-pogenenud-boamadu-leiti-kuunist" itemprop="url">Grillpeolt põgenenud boamadu leiti küünist</a></li></ul></div><a href="https://www.postimees.ee/4511089/ekspert-annab-nou-boamadu-nahes-tervitage-teda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/0jEzRfbQ9FrfRfC0Fzpu8dV8TLk=/230x130/smart/nginx/o/2018/06/28/7925395t1h834b.jpg" srcset="//f10.pmo.ee/0jEzRfbQ9FrfRfC0Fzpu8dV8TLk=/230x130/smart/nginx/o/2018/06/28/7925395t1h834b.jpg, //f10.pmo.ee/MQIsIJhxOkU-nRNCJmBSF9sv1N8=/460x260/smart/nginx/o/2018/06/28/7925395t1h834b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/iJToZw-6pd6h7Kjt2m3MljU2GQ4=/685x350/filters:focal(393x73:4716x2262)/nginx/o/2018/06/28/7925287t1hab26.jpg" data-lazy-src-x2="//f12.pmo.ee/zJvmND3jkZKIyFWazJk9bMZpCSI=/1370x700/filters:focal(393x73:4716x2262)/nginx/o/2018/06/28/7925287t1hab26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiahõbe tunnustab: Kirt on hetkel maailma parim ja stabiilseim odaviskaja</span> </a><a href="https://sport.postimees.ee/4511045/olumpiahobe-tunnustab-kirt-on-hetkel-maailma-parim-ja-stabiilseim-odaviskaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511066/itaalia-peaminister-ahvardas-migratsiooniavalduse-vetostada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vt_BzZqX0C1XEPRmMXg4-kGTtSg=/335x190/filters:focal(473x75:1968x1846)/nginx/o/2018/06/28/7925398t1h5aeb.jpg" data-lazy-src-x2="//f7.pmo.ee/dtaSEkKbuAaNwSgfhFbXEmjmAps=/670x380/filters:focal(473x75:1968x1846)/nginx/o/2018/06/28/7925398t1h5aeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4511066/itaalia-peaminister-ahvardas-migratsiooniavalduse-vetostada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia peaminister ähvardas migratsiooniavalduse vetostada</span> </a><a href="https://maailm.postimees.ee/4511066/itaalia-peaminister-ahvardas-migratsiooniavalduse-vetostada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rnftK2IOXqaYGny0JZJjJNxO0Qw=/335x190/smart/nginx/o/2018/06/28/7925119t1he542.jpg" data-lazy-src-x2="//f9.pmo.ee/yZ7Abn8PnvIGGnKbRjkNsTZ2n00=/670x380/smart/nginx/o/2018/06/28/7925119t1he542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salasõltuvusega ärinaine: tahtsin, et lapsed saaksid omale ema tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4510928/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UwMEGnGwEfsypK1t3hJTxWldsao=/685x350/filters:focal(1818x917:4282x3156)/nginx/o/2018/06/28/7925150t1h0998.jpg" data-lazy-src-x2="//f7.pmo.ee/GIDYPn37fLdNVV0YuDv4awyYKAY=/1370x700/filters:focal(1818x917:4282x3156)/nginx/o/2018/06/28/7925150t1h0998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: naaber leidis kadunud mao Triibu oma küünist</span> <span class="list-article__additional-headline">Täiendatud kell 14.04</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4510963/galerii-naaber-leidis-kadunud-mao-triibu-oma-kuunist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4510802/grillpeolt-pogenenud-boamadu-leiti-kuunist" itemprop="url">Grillpeolt põgenenud boamadu leiti küünist</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/o9RW6vCLwFISz0VAVACdL7IIQnI=/335x190/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg" data-lazy-src-x2="//f7.pmo.ee/R_lxCLPw57eL1sVJhg6GhLOevzM=/670x380/filters:focal(1762x1011:2745x2125)/nginx/o/2018/06/28/7925289t1h4299.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadur: kui universumis üksinda oleme, peame tulnukaks hakkama</span> </a><a href="https://heureka.postimees.ee/4511048/teadur-kui-universumis-uksinda-oleme-peame-tulnukaks-hakkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/kpqTvevPBAw97YBtqdwC6TxJOQg=/335x190/filters:focal(95x89:1318x924)/nginx/o/2014/04/10/2951876t1h43cc.jpg" data-lazy-src-x2="//f10.pmo.ee/u65oO3uq0KA3jTxEAeowAH5NY-w=/670x380/filters:focal(95x89:1318x924)/nginx/o/2014/04/10/2951876t1h43cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli inimest haigestus puukentsefaliiti kitse toorpiima joomise järel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tervis.postimees.ee/4511002/neli-inimest-haigestus-kitse-toorpiima-juues-puukentsefaliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bVTIB5NeXkPC4cSnvT_no8Pg-VU=/685x350/smart/nginx/o/2018/06/28/7925264t1h98de.jpg" data-lazy-src-x2="//f9.pmo.ee/_kAhAr4j6qT7pGITQPSvGp10BG8=/1370x700/smart/nginx/o/2018/06/28/7925264t1h98de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ülemiste tunnelis purunes betooniveok </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n2t4pfa7aw" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-ea08af29be9acfff75bc.js"></script></body></html>