<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/k7UbvW65U1Mbtp99ZZytH5RuvzQ=/1200x630/smart/nginx/o/2018/07/04/7936057t1hcecb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Mida teha kodus tekkivate ehitusjäätmetega?"><meta property="og:url" content="https://tarbija24.postimees.ee/4513856/mida-teha-kodus-tekkivate-ehitusjaatmetega"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Saabunud suvi paneb mitmed koduomanbikud mõtlema remondile - uuendamist vajav magamistuba, vannituba või muu kodune ruum toob endaga kaasa aga suure hulga ehitusjäätmeid."><meta property="og:type" content="article"><meta property="article:section" content="Kodu"><meta name="description" content="Saabunud suvi paneb mitmed koduomanbikud mõtlema remondile - uuendamist vajav magamistuba, vannituba või muu kodune ruum toob endaga kaasa aga suure hulga ehitusjäätmeid."><meta name="keywords" content="ehitus"><link rel="canonical" href="https://tarbija24.postimees.ee/4513856/mida-teha-kodus-tekkivate-ehitusjaatmetega"><link rel="alternate" href="https://m.postimees.ee/section/313/4513856"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Mida teha kodus tekkivate ehitusjäätmetega? - Kodu - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(240, 122, 1, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-4513856"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 4.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__text">«Mis on teie arvamus...kas alustan taas deitimise/seksiga kohe või annan endale veel aega?» </a><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__author section-border-color"><span class="slab section-font-color">Kendra Wilkinson, Hefneri endine jänku</span></a></div><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__image"><img src="//f10.pmo.ee/YijIKqqP_rU-krYmrBp3koorwX8=/72x72/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg" srcset="//f10.pmo.ee/YijIKqqP_rU-krYmrBp3koorwX8=/72x72/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg, //f10.pmo.ee/zwJTp9J-znzBhsSv63B8emO08as=/144x144/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item section-font-color menu-item--active">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="313" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee"><span class="header-logo__section slab">Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/319">Kodu</a></li><li class="breadcrumb-item">Mida teha kodus tekkivate ehitusjäätmetega?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Mida teha kodus tekkivate ehitusjäätmetega?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100586" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png" srcset="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png, //f11.pmo.ee/O2UGeV1Gw5-s91K_nGaQsl0-Dqg=/80x80/smart/nginx/o/2016/11/24/6106023t1h2a55.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tarbija</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/4513856/mida-teha-kodus-tekkivate-ehitusjaatmetega%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Mida teha kodus tekkivate ehitusjäätmetega?&url=https://tarbija24.postimees.ee/4513856/mida-teha-kodus-tekkivate-ehitusjaatmetega?utm_source=tarbija24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Mida teha kodus tekkivate ehitusjäätmetega?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/4513856/mida-teha-kodus-tekkivate-ehitusjaatmetega" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/4513856/mida-teha-kodus-tekkivate-ehitusjaatmetega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. juuli 2018, 10:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7936057" image-url="//f9.pmo.ee/yT09R-3rvVlVS2WN0vVfy2GWWZM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/04/7936057t1hcecb.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7936057)" src="//f9.pmo.ee/aVfIuXwy42vSWJ2UNgR8dsrzU1Q=/685x410/smart/nginx/o/2018/07/04/7936057t1hcecb.jpg" srcset="//f9.pmo.ee/aVfIuXwy42vSWJ2UNgR8dsrzU1Q=/685x410/smart/nginx/o/2018/07/04/7936057t1hcecb.jpg, //f9.pmo.ee/TU2z79u0GLY4E4sf9JfUQglH4bo=/1370x820/smart/nginx/o/2018/07/04/7936057t1hcecb.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kodu remontimisel tekib palju üleliigset rämpsu, mis tuleb õigesse kohta viia.</p><p class="figure__caption--name" itemprop="creator">FOTO: SILLE ANNUK / PM/SCANPIX BALTICS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saabunud suvi paneb mitmed koduomanbikud mõtlema remondile - uuendamist vajav magamistuba, vannituba või muu kodune ruum toob endaga kaasa aga suure hulga ehitusjäätmeid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-417pqqbisp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k5ldz2y2ic" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Keskkonnateenuste juhatuse liikme Bruno Tammaru sõnul on eriti kortermajade puhul aastatega muutunud elanike suhtumine ehitusjäätmete osas. «Vanasti visati heal juhul kõik ehitussodi olmejäätmete prügikasti, halvemal juhul viidi metsa,» viitas Tammaru. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kortermajade puhul on täna kohustus biojäätmed visata biojäätmete prügikasti ning paberprügi paberjäätmete prügikasti. «Segaolmejäätmete konteinerisse sobib kõik muu igapäevaselt tekkiv prügi. Ohtlikud jäätmed, mööbel ning ehitusjäätmed ei ole kindlasti segaolmejäätmed ning nende viskamisel eelnimetatud konteineri võib prügivedaja loobuda konteineri tühjendamisest,» kirjeldas Tammaru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Lihtsaim viis koduse remondi käigus tekkivate jäätmete lahtisaamiseks on koguda jäätmed nt esikus suurtesse prügikottidesse ning siis tellida jäätmekäitlejalt ehitusjäätmete konteiner,» viitas Tammaruja lisas, et eriti sobiv on selleks Big Bag tüüpi jäätmekott, kuhu mahub üks kuupmeeter ehitusprügi ning mida on mugav kortermajade trepikodade kõrvale hetkeks paigutada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tallinna piires on näiteks sellise konteineri rendimaksumus koos kohaletoomise ja ärvaviimisega 99 eurot. «Mõistlik on korraga täita mitu Big Bag kotti, sest äraveo hind selletõttu kallimaks ei lähe,» viitas Tammaru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Soodne valik on ka tuua ehitusjäätmed kohalikku jäätmejaama, kus kuupmeeter segaolmejäätmete vastuvõtmine maksab ca 25 eurot. Ent sellisel juhul lisanduvad kulud transpordile ja haagise rendile, kus vajalik on haagisekonksuga sõiduauto olemasolu. «Kes vähegi oma aega väärtustab, näeb Big Bag teenuses head valikut oma aja säästmisel,» usub Tammaru.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11064/ehitus">ehitus</a></li></ul><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4513856"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4513856" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4513856" :comment-count="0" article-url="https://tarbija24.postimees.ee/4513856/mida-teha-kodus-tekkivate-ehitusjaatmetega"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rn9oio90xv" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d15kmsdxvh" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4513180/uuring-eestlaste-kulmkappide-sisu-on-baltimaade-varskeim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vxP_PA9WtMV2X6WmpkOWMMMlWmM=/2000x870/smart/nginx/o/2016/02/05/5013723t1h67c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4513180/uuring-eestlaste-kulmkappide-sisu-on-baltimaade-varskeim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: eestlaste külmkappide sisu on Baltimaade värskeim</span> </a><a href="https://tarbija24.postimees.ee/4513180/uuring-eestlaste-kulmkappide-sisu-on-baltimaade-varskeim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4504196/suvi-kaes-kuidas-grillida-turvaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k7VBN2CuKnUakvQBvnczINbG-fo=/648x366/smart/nginx/o/2018/06/14/7900781t1h1593.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4504196/suvi-kaes-kuidas-grillida-turvaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi käes: kuidas grillida turvaliselt?</span> </a><a href="https://tarbija24.postimees.ee/4504196/suvi-kaes-kuidas-grillida-turvaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/3741191/kuidas-grillida-liha-nii-et-selles-ei-tekiks-murgiseid-uhendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6Wj_d99Mo6iAnRVjBzGYiUp-GvE=/648x366/smart/nginx/o/2015/10/27/4637359t1h3b5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/3741191/kuidas-grillida-liha-nii-et-selles-ei-tekiks-murgiseid-uhendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas grillida liha nii, et selles ei tekiks mürgiseid ühendeid?</span> </a><a href="https://tervis.postimees.ee/3741191/kuidas-grillida-liha-nii-et-selles-ei-tekiks-murgiseid-uhendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4505540/kilkavate-laste-tottu-keelati-taani-vaikelinnas-batuudid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CzW4jvrppaHiOs_HoITZwpuYZNw=/648x366/filters:focal(863x574:3463x2457)/nginx/o/2018/06/17/7906252t1h283b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4505540/kilkavate-laste-tottu-keelati-taani-vaikelinnas-batuudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kilkavate laste tõttu keelati Taani väikelinnas batuudid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/4505540/kilkavate-laste-tottu-keelati-taani-vaikelinnas-batuudid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://kodustiil.postimees.ee/4505540/kilkavate-laste-tottu-keelati-taani-vaikelinnas-batuudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rjvgo4p6hz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4504624/palo-uutes-kortermajades-peab-olema-lift" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-Jk1rHH4Gkx5R4bWOklm-HBUuw4=/1000x435/smart/nginx/o/2018/06/15/7901969t1h2142.jpg" data-lazy-src-x2="//f9.pmo.ee/8sbXwCVjFStfA_bLgSkxkDJtpeo=/2000x870/smart/nginx/o/2018/06/15/7901969t1h2142.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4504624/palo-uutes-kortermajades-peab-olema-lift" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palo: uutes kortermajades peab olema lift</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4504624/palo-uutes-kortermajades-peab-olema-lift/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4504624/palo-uutes-kortermajades-peab-olema-lift" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4502881/kibeda-kurgi-suvikorvitsa-ja-arbuusi-soomine-voib-tekitada-toidumurgistuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ddlHlMEtL6p4B4TcEIEjdjmfY5k=/335x190/filters:focal(122x57:760x464)/nginx/o/2014/09/06/3325643t1hba16.jpg" data-lazy-src-x2="//f8.pmo.ee/yG5jjFSCr_6YpffAQP6i79bH8Ao=/670x380/filters:focal(122x57:760x464)/nginx/o/2014/09/06/3325643t1hba16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4502881/kibeda-kurgi-suvikorvitsa-ja-arbuusi-soomine-voib-tekitada-toidumurgistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kibeda kurgi, suvikõrvitsa ja arbuusi söömine võib tekitada toidumürgistuse</span> </a><a href="https://tervis.postimees.ee/4502881/kibeda-kurgi-suvikorvitsa-ja-arbuusi-soomine-voib-tekitada-toidumurgistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4495275/miks-ei-tohiks-nousid-enne-noudepesumasinasse-panekut-loputada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yh_8XV0Jl8iqQxyMPNKC7q2MJiY=/335x190/smart/nginx/o/2018/05/28/7868578t1h13d0.jpg" data-lazy-src-x2="//f12.pmo.ee/6uXGz4GVR9dbqK9IvlEkucoRoMo=/670x380/smart/nginx/o/2018/05/28/7868578t1h13d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4495275/miks-ei-tohiks-nousid-enne-noudepesumasinasse-panekut-loputada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ei tohiks nõusid enne nõudepesumasinasse panekut loputada</span> </a><a href="https://tarbija24.postimees.ee/4495275/miks-ei-tohiks-nousid-enne-noudepesumasinasse-panekut-loputada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4497312/liivakasti-taitematerjal-pahandas-lapsevanemaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ufCUE5RJ-DNHuVPedPMTmaXMJac=/685x350/smart/nginx/o/2018/05/31/7873503t1h556b.jpg" data-lazy-src-x2="//f8.pmo.ee/7RpoitwLoCd2mtb6uabw4zlv5Kc=/1370x700/smart/nginx/o/2018/05/31/7873503t1h556b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4497312/liivakasti-taitematerjal-pahandas-lapsevanemaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liivakasti täitematerjal pahandas lapsevanemaid</span> </a><a href="https://tarbija24.postimees.ee/4497312/liivakasti-taitematerjal-pahandas-lapsevanemaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4496612/soomes-keelati-uurimaja-aedades-batuudid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/A1xIoPxr7NoTFkRsAAsncocxPq0=/335x190/filters:focal(808x398:4051x2854)/nginx/o/2018/05/30/7871713t1ha90a.jpg" data-lazy-src-x2="//f12.pmo.ee/j385VcStrFoqzWtbLwbCfRoalsk=/670x380/filters:focal(808x398:4051x2854)/nginx/o/2018/05/30/7871713t1ha90a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4496612/soomes-keelati-uurimaja-aedades-batuudid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes keelati üürimaja aedades batuudid</span> </a><a href="https://kodustiil.postimees.ee/4496612/soomes-keelati-uurimaja-aedades-batuudid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4496670/mida-peale-hakata-tuutute-saaskedega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/pxvw0DfUJK8uD_rmtyOiqcvEIA0=/335x190/smart/nginx/o/2018/05/30/7871958t1hf526.jpg" data-lazy-src-x2="//f11.pmo.ee/5oz-bWI9A4QcbtB9YXLFeWgn1Pc=/670x380/smart/nginx/o/2018/05/30/7871958t1hf526.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4496670/mida-peale-hakata-tuutute-saaskedega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida peale hakata tüütute sääskedega?</span> </a><a href="https://tarbija24.postimees.ee/4496670/mida-peale-hakata-tuutute-saaskedega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4496668/miks-on-sel-aastal-saaski-nii-palju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VcZ-vPoZMDCIzvQ40gqZFuvsygo=/685x350/smart/nginx/o/2018/05/30/7871960t1h7e2c.jpg" data-lazy-src-x2="//f9.pmo.ee/GfO8ATEWH7t6w-nYgDOqUbr6EyA=/1370x700/smart/nginx/o/2018/05/30/7871960t1h7e2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4496668/miks-on-sel-aastal-saaski-nii-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks on sel aastal sääski nii palju?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4496668/miks-on-sel-aastal-saaski-nii-palju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/4496668/miks-on-sel-aastal-saaski-nii-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4493099/enne-ja-parast-vaata-kuidas-katusepesuvahend-annab-kogu-majale-uue-valisilme" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/eSWB6ty0oWaYQRppHaXTHYApnrc=/335x190/smart/nginx/o/2018/05/23/7859813t1he592.png" data-lazy-src-x2="//f12.pmo.ee/OG6SLWz0F1I0RLh_PxgY_bujP2M=/670x380/smart/nginx/o/2018/05/23/7859813t1he592.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4493099/enne-ja-parast-vaata-kuidas-katusepesuvahend-annab-kogu-majale-uue-valisilme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enne ja pärast: vaata, kuidas katusepesuvahend annab kogu majale uue välisilme</span> </a><a href="https://tarbija24.postimees.ee/4493099/enne-ja-parast-vaata-kuidas-katusepesuvahend-annab-kogu-majale-uue-valisilme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4114373/huva-nou-kuidas-saaski-ja-puuke-koduaiast-eemal-hoida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/dFuZIO9K3m1Tw7oluQpD-0aguuI=/335x190/filters:focal(29x195:1173x847)/nginx/o/2016/05/13/5377603t1h1603.jpg" data-lazy-src-x2="//f10.pmo.ee/gm-5TDKCq-f5tj3QGDQuLPlL9sg=/670x380/filters:focal(29x195:1173x847)/nginx/o/2016/05/13/5377603t1h1603.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/4114373/huva-nou-kuidas-saaski-ja-puuke-koduaiast-eemal-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüva nõu: kuidas sääski ja puuke koduaiast eemal hoida?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4114373/huva-nou-kuidas-saaski-ja-puuke-koduaiast-eemal-hoida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tarbija24.postimees.ee/4114373/huva-nou-kuidas-saaski-ja-puuke-koduaiast-eemal-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4493583/swedbank-enim-votavad-eluasemelaenu-28-30-aastased-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qK6CZxCHWqxKrgoZW6-aV6-reRg=/685x350/smart/nginx/o/2018/05/24/7861074t1hc6c3.jpg" data-lazy-src-x2="//f8.pmo.ee/62Zpm3c7OBiNXIhBWmKmEU6lMkA=/1370x700/smart/nginx/o/2018/05/24/7861074t1hc6c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4493583/swedbank-enim-votavad-eluasemelaenu-28-30-aastased-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank: enim võtavad eluasemelaenu 28–30-aastased inimesed</span> </a><a href="https://kodustiil.postimees.ee/4493583/swedbank-enim-votavad-eluasemelaenu-28-30-aastased-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pv17uknqv7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-t9h2ws5518" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-hy76jk1wla" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-aqcb7gm4pa" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-w0yqdwjt8n" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/IUcILOCEN0FoimRJuQLeVftQSRU=/1000x435/filters:focal(39x30:3332x2647)/nginx/o/2018/07/04/7936054t1hd34e.jpg" data-lazy-src-x2="//f10.pmo.ee/p0osF_KOuEsOaJ9Mno7IVk-LETo=/2000x870/filters:focal(39x30:3332x2647)/nginx/o/2018/07/04/7936054t1hd34e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapetud jalgpalluri vend pelgab MMil konkurentsist pudenenud kolumblaste elude pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://sport.postimees.ee/4513843/escobari-vend-pelgab-mmil-konkurentsist-pudenenud-kolumblaste-elude-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513886/usa-tulistaja-kiri-tahtsin-tappa-koik-toimetuses-viibijad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/yRZs0ems5Dw8tLSodyaeUlTE0jI=/335x190/filters:focal(599x21:1515x1484)/nginx/o/2018/07/04/7936120t1h1a7a.jpg" data-lazy-src-x2="//f9.pmo.ee/rjm7Pji-pDEi5ipPE7OU9QbKV6A=/670x380/filters:focal(599x21:1515x1484)/nginx/o/2018/07/04/7936120t1h1a7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513886/usa-tulistaja-kiri-tahtsin-tappa-koik-toimetuses-viibijad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tulistaja kiri: tahtsin tappa kõik toimetuses viibijad</span> </a><a href="https://maailm.postimees.ee/4513886/usa-tulistaja-kiri-tahtsin-tappa-koik-toimetuses-viibijad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pWzO5TBIKfIzVA3tWV48cItZAVU=/335x190/filters:focal(804x37:5199x3539)/nginx/o/2018/07/04/7936145t1h8d17.jpg" data-lazy-src-x2="//f12.pmo.ee/SU2vQmA6l1iQCt9ulop-Tpg1CrA=/670x380/filters:focal(804x37:5199x3539)/nginx/o/2018/07/04/7936145t1h8d17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TTÜ on hädas 400 pooleli jäetud sisseastumisavaldusega</span> </a><a href="https://majandus24.postimees.ee/4513911/ttu-on-hadas-400-pooleli-jaetud-sisseastumisavaldusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/xsUi3sjB1zwGEiSEr-B33hFC3CY=/685x350/filters:focal(469x72:1421x702)/nginx/o/2018/07/04/7936097t1hbe04.jpg" data-lazy-src-x2="//f10.pmo.ee/WpA_tkKsl5joe1WSPEH9mPrQSis=/1370x700/filters:focal(469x72:1421x702)/nginx/o/2018/07/04/7936097t1hbe04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:01</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: milline kaos leiab aset penaltilööja peas?</span> </a><a href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512014/postimehe-jalgpallistuudio-milline-kaos-leiab-aset-penaltilooja-peas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg" srcset="//f10.pmo.ee/8KHscrW-_ybpsGnLuXtUhFm3UlU=/230x130/smart/nginx/o/2018/06/11/7895632t1h462d.jpg, //f10.pmo.ee/lVMMjNlYaDBA8RG04U1EfD6fcTo=/460x260/smart/nginx/o/2018/06/11/7895632t1h462d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:01</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513904/reps-eesti-vene-koolide-teemal-lapsed-tulevad-oma-hoiakutega-eelkoige-ikka-kodust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zfT7M93iVctDD-aq2NhniTA2klc=/335x190/filters:focal(60x13:299x289)/nginx/o/2018/01/25/7513829t1h24a9.jpg" data-lazy-src-x2="//f7.pmo.ee/i07jp-UB6HwwI6eoIey07nFB6-0=/670x380/filters:focal(60x13:299x289)/nginx/o/2018/01/25/7513829t1h24a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513904/reps-eesti-vene-koolide-teemal-lapsed-tulevad-oma-hoiakutega-eelkoige-ikka-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps eesti-vene koolide teemal: lapsed tulevad oma hoiakutega eelkõige ikka kodust</span> </a><a href="https://www.postimees.ee/4513904/reps-eesti-vene-koolide-teemal-lapsed-tulevad-oma-hoiakutega-eelkoige-ikka-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TyFjBf9MVa-KUXv1G89yFBjF-KQ=/335x190/smart/nginx/o/2018/07/03/7935498t1hd63e.jpg" data-lazy-src-x2="//f12.pmo.ee/et6I2pEnmoTKMF2oaigUTkuE1Ek=/670x380/smart/nginx/o/2018/07/03/7935498t1hd63e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjuspäi kogemata võõrasse majja tunginud ja seal laamendanud mees pääses kriminaalkaristusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4513557/purjuspai-kogemata-voorasse-majja-tunginud-ja-seal-laamendanud-mees-paases-kriminaalkaristusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7sEZEMu0Tx7CmkEsshK91uxl1_M=/685x350/filters:focal(3735x3001:4649x3901)/nginx/o/2018/07/04/7936030t1hc2ce.jpg" data-lazy-src-x2="//f8.pmo.ee/-eHTI00hkO5uZ0GkXl8ZFFfcqC4=/1370x700/filters:focal(3735x3001:4649x3901)/nginx/o/2018/07/04/7936030t1hc2ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kaua on koopasse lõksu jäänud noorjalgpalluritel lootust vastu pidada?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4513855/itaalia-biokeemik-selgitab-kui-kaua-suudavad-inimesed-koopas-vastu-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4513784/eesti-vikipeedia-pani-protesti-margiks-oma-lehekulje-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/U5VMxCLEy3KJGT9h4pOy5QBFuC4=/335x190/smart/nginx/o/2018/07/04/7935965t1ha9f7.png" data-lazy-src-x2="//f12.pmo.ee/3ykG4N112yM2jv0uk10gTgkI7nE=/670x380/smart/nginx/o/2018/07/04/7935965t1ha9f7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/4513784/eesti-vikipeedia-pani-protesti-margiks-oma-lehekulje-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Vikipeedia pani protesti märgiks oma lehekülje kinni</span> </a><a href="https://tehnika.postimees.ee/4513784/eesti-vikipeedia-pani-protesti-margiks-oma-lehekulje-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513804/olumpiavoitja-saadeti-otepaal-kull-pensionile-kuid-dopinguskandaal-elab-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3MSX1zcnQdPLk4aRoDt-N-F9C-w=/335x190/smart/nginx/o/2018/06/21/7914480t1hdd4a.jpg" data-lazy-src-x2="//f9.pmo.ee/gDIQW4FIoOF24dgBpekNLq5zAO4=/670x380/smart/nginx/o/2018/06/21/7914480t1hdd4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4513804/olumpiavoitja-saadeti-otepaal-kull-pensionile-kuid-dopinguskandaal-elab-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiavõitja saadeti Otepääl küll pensionile, kuid dopinguskandaal elab edasi</span> </a><a href="https://sport.postimees.ee/4513804/olumpiavoitja-saadeti-otepaal-kull-pensionile-kuid-dopinguskandaal-elab-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/h0x-CEOYzHwKRXz1NkXI1rK-qvM=/685x350/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg" data-lazy-src-x2="//f12.pmo.ee/S2Pdc4g4_HeR_WimI7dFdQMZxK8=/1370x700/filters:focal(826x206:1565x804)/nginx/o/2018/04/12/7777131t1h3819.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe kajakakaamera: mida teevad vanalinnud pärast poegade hukkumist?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4470099/postimehe-kajakakaamera-mida-teevad-vanalinnud-parast-poegade-hukkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n51evffdzs" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>