<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/dVBr54pj93EVvI0voyWuZJsy0Rg=/1200x630/smart/nginx/o/2018/11/14/11572118t1ha278.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/dVBr54pj93EVvI0voyWuZJsy0Rg=/1200x630/smart/nginx/o/2018/11/14/11572118t1ha278.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lugeja küsib: kuhu paigaldada vingugaasiandur?"><meta property="twitter:title" content="Lugeja küsib: kuhu paigaldada vingugaasiandur?"><meta property="og:url" content="https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="«Mul on küsimus vingugaasianduri (see, mis tuvastab puuahju kütmisel tekkida võivat gaasi) paigaldamise kohta? Liigub vastukäivat infot - soovitatakse paigaldada ca 1,5 meetri kõrgusele põrandast ja samas soovitatakse paigaldada magamistoas umbes pea kõrgusele (mis on aga kindlasti kõvasti madalamal kui 1,5 meetrit). Kuidas toimida?»"><meta property="twitter:description" content="«Mul on küsimus vingugaasianduri (see, mis tuvastab puuahju kütmisel tekkida võivat gaasi) paigaldamise kohta? Liigub vastukäivat infot - soovitatakse paigaldada ca 1,5 meetri kõrgusele põrandast ja samas soovitatakse paigaldada magamistoas umbes pea kõrgusele (mis on aga kindlasti kõvasti madalamal kui 1,5 meetrit). Kuidas toimida?»"><meta property="og:type" content="article"><meta property="article:section" content="Lugeja küsib"><meta property="article:tag" content="vingugaasiandur"><meta name="article:published_time" content="2018-11-14T10:14:51+02:00"><meta name="article:modified_time" content="2018-11-14T10:14:50+02:00"><meta name="description" content="«Mul on küsimus vingugaasianduri (see, mis tuvastab puuahju kütmisel tekkida võivat gaasi) paigaldamise kohta? Liigub vastukäivat infot - soovitatakse paigaldada ca 1,5 meetri kõrgusele põrandast ja samas soovitatakse paigaldada magamistoas umbes pea kõrgusele (mis on aga kindlasti kõvasti madalamal kui 1,5 meetrit). Kuidas toimida?»"><meta name="keywords" content="vingugaasiandur"><link rel="canonical" href="https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur"><link rel="alternate" href="https://m.postimees.ee/section/313/6453161"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Lugeja küsib: kuhu paigaldada vingugaasiandur? - Lugeja küsib - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4746b18ad28f238f28bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-6453161"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDMuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">K, 14.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__text">«Kõigil on asju, mida hea meelega ei jagaks ning mida ei tahaks, et ka teised jagaksid...» </a><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__author section-border-color"><span class="slab section-font-color">Liis Lemsalu</span></a></div><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__image"><img src="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg" srcset="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg, //f11.pmo.ee/RA62OsaoKjWiHLp4Om6uyvHGXjA=/144x144/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item section-font-color menu-item--active">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/1712">Lugeja küsib</a></li><li class="breadcrumb-item">Lugeja küsib: kuhu paigaldada vingugaasiandur?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lugeja küsib: kuhu paigaldada vingugaasiandur?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97362" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/_uVFKhNuzT-a1RD98ZVM8djovj0=/40x40/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg" srcset="//f11.pmo.ee/_uVFKhNuzT-a1RD98ZVM8djovj0=/40x40/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg, //f11.pmo.ee/mZbA_hbuQN5Oez0AgwRZrhOY-34=/80x80/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maria Joost</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453161" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Lugeja%20k%C3%BCsib%3A%20kuhu%20paigaldada%20vingugaasiandur%3F&url=https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453161" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Lugeja%20k%C3%BCsib%3A%20kuhu%20paigaldada%20vingugaasiandur%3F&url=https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453161" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lugeja küsib: kuhu paigaldada vingugaasiandur?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Demail%26utm_content%3D6453161" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">14. november 2018, 10:14</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11572118" image-url="//f8.pmo.ee/K3ZN90LQ59tvsAXcPFY3to-bA10=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/14/11572118t1ha278.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11572118)" src="//f8.pmo.ee/fqhD3R6yozjDZyvaJIuj2LlK6uk=/685x410/smart/nginx/o/2018/11/14/11572118t1ha278.jpg" srcset="//f8.pmo.ee/fqhD3R6yozjDZyvaJIuj2LlK6uk=/685x410/smart/nginx/o/2018/11/14/11572118t1ha278.jpg, //f8.pmo.ee/_14V3zdPRrbNBmZdaDEHxSJpNHI=/1370x820/smart/nginx/o/2018/11/14/11572118t1ha278.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vingugaasiandurid.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu / PM/Scanpix Baltics</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-fslj8mf0eg" :preview-length="0" video-id="18812" video-stream-type="VOD" video-headline="6453161 Lugeja küsib: kuhu paigaldada vingugaasiandur?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/63e69b58-33c2-4c61-9138-b07d75ddcd5d.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Mul on küsimus vingugaasianduri (see, mis tuvastab puuahju kütmisel tekkida võivat  gaasi) paigaldamise kohta? Liigub vastukäivat infot - soovitatakse  paigaldada ca 1,5 meetri kõrgusele põrandast ja samas soovitatakse paigaldada magamistoas umbes pea kõrgusele (mis on aga kindlasti kõvasti  madalamal kui 1,5 meetrit). Kuidas toimida?»</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ob2hhzxl7u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hvht1qjwof" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Vastab Balti Tuleohutus OÜ esindaja Gert Soosalu:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mõlemad viited on õiged.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vingugaas on praktiliselt sama tihedusega mis õhk (veidi kergem) ning ringleb õhuvooludega ruumis ühtlaselt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vingugaasiandur tuleks maksimaalse kaitse saamiseks paigaldada ruumis oma hingamisteede kõrgusele umbes 0,5-1,5m.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Spetsialistid ja tootjad soovitavad paigaldada anduri n-ö hingamiskõrgusele ehk elutoas tasemele, kus on inimese nägu diivanil istudes, magamistoas umbes padjakõrgusele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kindlasti tuleks enne paigaldamist lugeda hoolikalt kasutusjuhendit. Järgid tuleb iga konkreetse anduri paigaldusjuhist.»</p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453161" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Lugeja%20k%C3%BCsib%3A%20kuhu%20paigaldada%20vingugaasiandur%3F&url=https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453161" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Lugeja%20k%C3%BCsib%3A%20kuhu%20paigaldada%20vingugaasiandur%3F&url=https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453161" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lugeja küsib: kuhu paigaldada vingugaasiandur?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur%3Futm_source%3Demail%26utm_content%3D6453161" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6453161" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6453161" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/138400/vingugaasiandur">vingugaasiandur</a></li></ul><comments-teaser :article="6453161" :comment-count="0" article-url="https://tarbija24.postimees.ee/6453161/lugeja-kusib-kuhu-paigaldada-vingugaasiandur"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h3jv1dj4go" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y4v72qpk8d" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1712" data-section="1712" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/1712">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6451563/lugeja-pildid-rimist-ostetud-vegepitsa-oli-singi-ja-kanalihaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AVxqbBNtlieg5OZ8EcHQIrAevYg=/2000x870/smart/nginx/o/2018/11/12/11567530t1h7f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6451563/lugeja-pildid-rimist-ostetud-vegepitsa-oli-singi-ja-kanalihaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pildid: Rimist ostetud vegepitsa oli singi ja kanalihaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6451563/lugeja-pildid-rimist-ostetud-vegepitsa-oli-singi-ja-kanalihaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tarbija24.postimees.ee/6451563/lugeja-pildid-rimist-ostetud-vegepitsa-oli-singi-ja-kanalihaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6449468/lugeja-pilt-kas-uhekordsetes-plasttopsides-snickersite-pakkumine-circle-k-s-on-keskkonnasobralik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FPs6HvIZiLLugHsEPsRgr7swWTo=/648x444/filters:focal(42x390:559x812)/nginx/o/2018/11/09/11559943t1h43b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6449468/lugeja-pilt-kas-uhekordsetes-plasttopsides-snickersite-pakkumine-circle-k-s-on-keskkonnasobralik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pilt: kas ühekordsetes plasttopsides Snickersite pakkumine Circle K-s on keskkonnasõbralik?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6449468/lugeja-pilt-kas-uhekordsetes-plasttopsides-snickersite-pakkumine-circle-k-s-on-keskkonnasobralik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/6449468/lugeja-pilt-kas-uhekordsetes-plasttopsides-snickersite-pakkumine-circle-k-s-on-keskkonnasobralik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6443588/lugeja-kusib-miks-naitab-eesti-netflix-vaid-killukest-sellest-mida-usa-vaatajad-naevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OwVvmTAgBa5_bwxFVo1vCOBJq_c=/648x444/smart/nginx/o/2018/11/01/11542116t1hf8d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a></div><a href="https://tarbija24.postimees.ee/6443588/lugeja-kusib-miks-naitab-eesti-netflix-vaid-killukest-sellest-mida-usa-vaatajad-naevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks näitab Eesti Netflix vaid killukest sellest, mida USA vaatajad näevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6443588/lugeja-kusib-miks-naitab-eesti-netflix-vaid-killukest-sellest-mida-usa-vaatajad-naevad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tarbija24.postimees.ee/6443588/lugeja-kusib-miks-naitab-eesti-netflix-vaid-killukest-sellest-mida-usa-vaatajad-naevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6441325/lugeja-kusib-kas-ja-miks-on-valget-varvi-autod-odavamad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HXI5OfGmbh-SuA6oqpbKybbir9E=/648x444/smart/nginx/o/2018/10/30/11536922t1hb2ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6441325/lugeja-kusib-kas-ja-miks-on-valget-varvi-autod-odavamad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas ja miks on valget värvi autod odavamad?</span> </a><a href="https://tarbija24.postimees.ee/6441325/lugeja-kusib-kas-ja-miks-on-valget-varvi-autod-odavamad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dthvn7ace4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6439237/reisijad-on-nordinud-lennuki-rikke-tottu-hilineb-valjalend-tallinnast-hurghadasse-juba-ule-viie-tunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7oyWkF8J67L3Ja9ls4yrvG1HmA8=/2000x870/filters:focal(47x861:4877x3696)/nginx/o/2018/04/03/7746889t1hd659.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6439237/reisijad-on-nordinud-lennuki-rikke-tottu-hilineb-valjalend-tallinnast-hurghadasse-juba-ule-viie-tunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisijad on nördinud: lennuki rikke tõttu hilineb väljalend Tallinnast Hurghadasse juba üle viie tunni</span> <span class="list-article__additional-headline">Ekspert: reisijatel on õigus saada hüvitist</span> </a><a href="https://tarbija24.postimees.ee/6439237/reisijad-on-nordinud-lennuki-rikke-tottu-hilineb-valjalend-tallinnast-hurghadasse-juba-ule-viie-tunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6409317/lugeja-kusib-kuidas-tootavad-neste-tanklate-uued-makseterminalid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tPK4e_a9oKJ7RvDCnxTOEPam1ow=/670x380/smart/nginx/o/2018/09/19/11429579t1hf4e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a></div><a href="https://tarbija24.postimees.ee/6409317/lugeja-kusib-kuidas-tootavad-neste-tanklate-uued-makseterminalid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kuidas töötavad Neste tanklate uued makseterminalid?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6409317/lugeja-kusib-kuidas-tootavad-neste-tanklate-uued-makseterminalid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/6409317/lugeja-kusib-kuidas-tootavad-neste-tanklate-uued-makseterminalid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6028026/lugeja-kusib-millised-ohud-kaasnevad-kaasomandis-oleva-korteri-ostmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PEsMhQbeFTAz7YU4dzeBjo2YEE4=/670x380/smart/nginx/o/2018/08/03/11151824t1h1700.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6028026/lugeja-kusib-millised-ohud-kaasnevad-kaasomandis-oleva-korteri-ostmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: millised ohud kaasnevad kaasomandis oleva korteri ostmisel?</span> </a><a href="https://tarbija24.postimees.ee/6028026/lugeja-kusib-millised-ohud-kaasnevad-kaasomandis-oleva-korteri-ostmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6026458/lugeja-kusib-miks-erineb-poesalat-nii-palju-kodus-tehtust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j009_lmrKfynnU8bOzIaISopLRU=/1370x700/smart/nginx/o/2018/08/01/11148042t1h92a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tarbija24.postimees.ee/6026458/lugeja-kusib-miks-erineb-poesalat-nii-palju-kodus-tehtust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks erineb poesalat nii palju kodus tehtust?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6026458/lugeja-kusib-miks-erineb-poesalat-nii-palju-kodus-tehtust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/6026458/lugeja-kusib-miks-erineb-poesalat-nii-palju-kodus-tehtust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/5915343/lugeja-pilt-omniva-vottis-postiindeksi-eest-lisatasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Amh85tIq02-LCGTIDOtDktvzlIc=/670x380/smart/nginx/o/2018/07/27/11039839t1h6a65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/5915343/lugeja-pilt-omniva-vottis-postiindeksi-eest-lisatasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pilt: Omniva võttis postiindeksi eest lisatasu</span> </a><a href="https://tarbija24.postimees.ee/5915343/lugeja-pilt-omniva-vottis-postiindeksi-eest-lisatasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/5914898/lugeja-kusib-miks-on-tallinnas-praktiliselt-voimatu-sixti-jalgratast-rentida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qa0YF0oH2ifVp3-mnpTuTFWARFM=/670x380/smart/nginx/o/2018/07/27/11038914t1h5eb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/5914898/lugeja-kusib-miks-on-tallinnas-praktiliselt-voimatu-sixti-jalgratast-rentida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks on Tallinnas praktiliselt võimatu Sixti jalgratast rentida?</span> </a><a href="https://tarbija24.postimees.ee/5914898/lugeja-kusib-miks-on-tallinnas-praktiliselt-voimatu-sixti-jalgratast-rentida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NZu8PClVztfPe2a4PLy3JGOKQ60=/1370x700/filters:focal(2009x1333:3063x2363)/nginx/o/2017/07/02/6848707t1ha651.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab" style="color: #f07a01">Lugeja küsib</a></div><a href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks pean EV 100 ühislaulmisele pileti ostma?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-iy9xxz5tl5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-byq4rifbdt" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-z4dwmkcym3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-eebe3718hg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-29evxg0kim" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x_eOOOgkA5IdeD6SpL6xwHhH9v4=/2000x870/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg')"><video-background element-id="v-mjjxo7l2hq" :video-id="6499033" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_8.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Reformierakonnast lahkunud Korobeinik ja Sooäär avaldavad oma edasised plaanid</span> </a><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg" srcset="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg, //f11.pmo.ee/h1LWh4hx1JRL-4pBUQevnk9t-RU=/460x260/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jVCuKK2D3OrRSlngFHb1AS4mNPw=/670x380/filters:focal(2447x461:2766x682)/nginx/o/2018/11/14/11572135t1h1ed7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus käib politseioperatsioon Leedu autovaraste tabamiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://parnu.postimees.ee/6449385/varguste-laine-jatkub-elukutselised-autovargad-kihutasid-oosel-minema-kahe-maasturiga" itemprop="url">Varguste laine jätkub: elukutselised autovargad kihutasid öösel minema kahe maasturiga</a></li><li><a href="https://parnu.postimees.ee/6447809/proffidest-vargad-panid-oopimeduse-varjus-pihta-kaks-autot" itemprop="url">Proffidest vargad panid ööpimeduse varjus pihta kaks autot</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ayew3OsAW_jBQqWb-iLKkx5_J3Q=/670x380/filters:focal(1136x813:1480x1098)/nginx/o/2018/11/14/11572233t1he978.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rändeleppest tehti populistlik malakas</span> <span class="list-article__additional-headline">Eesti järgib inimõigusi niigi. Kui lepet toetatakse, laieneb ka meile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a6eMYB3cK681tPdACgEVRSJTWYY=/1370x700/smart/nginx/o/2018/11/14/11572156t1hc788.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Austraalias: Neuville: Tänaku võimalused on õrnad, aga...</span> </a><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5fER_iTIYj9UxO09b3UPZkrRI90=/670x380/smart/nginx/o/2018/09/16/11422165t1h10f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti alkoreisid läksid massidesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y3TiGp4skg6iHicPEeI_ecmwNCg=/670x380/filters:focal(1789x1598:2098x1805)/nginx/o/2018/11/14/11572162t1he43a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu heli otsingud jätkuvad: Kesklinna vanem Sveti sõnul võetakse teemat väga tõsiselt</span> <span class="list-article__additional-headline">Reidi tee ehitusega pole heli seotud!</span> </a><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KMN4x_2RQ2H44lSlA5piZ6PcklU=/1370x700/smart/nginx/o/2018/11/13/11571676t1h7de6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis politseis: amet jookseb töötajatest tühjaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PyZbtHwwcUbilZPPHqI2kts7ojk=/670x380/smart/nginx/o/2018/11/14/11572039t1haaf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Harjumaa narkoturu üks peamisi niiditõmbajaid peeti kinni, konfiskeeriti suures koguses marihuaanat ja kokaiini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg" srcset="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg, //f8.pmo.ee/fL1L_ovHeluIxw19MoRFPo3ce8U=/460x260/smart/nginx/o/2018/11/14/11572105t1h853f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gsWxSgjMw4P8LNuTweGIPj9Bx6Q=/670x380/filters:focal(60x66:734x417)/nginx/o/2018/11/14/11571899t1hb119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kahekilomeetrine rong lasti Austraalias rööbastelt maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FDDW0RO5cJhPfKkA5iBIUQEveH8=/1370x700/smart/nginx/o/2018/11/13/11571355t1hc8a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Memm külapoe sulgemisest: nüüd tuleb ise pood avada</span> </a><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ajt84ty2o7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>