<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/x3s2i-FJ7xS-d3QBJfK56No0HpM=/1200x630/smart/nginx/o/2018/12/08/11640113t1h133e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/x3s2i-FJ7xS-d3QBJfK56No0HpM=/1200x630/smart/nginx/o/2018/12/08/11640113t1h133e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Galerii: Viimane rong Tallinn-Pärnu liinil"><meta property="twitter:title" content="Galerii: Viimane rong Tallinn-Pärnu liinil"><meta property="og:url" content="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Kell 17.56 alustas sõitu viimane Tallinn-Pärnu rongiliin ning Postimees jäädvustas meeleolu ja sõidu algust."><meta property="twitter:description" content="Kell 17.56 alustas sõitu viimane Tallinn-Pärnu rongiliin ning Postimees jäädvustas meeleolu ja sõidu algust."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="liin"><meta property="article:tag" content="meeleolu"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="rongiliin"><meta property="article:tag" content="tallinn-pärnu"><meta name="article:published_time" content="2018-12-08T18:39:20+02:00"><meta name="article:modified_time" content="2018-12-08T19:10:22+02:00"><meta name="description" content="Kell 17.56 alustas sõitu viimane Tallinn-Pärnu rongiliin ning Postimees jäädvustas meeleolu ja sõidu algust."><meta name="keywords" content="liin, meeleolu, Postimees, rongiliin, tallinn-pärnu"><link rel="canonical" href="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil"><link rel="alternate" href="https://m.postimees.ee/section/313/6472873"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Galerii: Viimane rong Tallinn-Pärnu liinil - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ffed0673cca1a497bdfa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-6472873"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">L, 8.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__text">«Mis on teie arvamus...kas alustan taas deitimise/seksiga kohe või annan endale veel aega?» </a><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__author section-border-color"><span class="slab section-font-color">Kendra Wilkinson, Hefneri endine jänku</span></a></div><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__image"><img src="//f10.pmo.ee/YijIKqqP_rU-krYmrBp3koorwX8=/72x72/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg" srcset="//f10.pmo.ee/YijIKqqP_rU-krYmrBp3koorwX8=/72x72/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg, //f10.pmo.ee/zwJTp9J-znzBhsSv63B8emO08as=/144x144/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Galerii: Viimane rong Tallinn-Pärnu liinil</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii: Viimane rong Tallinn-Pärnu liinil</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55192" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/101134" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/mVSD7wrHpsXgUImLsFhZcM6b0Pk=/40x40/smart/nginx/o/2014/08/28/3305437t1h74f7.jpg" srcset="//f12.pmo.ee/mVSD7wrHpsXgUImLsFhZcM6b0Pk=/40x40/smart/nginx/o/2014/08/28/3305437t1h74f7.jpg, //f12.pmo.ee/3UlzWR4K5JJrg0MAhnZUCXDNb3A=/80x80/smart/nginx/o/2014/08/28/3305437t1h74f7.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sander Ilvest</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472873" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="10"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%3A%20Viimane%20rong%20Tallinn-P%C3%A4rnu%20liinil&url=https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472873" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Galerii%3A%20Viimane%20rong%20Tallinn-P%C3%A4rnu%20liinil&url=https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472873" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: Viimane rong Tallinn-Pärnu liinil&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Demail%26utm_content%3D6472873" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">8. detsember 2018, 18:39</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="264920"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kell 17.56 alustas sõitu viimane Tallinn-Pärnu rongiliin ning Postimees jäädvustas meeleolu ja sõidu algust. </p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472873" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="10"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii%3A%20Viimane%20rong%20Tallinn-P%C3%A4rnu%20liinil&url=https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472873" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Galerii%3A%20Viimane%20rong%20Tallinn-P%C3%A4rnu%20liinil&url=https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472873" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: Viimane rong Tallinn-Pärnu liinil&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil%3Futm_source%3Demail%26utm_content%3D6472873" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6472873" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6472873" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://tarbija24.postimees.ee/term/59947/liin">liin</a></li><li><a class="article-terms__term button" href="https://tarbija24.postimees.ee/term/109993/meeleolu">meeleolu</a></li><li><a class="article-terms__term button" href="https://tarbija24.postimees.ee/term/8792/postimees">Postimees</a></li><li><a class="article-terms__term button" href="https://tarbija24.postimees.ee/term/164364/rongiliin">rongiliin</a></li><li><a class="article-terms__term button" href="https://tarbija24.postimees.ee/term/484673/tallinn-parnu">tallinn-pärnu</a></li></ul><comments-teaser :article="6472873" :comment-count="0" article-url="https://tarbija24.postimees.ee/6472873/galerii-viimane-rong-tallinn-parnu-liinil"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8eiyc3tq5u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c0k3st698c" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468418/postimehe-eksperiment-viisin-oma-vanad-hilbud-muuki-kas-tasus-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SPCqPGGilxRf3QgQM8tj8EJ--JA=/2000x870/smart/nginx/o/2018/12/03/11625905t1hdc1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6468418/postimehe-eksperiment-viisin-oma-vanad-hilbud-muuki-kas-tasus-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe eksperiment: viisin oma vanad hilbud müüki, kas tasus ära?</span> </a><a href="https://tarbija24.postimees.ee/6468418/postimehe-eksperiment-viisin-oma-vanad-hilbud-muuki-kas-tasus-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dua8qQaHAn6V8kjnpvGCeDlL8dM=/436x250/smart/nginx/o/2018/12/07/11637806t1h2bb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulupakid hilinevad, sest päkapikk kolib</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6472234/vene-salakutuse-kvaliteeditase-ullatas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/exyR5EE7ZcSeMZ5jGk5A3Zo4J9Y=/436x250/smart/nginx/o/2018/12/07/11637319t1hccae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6472234/vene-salakutuse-kvaliteeditase-ullatas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene salakütuse kvaliteeditase üllatas</span> </a><a href="https://tarbija24.postimees.ee/6472234/vene-salakutuse-kvaliteeditase-ullatas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6471898/graafik-maailma-toiduhinnad-enam-kui-kahe-aasta-odavaimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FDuUY-Q3zlo-0KxHTRV_umozdJ0=/436x250/smart/nginx/o/2018/12/07/11636427t1h2248.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6471898/graafik-maailma-toiduhinnad-enam-kui-kahe-aasta-odavaimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: maailma toiduhinnad enam kui kahe aasta odavaimad</span> </a><a href="https://majandus24.postimees.ee/6471898/graafik-maailma-toiduhinnad-enam-kui-kahe-aasta-odavaimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-96lav97u3e" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6471577/avanes-uuenenud-riigiportaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5FMg-VQquyJd8-ws8sHHTpBJV-Y=/2000x870/smart/nginx/o/2018/12/07/11635629t1h2533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://tehnika.postimees.ee/6471577/avanes-uuenenud-riigiportaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avanes uuenenud riigiportaal</span> </a><a href="https://tehnika.postimees.ee/6471577/avanes-uuenenud-riigiportaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6471513/heidi-reinson-nii-nad-tombasidki-jouluvanal-naha-ule-korvade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fmgSiYUcUta-l8AYT86wSzHiHsE=/670x380/smart/nginx/o/2018/12/06/11635240t1hab8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://arvamus.postimees.ee/6471513/heidi-reinson-nii-nad-tombasidki-jouluvanal-naha-ule-korvade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heidi Reinson: nii nad tõmbasidki jõuluvanal naha üle kõrvade</span> </a><a href="https://arvamus.postimees.ee/6471513/heidi-reinson-nii-nad-tombasidki-jouluvanal-naha-ule-korvade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6471402/laanesuuna-rongireisid-hilinevad-taristurikke-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6mzbzaShjpVT4-Mwhvm8ICElowc=/670x380/filters:focal(6x434:5445x2225)/nginx/o/2018/11/09/11562095t1hbca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6471402/laanesuuna-rongireisid-hilinevad-taristurikke-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänesuuna rongireisid hilinevad taristurikke tõttu</span> <span class="list-article__additional-headline">Täiendatud kell 18.30!</span> </a><a href="https://tarbija24.postimees.ee/6471402/laanesuuna-rongireisid-hilinevad-taristurikke-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6471349/hiidlased-peavad-leppima-horedama-praamigraafikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oR4q2y5foSiEIxMK-foMfKX-YIs=/1370x700/filters:focal(1598x671:3521x3106)/nginx/o/2018/11/21/11590655t1h6f5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6471349/hiidlased-peavad-leppima-horedama-praamigraafikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlased peavad leppima hõredama praamigraafikuga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6471349/hiidlased-peavad-leppima-horedama-praamigraafikuga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6471349/hiidlased-peavad-leppima-horedama-praamigraafikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MKeW3q13SygIoB4Xks1Su-YQAeM=/670x380/smart/nginx/o/2018/12/06/11634670t1h6d78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2017</span></div></div><a href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalooline hetk: Eesti õlu on nüüd Soomes odavam kui siin</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://tarbija24.postimees.ee/6471289/ajalooline-hetk-eesti-olu-on-nuud-soomes-odavam-kui-siin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6471283/sahkermahker-piletimuugis-internetis-levivad-kahtlase-vaartusega-piletid-bon-jovi-ja-metallica-kontsertidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IJQlbdRjqwZbGu-uM_WdSflC77U=/670x380/smart/nginx/o/2018/12/06/11634645t1h1d10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6471283/sahkermahker-piletimuugis-internetis-levivad-kahtlase-vaartusega-piletid-bon-jovi-ja-metallica-kontsertidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahkermahker piletimüügis: internetis levivad kahtlase väärtusega piletid Bon Jovi ja Metallica kontsertidele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6471283/sahkermahker-piletimuugis-internetis-levivad-kahtlase-vaartusega-piletid-bon-jovi-ja-metallica-kontsertidele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tarbija24.postimees.ee/6471283/sahkermahker-piletimuugis-internetis-levivad-kahtlase-vaartusega-piletid-bon-jovi-ja-metallica-kontsertidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zf-ntu2DxOf_632TmkjimkR2_0E=/1370x700/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>302</span></div></div><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas sinu pension muutub?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fpea5iow9w" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bd9ag4ig3y" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FxrtWIPA_6nQKo1Z3dAcOhTSIxU=/2000x870/smart/nginx/o/2008/03/22/28121t1h243d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas on kaalutud igasuguseid trammiliinide variante</span> </a><a href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zm_iU7rmtrDLw46zcG_sptC3-SY=/670x380/smart/nginx/o/2018/12/08/11639762t1h14c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Viimsi on hädas kümnete põtradega</span> <span class="list-article__additional-headline">Valla esindaja: «Kui me väljas käime, pole korda, kui me põtra ei näeks»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6468791/otsepilt-seni-kodus-kaotuseta-klavan-ja-cagliari-on-roma-vastu-plindris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DS60OCU35NXBdWBWIlb0Zx9tEYY=/670x380/filters:focal(1050x453:2310x1319)/nginx/o/2018/12/08/11640269t1h29d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6468791/otsepilt-seni-kodus-kaotuseta-klavan-ja-cagliari-on-roma-vastu-plindris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: seni kodus kaotuseta Klavan ja Cagliari on Roma vastu plindris</span> </a><a href="https://sport.postimees.ee/6468791/otsepilt-seni-kodus-kaotuseta-klavan-ja-cagliari-on-roma-vastu-plindris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bak5oasWH8-MSgaYjEUzSUJ99Yo=/1370x700/smart/nginx/o/2018/12/08/11640227t1hfc8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa sotsialistid valisid oma esikandidaadiks Frans Timmermansi</span><div class="list-article__free-text" style="color: #4dade9;">Lisatud pildid</div></a><a href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P75iC1oKqIQk1MEoj9ThTK1IhNI=/670x380/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäävihm teeb teed eluohtlikult libedaks</span> <span class="list-article__additional-headline">Oluliselt täiendatud: Jõgeva, Tartu, Valga, Võru ja Põlva kõrvalteed on väga ohtlikud!</span> </a><a href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472819/kutusemuuja-selgitab-miks-langeb-bensiini-hind-kiiremini-kui-diisli-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-lR1xGhSuPH6OCp4tbGVGeAvPQI=/670x380/smart/nginx/o/2009/07/21/210275t1h2bf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6472819/kutusemuuja-selgitab-miks-langeb-bensiini-hind-kiiremini-kui-diisli-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüja selgitab: miks langeb bensiini hind kiiremini kui diisli oma?</span> </a><a href="https://majandus24.postimees.ee/6472819/kutusemuuja-selgitab-miks-langeb-bensiini-hind-kiiremini-kui-diisli-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uI_OJ-Voanyp-1rzOg1lbB0XIr0=/1370x700/smart/nginx/o/2018/12/08/11639734t1hb9d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Pariisis. Fotod ja videod tuhandete kollavestide, märulipolitsei ja põlevate autode vahelt</span> <span class="list-article__additional-headline">Täiendatud kell 18.05!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3Z3MxLLtlXpph14lLo2vQaVyk_I=/670x380/smart/nginx/o/2018/12/08/11639075t1hb007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Kuressaares pussitati surnuks päästeametnik, teine ohver viidi haiglasse</span> <span class="list-article__additional-headline">Pussitamises kahtlustatavad mehed on kohalikele tuntud pätid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KNgve9GmzQvo3Wwj6t6lknFKaWw=/670x380/smart/nginx/o/2018/12/08/11639348t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totter lugu: kaasreisija läks juhile kallale, sõit lõppes kuusehekis</span> </a><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dtE9jlhshaZVNH0V25hdxTj_v5k=/1370x700/smart/nginx/o/2018/12/07/11637806t1h2bb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulupakid hilinevad, sest päkapikk kolib</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6472427/joulupakid-hilinevad-sest-pakapikk-kolib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3xlzruv6la" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-os41uul1ci" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eDB2ARGCd7FUqUj6gnY3tuuGkJw=/2000x870/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Saaremaal pussitati surnuks päästeametnik, teine ohver on haiglas</span> <span class="list-article__additional-headline">Pussitamises kahtlustatavad mehed on kohalikele tuntud pätid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264884"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i3BedJ_4wkCLMzqhG1KrQhJ3LVk=/670x380/smart/nginx/o/2018/12/07/11638091t1h8322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ramzan Kadõrovi nõbu põhjustas kahe hukkunuga avarii, pealtnägijatelt korjati videote kartuses telefonid ära</span> </a><a href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SE7trWnB_neEeV-l37Eil2yRLRM=/670x380/filters:focal(1352x607:1418x681)/nginx/o/2018/12/07/11637948t1h274c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vene luuraja ülesanded: anda teada tankidest, mobiilimastidest ja aluspesust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6tRdopHZ8od7kIDfsZeAVvb4NQg=/1370x700/smart/nginx/o/2018/12/08/11638862t1h0535.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu vanim ööklubi sulges uksed</span> </a><a href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6LSshZn3XPLxXwzqQdXqnZzPJA=/670x380/filters:focal(726x887:1513x1756)/nginx/o/2018/12/07/11636156t1h820b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine ostis eBayst seksika jõuluvanakostüümi, kuid selga pannes pidi naerukrambid saama</span> </a><a href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mHrXqMKI8N6eSn8KAF09PFYjJbg=/670x380/filters:focal(807x148:977x623)/nginx/o/2018/12/07/11637840t1h4bb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1938</span></div></div><a href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Super-Kelly alistas rennisõidu valitseja ja võitis MK-etapi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/upCTzB3gU4MhS5j29rB5hil6k7c=/1370x700/smart/nginx/o/2018/12/08/11639348t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totter lugu: kaasreisija läks juhile kallale, sõit lõppes kuusehekis</span> </a><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mjFBzMjIMNBh8dB3ctJrDtwwNoY=/670x380/filters:focal(1145x854:2975x1484)/nginx/o/2018/12/08/11638466t1h0c2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">274 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: räpisensatsioon nublu tõi Kammivabrikusse majatäie pidulisi</span> </a><a href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Twod8qox2YVy0G4LBbKAyi-326M=/670x380/smart/nginx/o/2018/11/12/11568727t1hac82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: arvevabriku loonud pereisa maandus aastateks trellide taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/POrD5CrWVSzWkzckpHgiT2FI0vs=/1370x700/smart/nginx/o/2018/12/08/11638731t1hb2e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: libe tee viis kraavi paberirulle vedanud veoki</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y4q4tmxiqe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>