<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/iNbVfdVvgCyM10RZziPy_UOl4ao=/1200x630/smart/nginx/o/2019/01/24/11737480t1he479.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/iNbVfdVvgCyM10RZziPy_UOl4ao=/1200x630/smart/nginx/o/2019/01/24/11737480t1he479.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu "><meta property="twitter:title" content="Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu "><meta property="og:url" content="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Elisa süsteemirikke tõttu said mitmed Omniva kliendid sõnumi, et nende pakk on pakiautomaati jõunud. Tegelikult see aga nii ei olnud ja olukorra parandamiseks ei andnud Omniva täna õhtuni ühtegi pakki välja."><meta property="twitter:description" content="Elisa süsteemirikke tõttu said mitmed Omniva kliendid sõnumi, et nende pakk on pakiautomaati jõunud. Tegelikult see aga nii ei olnud ja olukorra parandamiseks ei andnud Omniva täna õhtuni ühtegi pakki välja."><meta property="og:type" content="article"><meta property="article:section" content="Kaup ja teenus"><meta property="article:tag" content="Omniva"><meta name="article:published_time" content="2019-01-24T15:57:12+02:00"><meta name="article:modified_time" content="2019-01-24T18:44:51+02:00"><meta name="description" content="Elisa süsteemirikke tõttu said mitmed Omniva kliendid sõnumi, et nende pakk on pakiautomaati jõunud. Tegelikult see aga nii ei olnud ja olukorra parandamiseks ei andnud Omniva täna õhtuni ühtegi pakki välja."><meta name="keywords" content="Omniva"><link rel="canonical" href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu"><link rel="alternate" href="https://m.postimees.ee/section/313/6507053"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu - Kaup ja teenus - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-bd69a6363107f0221318.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-6507053"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">N, 24.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__text">«Kõigil on asju, mida hea meelega ei jagaks ning mida ei tahaks, et ka teised jagaksid...» </a><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__author section-border-color"><span class="slab section-font-color">Liis Lemsalu</span></a></div><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__image"><img src="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg" srcset="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg, //f11.pmo.ee/RA62OsaoKjWiHLp4Om6uyvHGXjA=/144x144/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item section-font-color menu-item--active">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/582">Kaup ja teenus</a></li><li class="breadcrumb-item">Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu<div class="article-headline--additional">Täiendatud kell 18.44!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97362" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/_uVFKhNuzT-a1RD98ZVM8djovj0=/40x40/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg" srcset="//f11.pmo.ee/_uVFKhNuzT-a1RD98ZVM8djovj0=/40x40/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg, //f11.pmo.ee/mZbA_hbuQN5Oez0AgwRZrhOY-34=/80x80/smart/nginx/o/2016/11/28/6124107t1hbf23.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Maria Joost</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507053" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Elisa%20rikke%20t%C3%B5ttu%20j%C3%A4id%20tuhanded%20Omniva%20pakid%20l%C3%B5ksu%20&url=https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507053" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elisa%20rikke%20t%C3%B5ttu%20j%C3%A4id%20tuhanded%20Omniva%20pakid%20l%C3%B5ksu%20&url=https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507053" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu &body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Demail%26utm_content%3D6507053" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. jaanuar 2019, 15:57</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11737480" image-url="//f11.pmo.ee/CWCYcN7rcUJy-l9OhYzL_vmP-dU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/24/11737480t1he479.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11737480)" src="//f11.pmo.ee/b_NNTp6e-HiDAY9sfd2GEtqMWHU=/685x410/smart/nginx/o/2019/01/24/11737480t1he479.jpg" srcset="//f11.pmo.ee/b_NNTp6e-HiDAY9sfd2GEtqMWHU=/685x410/smart/nginx/o/2019/01/24/11737480t1he479.jpg, //f11.pmo.ee/uVf6FqjiDy8WvJNRzR_AFlhl9us=/1370x820/smart/nginx/o/2019/01/24/11737480t1he479.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valga, 31.07.2018 Valga Maxima XX ees olev Omniva pakiautomaat Foto: Arvo Meeks / Lõuna-Eesti Postimees</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-2pxfbopai0" :preview-length="0" video-id="43999" video-stream-type="VOD" video-headline="6507053 Omniva ei anna tehnilise rikke tõttu pakke välja" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/86434ec3-6c63-49c2-80eb-7983a063770e.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Elisa süsteemirikke tõttu said mitmed Omniva kliendid sõnumi, et nende pakk on pakiautomaati jõunud. Tegelikult see aga nii ei olnud ja olukorra parandamiseks ei andnud Omniva täna õhtuni ühtegi pakki välja.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i9rvn3b4vl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xrcdeemw14" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Ekslikult saadetud sõnumite tõttu on 24. jaanuaril saadetiste väljastamine ajutiselt peatatud,» seisab teates. «Omniva palub 24. jaanuaril saadetud sõnumid saadetise saabumise tõttu tähelepanuta jätta ja mitte asjatult aega kulutada postkontorisse või pakiautomaadi juurde minekuga.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sõnumisüsteemi viga on Omniva andmetel praeguseks kõrvaldatud ning teenus töötab taas korrektselt. Elisa on lubanud saata eksliku sõnumi saanud klientidele selle kohta ka personaalse teavituse. Samuti saavad need kliendid, kellel on saadetist oodata, uue sõnumi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Elisa vabandab kõikide Omniva klientide ees tekkinud segaduse pärast! Elisa vabandab ka Omniva kui koostööpartneri ees!» on teates kirjas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Omniva andis kella 18.30 paiku teada, et rike on lahendatud ja võrk taas avatud. «Üsna pea saadame klientidele kordussõnumid ja info olukorra lahenemise kohta,» lisas ettevõte teates.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Omnival on tänase seisuga Eestis 232 pakiautomaati.</p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507053" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Elisa%20rikke%20t%C3%B5ttu%20j%C3%A4id%20tuhanded%20Omniva%20pakid%20l%C3%B5ksu%20&url=https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507053" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elisa%20rikke%20t%C3%B5ttu%20j%C3%A4id%20tuhanded%20Omniva%20pakid%20l%C3%B5ksu%20&url=https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507053" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu &body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu%3Futm_source%3Demail%26utm_content%3D6507053" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6507053" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6507053" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/439268/omniva">Omniva</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fpd6ta2sm5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xi6lszjcmk" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-582" data-section="582" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6506963/kui-tihti-kutsutakse-kliente-ostetud-toitu-usas-poodi-tagasi-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-70WAjVpE2LbEd7UouOgszl_J3I=/2000x870/smart/nginx/o/2019/01/24/11737211t1hff7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6506963/kui-tihti-kutsutakse-kliente-ostetud-toitu-usas-poodi-tagasi-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui tihti kutsutakse kliente ostetud toitu USAs poodi tagasi tooma? </span></a><a href="https://tarbija24.postimees.ee/6506963/kui-tihti-kutsutakse-kliente-ostetud-toitu-usas-poodi-tagasi-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tf6BdAzLkDTPBKD9TD49V1pXxBc=/648x370/smart/nginx/o/2016/05/11/5368057t1h19c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: Eesti Posti juht tahaks lõpetada laupäeviti lehtede kojutoomise <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Omniva: laupäevase kojukande lõpetamine ei ole teemaks</div></a><a href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tZt7Bl8Vwy5_duM3QGl56DVJ11g=/648x370/smart/nginx/o/2019/01/23/11734789t1h232f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: külm jäätas tankuri diislivoolikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6506078/swedbanki-e-kanalite-too-voib-olla-tana-oosel-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gvYxPznOLtBd7WPeDPfQLu85QQQ=/648x370/smart/nginx/o/2019/01/23/11734689t1hcb4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6506078/swedbanki-e-kanalite-too-voib-olla-tana-oosel-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki e-kanalite töö võib olla täna öösel häiritud </span></a><a href="https://tarbija24.postimees.ee/6506078/swedbanki-e-kanalite-too-voib-olla-tana-oosel-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f22hjnpccl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6505605/toitumisteadlane-avaldab-uued-toidutrendid-probiootikumid-massidesse-ja-plast-polu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9WMAAIsrv_IxIdaXjuXivetXdcE=/2000x870/filters:focal(87x1681:2837x3624)/nginx/o/2019/01/23/11733564t1h78a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6505605/toitumisteadlane-avaldab-uued-toidutrendid-probiootikumid-massidesse-ja-plast-polu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisteadlane avaldab uued toidutrendid: probiootikumid massidesse ja plast põlu alla </span></a><a href="https://tervis.postimees.ee/6505605/toitumisteadlane-avaldab-uued-toidutrendid-probiootikumid-massidesse-ja-plast-polu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GR7wbR_SsWzKrz5P_N2s6e2PCBc=/670x380/smart/nginx/o/2019/01/23/11733615t1h7ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruumi pole: kõik Tallinna siseparklad vilistavad standarditele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud võrdlus!</div></a><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W7V7hq7rscaaZse-Y1iIouo5BKs=/670x380/smart/nginx/o/2019/01/22/11731583t1hb44f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1486</span></div></div><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome poes müügil olnud mandariinide seest leiti nõelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uBv3t0ZBfoEpviQNG_QtAD7G_mk=/1370x700/smart/nginx/o/2015/09/11/4476293t1h6ba5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>852</span></div></div><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm käes: kas automootorit peaks enne sõitu soojendama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6503869/potisepp-uuest-jaatmeseadusest-kas-tarbijad-on-valmis-maksma-kinni-otsustajate-praaki-ja-kiirustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w1fm-v75heqHADlJ4LZrkEOn-j8=/670x380/smart/nginx/o/2019/01/21/11729503t1h326e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6503869/potisepp-uuest-jaatmeseadusest-kas-tarbijad-on-valmis-maksma-kinni-otsustajate-praaki-ja-kiirustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Potisepp uuest jäätmeseadusest: kas tarbijad on valmis maksma kinni otsustajate praaki ja kiirustamist? </span></a><a href="https://tarbija24.postimees.ee/6503869/potisepp-uuest-jaatmeseadusest-kas-tarbijad-on-valmis-maksma-kinni-otsustajate-praaki-ja-kiirustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TZINE1lmgDXj3dEfXx9O_xS9sBI=/670x380/smart/nginx/o/2019/01/18/11723784t1h38da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>923</span></div></div><a href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 hoiatab: Leedu telefoninumbrilt tehakse petukõnesid Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502408/oma-tarbeks-tapetud-pollumajanduslooma-muua-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/asQLRrwYbe4cYHG09DV4BA7-yao=/1370x700/smart/nginx/o/2019/01/18/11723360t1h0bb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6502408/oma-tarbeks-tapetud-pollumajanduslooma-muua-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma tarbeks tapetud põllumajanduslooma müüa ei tohi </span></a><a href="https://tarbija24.postimees.ee/6502408/oma-tarbeks-tapetud-pollumajanduslooma-muua-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502199/omniva-palub-vabandust-rasked-teeolud-pohjustavad-postikande-viibimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mE3HwPhTueFwJ8En5eHZZZb_3yc=/670x380/smart/nginx/o/2019/01/18/11722957t1h1592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6502199/omniva-palub-vabandust-rasked-teeolud-pohjustavad-postikande-viibimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva palub vabandust: rasked teeolud põhjustavad postikande viibimist </span></a><a href="https://tarbija24.postimees.ee/6502199/omniva-palub-vabandust-rasked-teeolud-pohjustavad-postikande-viibimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502173/maxima-annab-teada-pusiklientidel-on-veel-1-1-miljoni-jagu-boonusraha-kasutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SE5-v4wyFEqbHyTwwuVOcPLnyBk=/670x380/smart/nginx/o/2019/01/18/11722933t1h0daf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tarbija24.postimees.ee/6502173/maxima-annab-teada-pusiklientidel-on-veel-1-1-miljoni-jagu-boonusraha-kasutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima annab teada: püsiklientidel on veel 1,1 miljoni jagu boonusraha kasutamata </span></a><a href="https://tarbija24.postimees.ee/6502173/maxima-annab-teada-pusiklientidel-on-veel-1-1-miljoni-jagu-boonusraha-kasutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pi8sm1oX-oP6OYibkGE4i1U6fuw=/1370x700/smart/nginx/o/2019/01/17/11721231t1h8d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Zara teksatagi vana hind oli soodsam kui peale kleebitud uus «soodushind» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6501428/mobiilsed-kaamerad-said-riigikogus-rohelise-tule-edasiseks-aruteluks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mgd94HL9wcwPWniwdRBQ1ELjcWo=/670x380/filters:focal(1394x352:2019x877)/nginx/o/2019/01/17/11720945t1h4699.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6501428/mobiilsed-kaamerad-said-riigikogus-rohelise-tule-edasiseks-aruteluks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiilsed kaamerad said riigikogus rohelise tule edasiseks aruteluks </span></a><a href="https://tarbija24.postimees.ee/6501428/mobiilsed-kaamerad-said-riigikogus-rohelise-tule-edasiseks-aruteluks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6499734/renault-kutsub-rumeenias-tagasi-13-300-dacia-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FC9wWqBiUXY1aZOlMWpOaltG_nY=/670x380/smart/nginx/o/2019/01/15/11716846t1h21e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6499734/renault-kutsub-rumeenias-tagasi-13-300-dacia-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Renault kutsub Rumeenias tagasi 13 300 Dacia autot </span></a><a href="https://tarbija24.postimees.ee/6499734/renault-kutsub-rumeenias-tagasi-13-300-dacia-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6499552/joulupakid-ja-gripilaine-tekitavad-omniva-postkontorites-pikki-jarjekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0NZ3C2vQsVrfEiWQWNx0vml7H6s=/1370x700/smart/nginx/o/2019/01/15/11716518t1h470f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6499552/joulupakid-ja-gripilaine-tekitavad-omniva-postkontorites-pikki-jarjekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulupakid ja gripilaine tekitavad Omniva postkontorites pikki järjekordi </span></a><a href="https://tarbija24.postimees.ee/6499552/joulupakid-ja-gripilaine-tekitavad-omniva-postkontorites-pikki-jarjekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6499340/suvepouast-olenemata-piimatoodang-suurenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ULnJDxn55n2w5Wu_JXOqGc1LVis=/670x380/filters:focal(1907x1350:3994x2626)/nginx/o/2019/01/15/11715942t1hd7d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6499340/suvepouast-olenemata-piimatoodang-suurenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvepõuast olenemata piimatoodang suurenes </span></a><a href="https://tarbija24.postimees.ee/6499340/suvepouast-olenemata-piimatoodang-suurenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498866/mullu-kulastati-vaikesaari-erakordselt-palju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rrhdjj7O2tGaraAA62QiGXGrA0A=/670x380/smart/nginx/o/2019/01/14/11714800t1h141d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6498866/mullu-kulastati-vaikesaari-erakordselt-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu külastati väikesaari erakordselt palju </span></a><a href="https://tarbija24.postimees.ee/6498866/mullu-kulastati-vaikesaari-erakordselt-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-080bdgfue8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-m3sxgc0qmm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.1" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dro40wrex5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-582" data-section="582" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6506963/kui-tihti-kutsutakse-kliente-ostetud-toitu-usas-poodi-tagasi-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-70WAjVpE2LbEd7UouOgszl_J3I=/2000x870/smart/nginx/o/2019/01/24/11737211t1hff7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6506963/kui-tihti-kutsutakse-kliente-ostetud-toitu-usas-poodi-tagasi-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui tihti kutsutakse kliente ostetud toitu USAs poodi tagasi tooma? </span></a><a href="https://tarbija24.postimees.ee/6506963/kui-tihti-kutsutakse-kliente-ostetud-toitu-usas-poodi-tagasi-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cdf3f7s3ylHOET3_INynz2Kf4bQ=/670x380/smart/nginx/o/2016/05/11/5368057t1h19c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: Eesti Posti juht tahaks lõpetada laupäeviti lehtede kojutoomise <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Omniva: laupäevase kojukande lõpetamine ei ole teemaks</div></a><a href="https://tarbija24.postimees.ee/6506569/meedia-eesti-posti-juht-tahaks-lopetada-laupaeviti-lehtede-kojutoomise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mnU8U1JXkonEGmliFYWoHPIjkzo=/670x380/smart/nginx/o/2019/01/23/11734789t1h232f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: külm jäätas tankuri diislivoolikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6505977/video-kulm-jaatas-tankuri-diislivoolikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6506078/swedbanki-e-kanalite-too-voib-olla-tana-oosel-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JLo-3LtYSHthpjFVorbxZQ_fPFs=/1370x700/smart/nginx/o/2019/01/23/11734689t1hcb4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6506078/swedbanki-e-kanalite-too-voib-olla-tana-oosel-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki e-kanalite töö võib olla täna öösel häiritud </span></a><a href="https://tarbija24.postimees.ee/6506078/swedbanki-e-kanalite-too-voib-olla-tana-oosel-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6505605/toitumisteadlane-avaldab-uued-toidutrendid-probiootikumid-massidesse-ja-plast-polu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QF3nfQk5i1vA4df-ejA-rKZKBew=/670x380/filters:focal(87x1681:2837x3624)/nginx/o/2019/01/23/11733564t1h78a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6505605/toitumisteadlane-avaldab-uued-toidutrendid-probiootikumid-massidesse-ja-plast-polu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisteadlane avaldab uued toidutrendid: probiootikumid massidesse ja plast põlu alla </span></a><a href="https://tervis.postimees.ee/6505605/toitumisteadlane-avaldab-uued-toidutrendid-probiootikumid-massidesse-ja-plast-polu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GR7wbR_SsWzKrz5P_N2s6e2PCBc=/670x380/smart/nginx/o/2019/01/23/11733615t1h7ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruumi pole: kõik Tallinna siseparklad vilistavad standarditele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud võrdlus!</div></a><a href="https://tarbija24.postimees.ee/6500826/ruumi-pole-koik-tallinna-siseparklad-vilistavad-standarditele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y95RBgoIy98q20eFQ-_m3XfW8Q8=/1370x700/smart/nginx/o/2019/01/22/11731583t1hb44f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1486</span></div></div><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome poes müügil olnud mandariinide seest leiti nõelu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6504871/soome-poes-muugil-olnud-mandariinide-seest-leiti-noelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L1P9wbDTP1-Z8PB6kYoZNk5CULs=/670x380/smart/nginx/o/2015/09/11/4476293t1h6ba5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>852</span></div></div><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm käes: kas automootorit peaks enne sõitu soojendama? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tarbija24.postimees.ee/3875685/kulm-kaes-kas-automootorit-peaks-enne-soitu-soojendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6503869/potisepp-uuest-jaatmeseadusest-kas-tarbijad-on-valmis-maksma-kinni-otsustajate-praaki-ja-kiirustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w1fm-v75heqHADlJ4LZrkEOn-j8=/670x380/smart/nginx/o/2019/01/21/11729503t1h326e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6503869/potisepp-uuest-jaatmeseadusest-kas-tarbijad-on-valmis-maksma-kinni-otsustajate-praaki-ja-kiirustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Potisepp uuest jäätmeseadusest: kas tarbijad on valmis maksma kinni otsustajate praaki ja kiirustamist? </span></a><a href="https://tarbija24.postimees.ee/6503869/potisepp-uuest-jaatmeseadusest-kas-tarbijad-on-valmis-maksma-kinni-otsustajate-praaki-ja-kiirustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a5SK-LsfS-ujuq9wWdJv0rLFzTI=/1370x700/smart/nginx/o/2019/01/18/11723784t1h38da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>923</span></div></div><a href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 hoiatab: Leedu telefoninumbrilt tehakse petukõnesid Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6502556/tele2-hoiatab-leedu-telefoninumbrilt-tehakse-petukonesid-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-utubwzq3dm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-se717evyho" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502408/oma-tarbeks-tapetud-pollumajanduslooma-muua-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NYsCYx9sfxS6p2-7aAUzDEuvn3Q=/670x380/smart/nginx/o/2019/01/18/11723360t1h0bb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6502408/oma-tarbeks-tapetud-pollumajanduslooma-muua-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma tarbeks tapetud põllumajanduslooma müüa ei tohi </span></a><a href="https://tarbija24.postimees.ee/6502408/oma-tarbeks-tapetud-pollumajanduslooma-muua-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502199/omniva-palub-vabandust-rasked-teeolud-pohjustavad-postikande-viibimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mE3HwPhTueFwJ8En5eHZZZb_3yc=/670x380/smart/nginx/o/2019/01/18/11722957t1h1592.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6502199/omniva-palub-vabandust-rasked-teeolud-pohjustavad-postikande-viibimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva palub vabandust: rasked teeolud põhjustavad postikande viibimist </span></a><a href="https://tarbija24.postimees.ee/6502199/omniva-palub-vabandust-rasked-teeolud-pohjustavad-postikande-viibimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502173/maxima-annab-teada-pusiklientidel-on-veel-1-1-miljoni-jagu-boonusraha-kasutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hDvZiz-1nvtuerNq5zSzCh7xIvU=/1370x700/smart/nginx/o/2019/01/18/11722933t1h0daf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://tarbija24.postimees.ee/6502173/maxima-annab-teada-pusiklientidel-on-veel-1-1-miljoni-jagu-boonusraha-kasutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima annab teada: püsiklientidel on veel 1,1 miljoni jagu boonusraha kasutamata </span></a><a href="https://tarbija24.postimees.ee/6502173/maxima-annab-teada-pusiklientidel-on-veel-1-1-miljoni-jagu-boonusraha-kasutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ti4DEfckgInBuikwe46M5jVzTn8=/670x380/smart/nginx/o/2019/01/17/11721231t1h8d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Zara teksatagi vana hind oli soodsam kui peale kleebitud uus «soodushind» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6501526/video-zara-teksatagi-vana-hind-oli-soodsam-kui-peale-kleebitud-uus-soodushind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6501428/mobiilsed-kaamerad-said-riigikogus-rohelise-tule-edasiseks-aruteluks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mgd94HL9wcwPWniwdRBQ1ELjcWo=/670x380/filters:focal(1394x352:2019x877)/nginx/o/2019/01/17/11720945t1h4699.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6501428/mobiilsed-kaamerad-said-riigikogus-rohelise-tule-edasiseks-aruteluks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiilsed kaamerad said riigikogus rohelise tule edasiseks aruteluks </span></a><a href="https://tarbija24.postimees.ee/6501428/mobiilsed-kaamerad-said-riigikogus-rohelise-tule-edasiseks-aruteluks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6499734/renault-kutsub-rumeenias-tagasi-13-300-dacia-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FDZFj1RUapd2e8-6gkLR9bPbM9w=/1370x700/smart/nginx/o/2019/01/15/11716846t1h21e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6499734/renault-kutsub-rumeenias-tagasi-13-300-dacia-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Renault kutsub Rumeenias tagasi 13 300 Dacia autot </span></a><a href="https://tarbija24.postimees.ee/6499734/renault-kutsub-rumeenias-tagasi-13-300-dacia-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6499552/joulupakid-ja-gripilaine-tekitavad-omniva-postkontorites-pikki-jarjekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-zPBI9O-a-SWkaMJi5KKvGybWCU=/670x380/smart/nginx/o/2019/01/15/11716518t1h470f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6499552/joulupakid-ja-gripilaine-tekitavad-omniva-postkontorites-pikki-jarjekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulupakid ja gripilaine tekitavad Omniva postkontorites pikki järjekordi </span></a><a href="https://tarbija24.postimees.ee/6499552/joulupakid-ja-gripilaine-tekitavad-omniva-postkontorites-pikki-jarjekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6499340/suvepouast-olenemata-piimatoodang-suurenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ULnJDxn55n2w5Wu_JXOqGc1LVis=/670x380/filters:focal(1907x1350:3994x2626)/nginx/o/2019/01/15/11715942t1hd7d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6499340/suvepouast-olenemata-piimatoodang-suurenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvepõuast olenemata piimatoodang suurenes </span></a><a href="https://tarbija24.postimees.ee/6499340/suvepouast-olenemata-piimatoodang-suurenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498866/mullu-kulastati-vaikesaari-erakordselt-palju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/grzUXzCwkuxQHBx7o5afhcRF0sY=/1370x700/smart/nginx/o/2019/01/14/11714800t1h141d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6498866/mullu-kulastati-vaikesaari-erakordselt-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mullu külastati väikesaari erakordselt palju </span></a><a href="https://tarbija24.postimees.ee/6498866/mullu-kulastati-vaikesaari-erakordselt-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwvpr99eir" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-97rzgwc9gn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6498745/vaata-missugune-voib-valja-naha-annelinna-planeeritav-pood-lidl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rCiz_69R_hj6Y9bbdslyA60CblY=/670x380/smart/nginx/o/2019/01/14/11714328t1h838d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://tartu.postimees.ee/6498745/vaata-missugune-voib-valja-naha-annelinna-planeeritav-pood-lidl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, missugune võib välja näha Annelinna planeeritav pood Lidl <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6498745/vaata-missugune-voib-valja-naha-annelinna-planeeritav-pood-lidl/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6498745/vaata-missugune-voib-valja-naha-annelinna-planeeritav-pood-lidl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498421/suur-elektrikatkestus-toi-ettevotjatele-tuhandetes-eurodes-kahjusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cVCKrgoklLztF4uipqYr_A1kGWs=/670x380/smart/nginx/o/2019/01/14/11713431t1hd85f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6498421/suur-elektrikatkestus-toi-ettevotjatele-tuhandetes-eurodes-kahjusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur elektrikatkestus tõi ettevõtjatele tuhandetes eurodes kahjusid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6498421/suur-elektrikatkestus-toi-ettevotjatele-tuhandetes-eurodes-kahjusid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6498421/suur-elektrikatkestus-toi-ettevotjatele-tuhandetes-eurodes-kahjusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498498/kasutatud-autod-lahevad-jarjest-kallimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZOLAaCKUTz6SQywvs-hiEZFxDP0=/1370x700/smart/nginx/o/2019/01/14/11713791t1hf005.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tarbija24.postimees.ee/6498498/kasutatud-autod-lahevad-jarjest-kallimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasutatud autod lähevad järjest kallimaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6498498/kasutatud-autod-lahevad-jarjest-kallimaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6498498/kasutatud-autod-lahevad-jarjest-kallimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495197/kas-piimast-saab-teha-sampust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AfdolOhcmy1chog4kZJN-dkiRSQ=/670x380/smart/nginx/o/2019/01/09/11703704t1hc998.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6495197/kas-piimast-saab-teha-sampust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas piimast saab teha šampust? </span></a><a href="https://tarbija24.postimees.ee/6495197/kas-piimast-saab-teha-sampust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6496991/nurmiko-omanik-saku-rahvas-ilma-lilleta-ei-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_sRRjUMxhrEXtBzTCf-RGSzTHI8=/670x380/smart/nginx/o/2019/01/11/11708790t1h6780.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>787</span></div></div><a href="https://majandus24.postimees.ee/6496991/nurmiko-omanik-saku-rahvas-ilma-lilleta-ei-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nurmiko omanik: Saku rahvas ilma lilleta ei jää </span></a><a href="https://majandus24.postimees.ee/6496991/nurmiko-omanik-saku-rahvas-ilma-lilleta-ei-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6497081/pettunud-klient-mida-teha-kui-saalis-ja-kassas-toote-hind-erineb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MdjffzKtOjQwwFmTcVaFL48lPqo=/1370x700/smart/nginx/o/2019/01/11/11708443t1hcc65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6497081/pettunud-klient-mida-teha-kui-saalis-ja-kassas-toote-hind-erineb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud klient: mida teha, kui saalis ja kassas toote hind erineb? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6497081/pettunud-klient-mida-teha-kui-saalis-ja-kassas-toote-hind-erineb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6497081/pettunud-klient-mida-teha-kui-saalis-ja-kassas-toote-hind-erineb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6496982/konkurentsiamet-votab-saaremaal-toimunud-suure-elektrikatkestuse-luubi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9cJqxj72emNJG7plPCqnOwMOwv0=/670x380/smart/nginx/o/2019/01/11/11708063t1h48a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6496982/konkurentsiamet-votab-saaremaal-toimunud-suure-elektrikatkestuse-luubi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konkurentsiamet võtab Saaremaal toimunud suure elektrikatkestuse luubi alla </span></a><a href="https://tarbija24.postimees.ee/6496982/konkurentsiamet-votab-saaremaal-toimunud-suure-elektrikatkestuse-luubi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6496873/lugeja-kusib-kas-nuud-ei-tohi-enam-tasuta-minigrip-kotte-ehete-jaoks-ka-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bPb-ktLoTUlroAlRtXBeWJqpiMc=/670x380/smart/nginx/o/2019/01/11/11707759t1h651e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6496873/lugeja-kusib-kas-nuud-ei-tohi-enam-tasuta-minigrip-kotte-ehete-jaoks-ka-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas nüüd ei tohi enam tasuta minigrip kotte ehete jaoks ka anda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6496873/lugeja-kusib-kas-nuud-ei-tohi-enam-tasuta-minigrip-kotte-ehete-jaoks-ka-anda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6496873/lugeja-kusib-kas-nuud-ei-tohi-enam-tasuta-minigrip-kotte-ehete-jaoks-ka-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/3994201/meeldetuletus-milliste-kaupluste-boonuspunktid-jaanuarikuu-lopus-aeguvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tIS0fgho7qIoqd3AnRzaPHVGImA=/1370x700/smart/nginx/o/2017/01/27/6284187t1h278c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://tarbija24.postimees.ee/3994201/meeldetuletus-milliste-kaupluste-boonuspunktid-jaanuarikuu-lopus-aeguvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeldetuletus: milliste kaupluste boonuspunktid jaanuarikuu lõpus aeguvad? </span></a><a href="https://tarbija24.postimees.ee/3994201/meeldetuletus-milliste-kaupluste-boonuspunktid-jaanuarikuu-lopus-aeguvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hz5tpkd1ep" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-czohsp3hbe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495841/lugeja-kusib-millal-saab-mobiilirakendusest-busside-liikumist-reaalajas-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ftULuzKJeQn2t5RsBHspJnci284=/670x380/smart/nginx/o/2019/01/10/11705214t1h213d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6495841/lugeja-kusib-millal-saab-mobiilirakendusest-busside-liikumist-reaalajas-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: millal saab mobiilirakendusest busside liikumist reaalajas näha? </span></a><a href="https://tarbija24.postimees.ee/6495841/lugeja-kusib-millal-saab-mobiilirakendusest-busside-liikumist-reaalajas-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6496217/omniva-hoiatab-liikvel-on-libakampaania" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9KJu8PvVmkpbQvkUM17S_bMmUl4=/670x380/smart/nginx/o/2019/01/10/11706265t1hc442.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6496217/omniva-hoiatab-liikvel-on-libakampaania" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva hoiatab: liikvel on libakampaania </span></a><a href="https://tarbija24.postimees.ee/6496217/omniva-hoiatab-liikvel-on-libakampaania" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6496210/ettevaatust-levimas-on-telia-auhinnamanguks-maskeeritud-ongitsuskiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cQ2JsrGgKTUlaXrTn70F2azPxN8=/1370x700/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6496210/ettevaatust-levimas-on-telia-auhinnamanguks-maskeeritud-ongitsuskiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: levimas on Telia auhinnamänguks maskeeritud õngitsuskiri </span></a><a href="https://tarbija24.postimees.ee/6496210/ettevaatust-levimas-on-telia-auhinnamanguks-maskeeritud-ongitsuskiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AIxx5SLTu_vQuY10SLpQOikNsEE=/670x380/smart/nginx/o/2019/01/10/11705063t1h3afe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4197</span></div></div><a href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Eestis maksab Luunja kurk neli eurot rohkem kui Lätis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://tarbija24.postimees.ee/6495777/piltuudis-eestis-maksab-luunja-kurk-neli-eurot-rohkem-kui-latis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495786/rimi-keskkook-paneb-kuuks-ajaks-uksed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j2AlCDsOI8SAcVbclypM5U5FMfw=/670x380/smart/nginx/o/2019/01/10/11705094t1h766d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tarbija24.postimees.ee/6495786/rimi-keskkook-paneb-kuuks-ajaks-uksed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rimi keskköök paneb kuuks ajaks uksed kinni </span></a><a href="https://tarbija24.postimees.ee/6495786/rimi-keskkook-paneb-kuuks-ajaks-uksed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495349/puu-ja-koogiviljade-ostmisel-tuleks-tahelepanu-poorata-vilja-valimusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rh3TWKECvRmJYvdm5EaEGyxc3tM=/1370x700/smart/nginx/o/2019/01/09/11704081t1h30a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6495349/puu-ja-koogiviljade-ostmisel-tuleks-tahelepanu-poorata-vilja-valimusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puu-ja köögiviljade ostmisel tuleks tähelepanu pöörata vilja välimusele </span></a><a href="https://tarbija24.postimees.ee/6495349/puu-ja-koogiviljade-ostmisel-tuleks-tahelepanu-poorata-vilja-valimusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495269/lugeja-kusib-millal-saavad-ka-tartu-piirkonna-elanikud-e-toidupoest-kaupa-tellida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5zXIlpedCxVqZHzrYxi0p5Z4r0s=/670x380/smart/nginx/o/2019/01/09/11703934t1h98cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tarbija24.postimees.ee/6495269/lugeja-kusib-millal-saavad-ka-tartu-piirkonna-elanikud-e-toidupoest-kaupa-tellida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: millal saavad ka Tartu piirkonna elanikud e-toidupoest kaupa tellida? </span></a><a href="https://tarbija24.postimees.ee/6495269/lugeja-kusib-millal-saavad-ka-tartu-piirkonna-elanikud-e-toidupoest-kaupa-tellida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6494484/elisa-hoiatab-petturid-ahvatlevad-ohvreid-iphone-i-ja-samsungi-nutitelefonidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cdfUHYlOtzjTzpSTug4Q0v_jX10=/670x380/smart/nginx/o/2019/01/08/11701983t1h9dec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6494484/elisa-hoiatab-petturid-ahvatlevad-ohvreid-iphone-i-ja-samsungi-nutitelefonidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa hoiatab: petturid ahvatlevad ohvreid iPhone&#39;i ja Samsungi nutitelefonidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6494484/elisa-hoiatab-petturid-ahvatlevad-ohvreid-iphone-i-ja-samsungi-nutitelefonidega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6494484/elisa-hoiatab-petturid-ahvatlevad-ohvreid-iphone-i-ja-samsungi-nutitelefonidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6494424/aasta-esimese-suurtormi-keskmine-kahju-oli-paar-tuhat-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RqgZdOmKs6I6bAnH0Y8wvF-Ddr8=/1370x700/smart/nginx/o/2019/01/02/11690412t1hdddf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6494424/aasta-esimese-suurtormi-keskmine-kahju-oli-paar-tuhat-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta esimese suurtormi keskmine kahju oli paar tuhat eurot </span></a><a href="https://tarbija24.postimees.ee/6494424/aasta-esimese-suurtormi-keskmine-kahju-oli-paar-tuhat-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e5gvenmz34" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d4nZu3nixHzvXOhDdOiGclAl-dY=/2000x870/smart/nginx/o/2019/01/24/11737615t1hbff0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Galerii: Tänak rõõmustas sadu tulihingelisi rallifänne</span><div class="list-article__additional-headline">Ogier'i pidid kaitsema turvamehed</div></a><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266781"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506006/kuidas-aitavad-nahtamatud-tooloomad-tanak-jarveojat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p-emfeKDMZUQmtHqcPuHTP0WqUk=/670x380/smart/nginx/o/2012/10/22/1383580t1h49b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6506006/kuidas-aitavad-nahtamatud-tooloomad-tanak-jarveojat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas aitavad nähtamatud tööloomad Tänak-Järveojat? </span></a><a href="https://sport.postimees.ee/6506006/kuidas-aitavad-nahtamatud-tooloomad-tanak-jarveojat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506931/pm-monte-carlos-tanak-hakkaks-ralli-juba-lopuks-pihta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PRcg0ANfQeGCG8logUSp4mE-neQ=/670x380/filters:focal(529x405:2224x1823)/nginx/o/2019/01/24/11737186t1h3cc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6506931/pm-monte-carlos-tanak-hakkaks-ralli-juba-lopuks-pihta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS. Tänak: hakkaks ralli juba lõpuks pihta! </span></a><a href="https://sport.postimees.ee/6506931/pm-monte-carlos-tanak-hakkaks-ralli-juba-lopuks-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Th-xK_nu_z-LQwbmZcFJ_JLq7Fg=/1370x700/smart/nginx/o/2019/01/23/11735948t1h1a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliblogi: Toyota debütant Meeke näitas testikatsel head kiirust, Tänak neljas</span><div class="list-article__additional-headline">1. kiiruskatse otsepilt kell 20.30</div></a><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507083/pm-monte-carlos-miks-on-rehvivalik-monte-carlo-rallil-nonda-oluline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RASL1G53KrXeBIMQIBpiPWf60m0=/670x380/filters:focal(557x955:2859x2082)/nginx/o/2019/01/24/11737581t1h725e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6507083/pm-monte-carlos-miks-on-rehvivalik-monte-carlo-rallil-nonda-oluline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Monte Carlos: Miks on rehvivalik nõnda oluline? </span></a><a href="https://sport.postimees.ee/6507083/pm-monte-carlos-miks-on-rehvivalik-monte-carlo-rallil-nonda-oluline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6507042/kontrolli-kas-oled-mone-poliitiku-kampaanialehte-enese-teadmata-toetanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FVQX4IkcnvDwLBFpY2AEZcTs_No=/670x380/smart/nginx/o/2018/12/21/11673376t1ha0fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6507042/kontrolli-kas-oled-mone-poliitiku-kampaanialehte-enese-teadmata-toetanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontrolli, kas oled mõne poliitiku kampaanialehte enese teadmata toetanud </span></a><a href="https://poliitika.postimees.ee/6507042/kontrolli-kas-oled-mone-poliitiku-kampaanialehte-enese-teadmata-toetanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507231/ukraina-kohus-moistis-janukovotsi-riigireetmise-eest-13-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hpe1-R76lkTO7udi0DRHbUTZFrc=/1370x700/smart/nginx/o/2017/05/06/6628163t1hcfdf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6507231/ukraina-kohus-moistis-janukovotsi-riigireetmise-eest-13-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina kohus mõistis Janukovõtši riigireetmise eest 13 aastaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6507231/ukraina-kohus-moistis-janukovotsi-riigireetmise-eest-13-aastaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6507231/ukraina-kohus-moistis-janukovotsi-riigireetmise-eest-13-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BjIk0qlmPk4jQ5Xbe6C0Kb7Bo3A=/670x380/smart/nginx/o/2019/01/24/11737693t1hb689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lõhkeainetööstuse juht teenib kaks korda rohkem kui president <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506885/otseblogi-kohe-varsti-on-algamas-ema-2019-suurejooneline-gala-loe-mis-tana-juhtuma-hakkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/72Wh19bz8leUydPnGmO1aFOHQtw=/670x380/filters:focal(1736x434:2447x1107)/nginx/o/2018/12/07/11636297t1h66fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506885/otseblogi-kohe-varsti-on-algamas-ema-2019-suurejooneline-gala-loe-mis-tana-juhtuma-hakkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI peagi algab EMA 2019 suurejooneline gala: loe, mis täna juhtuma hakkab </span></a><a href="https://elu24.postimees.ee/6506885/otseblogi-kohe-varsti-on-algamas-ema-2019-suurejooneline-gala-loe-mis-tana-juhtuma-hakkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506887/galerii-rahvas-koguneb-ema-gala-ootuses-saku-suurhalli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7S7NR5NXPlxN11C6mTkYBZbeweU=/1370x700/smart/nginx/o/2019/01/24/11737807t1haaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6506887/galerii-rahvas-koguneb-ema-gala-ootuses-saku-suurhalli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kuidas rahvas suurhalli EMA 2019 galat vaatama voorib </span></a><a href="https://elu24.postimees.ee/6506887/galerii-rahvas-koguneb-ema-gala-ootuses-saku-suurhalli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vaqs4oxpwc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pmb90jwjrb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dZSILb9tsbnuyqQtLG3Gh-IHMfQ=/1370x700/smart/nginx/o/2019/01/24/11736309t1h50b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>423</span></div></div><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Järelikult ei ole ta inimene, ta on loom. Ja see loom tuleb hukata» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata/comments" class="list-article__comment section-font-color" itemprop="url">(89) </span></span></a><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JydEfsO342i06eq6BGtAA4tYFnQ=/670x380/filters:focal(768x588:783x603)/nginx/o/2019/01/23/11735712t1h365a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify hoiatab sõidujagamise lõpu eest Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2DePuRfWu1ygakfkvieNcRY7GMw=/670x380/smart/nginx/o/2019/01/23/11735109t1h0ddd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>562</span></div></div><a href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus määras sünnitusel lapse kaotanud vanemate südamevalu hinnaks 50 000 eurot </span></a><a href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tSUQdWdoP7MzL6Dq3-YsI9IO8ik=/1370x700/filters:focal(825x673:2315x1841)/nginx/o/2019/01/24/11737091t1h987c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliblogi: Toyota debütant Meeke näitas testikatsel head kiirust, Tänak neljas</span><div class="list-article__additional-headline">1. kiiruskatse otsepilt kell 20.30</div></a><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5PkTsALhpJu1abFQ82jvamoLpiw=/670x380/smart/nginx/o/2019/01/23/11735793t1hcd10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1122</span></div></div><a href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulumaksuseadus karistab aasta lõpus sünnitajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zW4_DDD7B0OPR9fNzBAQt8WS10A=/670x380/smart/nginx/o/2019/01/24/11736939t1h1bdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>749</span></div></div><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui su postkasti saabub selline kiri, siis ära ava seda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dzOryaETDr1nC08k6EzW0TmdsnA=/1370x700/filters:focal(531x331:3939x2654)/nginx/o/2018/11/23/11596396t1hfc5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1271</span></div></div><a href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud isa: siseminister Raik võeti EMO vastuvõtule telefonikõne peale, mina ootasin tütrega neli tundi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QW0y8QQpGpvenTkHvgq20kixCSk=/670x380/smart/nginx/o/2019/01/24/11737096t1hdf92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm läheb aina krõbedamaks: temperatuur langeb -25 kraadini <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C2PlM-4T2E_V_7V_sLV_Mnyxer8=/670x380/smart/nginx/o/2019/01/17/11721664t1h1945.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inspektsioon selgitas välja Hiiumaa randa uhutud kummaliste kamakate päritolu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506358/tanel-padar-kuradi-naised-laske-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xFXZsh4QKZgi_GbSDQUaHNDpOm0=/1370x700/filters:focal(156x50:690x653)/nginx/o/2018/09/06/11394768t1h93d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506358/tanel-padar-kuradi-naised-laske-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar: kuradi naised, laske elada </span></a><a href="https://elu24.postimees.ee/6506358/tanel-padar-kuradi-naised-laske-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uFdLuK38GowJil76-6NnT6tGpe8=/670x380/filters:focal(189x251:352x363)/nginx/o/2019/01/24/11736491t1h73c4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>470</span></div></div><a href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv video: väikelaps kukub sõitvast autost välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nvlkl34Q3gLj_caUp1RSWFA8wVI=/670x380/filters:focal(0x277:1160x1125)/nginx/o/2019/01/23/11734094t1h2478.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜLEVAADE SUUREST PETTUSEST: need pildid selgitavad, miks «luksusliku» musafestivali korraldaja kuueks aastaks pokrisse pisteti <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tucf4j3pKfV6HKTzjwwnmc6Zpqs=/1370x700/smart/nginx/o/2019/01/23/11733740t1hf52e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1790</span></div></div><a href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triinu Pääsik: koolikiusamine on võtnud absurdsed mõõtmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6506359/pealtnagija-poordumatult-haige-naine-kogub-raha-abistatud-enesetapuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hDJxJtstbV64J-8TnbQ6BucjeN0=/670x380/filters:focal(0x464:1328x1478)/nginx/o/2018/09/04/11381448t1h96bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6506359/pealtnagija-poordumatult-haige-naine-kogub-raha-abistatud-enesetapuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija»: pöördumatult haige naine kogub raha abistatud enesetapuks </span></a><a href="https://www.postimees.ee/6506359/pealtnagija-poordumatult-haige-naine-kogub-raha-abistatud-enesetapuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506147/pildid-kumne-aasta-valjakutse-eesti-naisstaaride-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/97OYpmawQW--Soj7IfBn0if7On0=/670x380/filters:focal(1582x50:2145x2002)/nginx/o/2018/09/27/11451260t1h3a26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6506147/pildid-kumne-aasta-valjakutse-eesti-naisstaaride-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kümne aasta väljakutse ... Eesti naisstaaride moodi</span><div class="list-article__additional-headline">Lenna Kuurmaa, Evelin Ilves, Maarja-Liis Ilus jt</div></a><a href="https://elu24.postimees.ee/6506147/pildid-kumne-aasta-valjakutse-eesti-naisstaaride-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6506292/usa-hooldekodus-viibinud-teovoimetu-naise-rasestanud-vagistaja-leiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n5eOCvOQmSZVmGfn-y0KcQp7owQ=/1370x700/filters:focal(248x470:594x876)/nginx/o/2019/01/23/11735482t1h1b67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6506292/usa-hooldekodus-viibinud-teovoimetu-naise-rasestanud-vagistaja-leiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA hooldekodus viibinud teovõimetu naise rasestanud vägistaja leiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6506292/usa-hooldekodus-viibinud-teovoimetu-naise-rasestanud-vagistaja-leiti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6506292/usa-hooldekodus-viibinud-teovoimetu-naise-rasestanud-vagistaja-leiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3uybk4kuof" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2272</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d671a8aa7ddc860657b7.js" async></script></body></html>