<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/VtVoNJqY4OynRSbJmxpbmkZOa34=/1200x630/smart/nginx/o/2019/02/01/11757971t1h7130.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/VtVoNJqY4OynRSbJmxpbmkZOa34=/1200x630/smart/nginx/o/2019/02/01/11757971t1h7130.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Fotokonkurss: vanad paroolikaardid"><meta property="twitter:title" content="Fotokonkurss: vanad paroolikaardid"><meta property="og:url" content="https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="1. veeburarist jäävad paroolikaardid minevikku ja neid enam kasutada ei saa."><meta property="twitter:description" content="1. veeburarist jäävad paroolikaardid minevikku ja neid enam kasutada ei saa."><meta property="og:type" content="article"><meta property="article:section" content="Kaup ja teenus"><meta property="article:tag" content="paroolikaardid"><meta property="article:tag" content="paroolikaart"><meta name="article:published_time" content="2019-01-24T16:03:02+02:00"><meta name="article:modified_time" content="2019-02-15T15:33:24+02:00"><meta name="description" content="1. veeburarist jäävad paroolikaardid minevikku ja neid enam kasutada ei saa."><meta name="keywords" content="paroolikaardid, paroolikaart"><link rel="canonical" href="https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Fotokonkurss: vanad paroolikaardid - Kaup ja teenus - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e5e5162f27b76de7aa57.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-6507057"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6MzAwLCJWRVJTSU9OIjoiNS41Ni4wIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">R, 15.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__text">«15 kaebust 140 keerulise loo peale pole üldse halb.» </a><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__author section-border-color"><span class="slab section-font-color">Katrin Lust</span></a></div><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__image"><img src="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg" srcset="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg, //f12.pmo.ee/R_W1PcZPp7VWT3YaTtGVs9kqA6c=/144x144/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item section-font-color menu-item--active">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/582">Kaup ja teenus</a></li><li class="breadcrumb-item">Fotokonkurss: vanad paroolikaardid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Fotokonkurss: vanad paroolikaardid<div class="article-headline--additional">Konkurss on lõppenud! Lisatud lugejate pildid!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100586" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png" srcset="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png, //f11.pmo.ee/O2UGeV1Gw5-s91K_nGaQsl0-Dqg=/80x80/smart/nginx/o/2016/11/24/6106023t1h2a55.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tarbija</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507057" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Fotokonkurss%3A%20vanad%20paroolikaardid&url=https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507057" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Fotokonkurss%3A%20vanad%20paroolikaardid&url=https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507057" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Fotokonkurss: vanad paroolikaardid&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Demail%26utm_content%3D6507057" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. veebruar 2019, 15:32</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="266936"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>1. veeburarist jäävad paroolikaardid minevikku ja neid enam kasutada ei saa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Postimehe lugejad saatsid toimetusse pilte oma vanadest paroolikaartidest. Vaata saadetud pilte galeriist!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võitjatega võtab toimetus ühendust.</p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507057" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Fotokonkurss%3A%20vanad%20paroolikaardid&url=https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507057" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Fotokonkurss%3A%20vanad%20paroolikaardid&url=https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507057" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Fotokonkurss: vanad paroolikaardid&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid%3Futm_source%3Demail%26utm_content%3D6507057" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6507057/fotokonkurss-vanad-paroolikaardid/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6507057" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6507057" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/559972/paroolikaardid">paroolikaardid</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/25417/paroolikaart">paroolikaart</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9g9vkl6if6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vwvyl1uo39" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-582" data-section="582" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6524106/lugeja-pilt-purgiherneste-sisse-oli-eksinud-ussike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YOyUH1Oko8ZzCHwSst3QTqa-VCA=/2000x870/smart/nginx/o/2019/02/15/11790105t1h15b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://tarbija24.postimees.ee/6524106/lugeja-pilt-purgiherneste-sisse-oli-eksinud-ussike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pilt: purgiherneste sisse oli eksinud ussike </span></a><a href="https://tarbija24.postimees.ee/6524106/lugeja-pilt-purgiherneste-sisse-oli-eksinud-ussike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a_iK3IYhW-jvW6bWLvZ7Yn8qzwE=/648x370/smart/nginx/o/2016/03/31/5212995t1h489a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirematel on juba võimalik tulumaksudeklaratsioon esitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">E-maksuametisse sisenemine on kasutajate suure arvu tõttu häiritud!</div></a><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pgRWCiwlwvp6KHP8GTickgKGO4s=/648x370/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1427</span></div></div><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks ometi: Kentucky Fried Chicken avab suve hakul Eestis restorani </span></a><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PF38CTnRhHUkgCJpBj92NIM90Do=/648x370/smart/nginx/o/2019/02/13/11785680t1hc810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolikult paigaldatud kliimaseadmed ja klientide ignoreerimine: tarbijakaitse lisas musta nimekirja järjekordse veebipoe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p6tr3maq9x" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6522397/helsingis-suleti-ohutusele-vilistamise-tottu-uheksa-pogenemistuba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qrL3TKfwXMxVVHkSYBSdh0i7qX4=/2000x870/smart/nginx/o/2019/02/13/11785574t1ha52b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6522397/helsingis-suleti-ohutusele-vilistamise-tottu-uheksa-pogenemistuba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingis suleti ohutusele vilistamise tõttu üheksa põgenemistuba </span></a><a href="https://tarbija24.postimees.ee/6522397/helsingis-suleti-ohutusele-vilistamise-tottu-uheksa-pogenemistuba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6522383/galerii-pohjala-uus-pruulikoda-avas-uksed-esimene-alusetais-olut-laks-louna-koreasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XScHik_Mit9ih8f2YEFfhqjo_3U=/670x380/smart/nginx/o/2019/02/13/11785395t1hb4e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6522383/galerii-pohjala-uus-pruulikoda-avas-uksed-esimene-alusetais-olut-laks-louna-koreasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Põhjala uus pruulikoda avas uksed, esimene alusetäis õlut läks Lõuna-Koreasse </span></a><a href="https://tarbija24.postimees.ee/6522383/galerii-pohjala-uus-pruulikoda-avas-uksed-esimene-alusetais-olut-laks-louna-koreasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521669/numbriveaga-postipakk-voib-voorastesse-katesse-sattuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o-t65bAFyzAeenrDShhLiU77ghw=/670x380/smart/nginx/o/2019/02/12/11783397t1h0e4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tarbija24.postimees.ee/6521669/numbriveaga-postipakk-voib-voorastesse-katesse-sattuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Numbriveaga postipakk võib võõrastesse kätesse sattuda </span></a><a href="https://tarbija24.postimees.ee/6521669/numbriveaga-postipakk-voib-voorastesse-katesse-sattuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsja Nähtamatutest Loomadest: «kampaania eesmärk on abistada kanu ning soovime, et Prisma teeks sama» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521353/segadus-lasteaia-koogipoolel-paadis-oovastava-vaatepildiga-laste-taldrikutel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fI61OJ8l8g-_1QSr07V6_UrTvDg=/670x380/smart/nginx/o/2019/02/12/11782737t1h5f75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://tarbija24.postimees.ee/6521353/segadus-lasteaia-koogipoolel-paadis-oovastava-vaatepildiga-laste-taldrikutel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Segadus lasteaia köögipoolel päädis õõvastava vaatepildiga laste taldrikutel </span></a><a href="https://tarbija24.postimees.ee/6521353/segadus-lasteaia-koogipoolel-paadis-oovastava-vaatepildiga-laste-taldrikutel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521295/piiramatu-tasuta-parkimise-lopp-kristiine-keskus-seab-parkimispiirangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tI6BbxgVuUW_XvOA_UmX2XjLTm8=/670x380/smart/nginx/o/2019/02/12/11782622t1h2fdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6521295/piiramatu-tasuta-parkimise-lopp-kristiine-keskus-seab-parkimispiirangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiramatu tasuta parkimise lõpp: Kristiine Keskus seab parkimispiirangu </span></a><a href="https://tarbija24.postimees.ee/6521295/piiramatu-tasuta-parkimise-lopp-kristiine-keskus-seab-parkimispiirangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6520811/hiidlastel-mure-saarlaste-parvlaevad-murravad-jaad-vaevata-hiidlaste-omad-jaavad-aga-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m8MX9ObSuHnz71EXO_IGyqo0rKU=/1370x700/smart/nginx/o/2019/02/11/11781078t1h4581.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6520811/hiidlastel-mure-saarlaste-parvlaevad-murravad-jaad-vaevata-hiidlaste-omad-jaavad-aga-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlastel mure: saarlaste parvlaevad murravad jääd vaevata, hiidlaste omad jäävad aga hätta</span><div class="list-article__additional-headline">Lisatud kapteni täiendatud kommentaar!</div></a><a href="https://tarbija24.postimees.ee/6520811/hiidlastel-mure-saarlaste-parvlaevad-murravad-jaad-vaevata-hiidlaste-omad-jaavad-aga-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N-2r9D7sSOnLhFR9OBrdcWfzAMI=/670x380/smart/nginx/o/2019/02/11/11780275t1hcdc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>624</span></div></div><a href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium kaalub lamellrehvide osalist keeldu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WCwwlp7aX-c9dF2O0vWxH1_ljpY=/670x380/smart/nginx/o/2019/02/11/11780194t1hfe2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pandisüsteem on eeskujuks teistele riikidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6520211/r-kioski-omanik-ostab-baltimaade-suurima-kohviketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pi0R2MSmGtPNwZ6B2On5RFxtcqU=/1370x700/smart/nginx/o/2019/02/11/11779348t1hd8e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6520211/r-kioski-omanik-ostab-baltimaade-suurima-kohviketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">R-Kioski omanik ostab Baltimaade suurima kohviketi </span></a><a href="https://majandus24.postimees.ee/6520211/r-kioski-omanik-ostab-baltimaade-suurima-kohviketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517960/milliste-autode-automaatkaigukastid-koige-tihedamini-remonti-vajavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cIgYEZeE9FxA89vNJY0N5iFslY0=/670x380/smart/nginx/o/2019/02/07/11771503t1h059c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://tarbija24.postimees.ee/6517960/milliste-autode-automaatkaigukastid-koige-tihedamini-remonti-vajavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milliste autode automaatkäigukastid kõige tihedamini remonti vajavad? </span></a><a href="https://tarbija24.postimees.ee/6517960/milliste-autode-automaatkaigukastid-koige-tihedamini-remonti-vajavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6518244/palmersi-imetamiskreem-on-tervisele-ohutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/516rfPqBUQ1lGFdj44fGMlQ3aig=/670x380/smart/nginx/o/2019/02/06/11769320t1hceb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6518244/palmersi-imetamiskreem-on-tervisele-ohutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palmersi imetamiskreem on tervisele ohutu </span></a><a href="https://tarbija24.postimees.ee/6518244/palmersi-imetamiskreem-on-tervisele-ohutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YgcD7MnVQZOBZtC3x4WRAQ7jn5A=/1370x700/smart/nginx/o/2019/02/06/11769913t1h7fc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööriistapoed: relakakettad lendavad juppideks eelkõige tööohutusele vilistamise, mitte aegumistähtaja tõttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WlFkvzvXlClG5vWePy6GSizpIBY=/670x380/smart/nginx/o/2019/02/06/11769938t1h7f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo kutsub tagasi tuhandeid autosid</span><div class="list-article__additional-headline">Täiendatud! Eestis kutsutakse tagasi 115 sõidukit</div></a><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517065/ettevotted-varjavad-palju-klientide-boonuspunktidest-tuulde-lendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2FiGunqqK7P9VWO8pNmn9Vqvdd0=/670x380/smart/nginx/o/2019/02/06/11769517t1hd4fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6517065/ettevotted-varjavad-palju-klientide-boonuspunktidest-tuulde-lendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtted varjavad, palju klientide boonuspunktidest tuulde lendab </span></a><a href="https://tarbija24.postimees.ee/6517065/ettevotted-varjavad-palju-klientide-boonuspunktidest-tuulde-lendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ck36f025nu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jrz8xrn9bv" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.56.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus! </span></a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu! </span></a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt </span></a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus? </span></a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qq226az00y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-582" data-section="582" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6524106/lugeja-pilt-purgiherneste-sisse-oli-eksinud-ussike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YOyUH1Oko8ZzCHwSst3QTqa-VCA=/2000x870/smart/nginx/o/2019/02/15/11790105t1h15b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tarbija24.postimees.ee/6524106/lugeja-pilt-purgiherneste-sisse-oli-eksinud-ussike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja pilt: purgiherneste sisse oli eksinud ussike </span></a><a href="https://tarbija24.postimees.ee/6524106/lugeja-pilt-purgiherneste-sisse-oli-eksinud-ussike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WOTWLrSKg-01wfWdMnYvr55LstU=/670x380/smart/nginx/o/2016/03/31/5212995t1h489a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirematel on juba võimalik tulumaksudeklaratsioon esitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">E-maksuametisse sisenemine on kasutajate suure arvu tõttu häiritud!</div></a><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i8rvDj6T1aAAoQ2YlpdrCINqiHY=/670x380/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1427</span></div></div><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks ometi: Kentucky Fried Chicken avab suve hakul Eestis restorani </span></a><a href="https://tarbija24.postimees.ee/6523093/lopuks-ometi-kentucky-fried-chicken-avab-suve-hakul-eestis-restorani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P5JYcStPdyQFiKjg49U6GMoVeJw=/1370x700/smart/nginx/o/2019/02/13/11785680t1hc810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolikult paigaldatud kliimaseadmed ja klientide ignoreerimine: tarbijakaitse lisas musta nimekirja järjekordse veebipoe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6522417/poolikult-paigaldatud-kliimaseadmed-ja-klientide-ignoreerimine-tarbijakaitse-lisas-musta-nimekirja-jarjekordse-veebipoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6522397/helsingis-suleti-ohutusele-vilistamise-tottu-uheksa-pogenemistuba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4RUIZT2FPD5mfDl0cqsJRY-7ME4=/670x380/smart/nginx/o/2019/02/13/11785574t1ha52b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6522397/helsingis-suleti-ohutusele-vilistamise-tottu-uheksa-pogenemistuba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingis suleti ohutusele vilistamise tõttu üheksa põgenemistuba </span></a><a href="https://tarbija24.postimees.ee/6522397/helsingis-suleti-ohutusele-vilistamise-tottu-uheksa-pogenemistuba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6522383/galerii-pohjala-uus-pruulikoda-avas-uksed-esimene-alusetais-olut-laks-louna-koreasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XScHik_Mit9ih8f2YEFfhqjo_3U=/670x380/smart/nginx/o/2019/02/13/11785395t1hb4e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6522383/galerii-pohjala-uus-pruulikoda-avas-uksed-esimene-alusetais-olut-laks-louna-koreasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Põhjala uus pruulikoda avas uksed, esimene alusetäis õlut läks Lõuna-Koreasse </span></a><a href="https://tarbija24.postimees.ee/6522383/galerii-pohjala-uus-pruulikoda-avas-uksed-esimene-alusetais-olut-laks-louna-koreasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521669/numbriveaga-postipakk-voib-voorastesse-katesse-sattuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dVZ9X7OxwsoSg-HVJL4yow43xFE=/1370x700/smart/nginx/o/2019/02/12/11783397t1h0e4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tarbija24.postimees.ee/6521669/numbriveaga-postipakk-voib-voorastesse-katesse-sattuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Numbriveaga postipakk võib võõrastesse kätesse sattuda </span></a><a href="https://tarbija24.postimees.ee/6521669/numbriveaga-postipakk-voib-voorastesse-katesse-sattuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsja Nähtamatutest Loomadest: «kampaania eesmärk on abistada kanu ning soovime, et Prisma teeks sama» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6521357/loomakaitsja-nahtamatutest-loomadest-kampaania-eesmark-on-abistada-kanu-ning-soovime-et-prisma-teeks-sama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521353/segadus-lasteaia-koogipoolel-paadis-oovastava-vaatepildiga-laste-taldrikutel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fI61OJ8l8g-_1QSr07V6_UrTvDg=/670x380/smart/nginx/o/2019/02/12/11782737t1h5f75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://tarbija24.postimees.ee/6521353/segadus-lasteaia-koogipoolel-paadis-oovastava-vaatepildiga-laste-taldrikutel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Segadus lasteaia köögipoolel päädis õõvastava vaatepildiga laste taldrikutel </span></a><a href="https://tarbija24.postimees.ee/6521353/segadus-lasteaia-koogipoolel-paadis-oovastava-vaatepildiga-laste-taldrikutel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521295/piiramatu-tasuta-parkimise-lopp-kristiine-keskus-seab-parkimispiirangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/logpsdZ3HdBFQRGIEJM2rpvj2NM=/1370x700/smart/nginx/o/2019/02/12/11782622t1h2fdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6521295/piiramatu-tasuta-parkimise-lopp-kristiine-keskus-seab-parkimispiirangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piiramatu tasuta parkimise lõpp: Kristiine Keskus seab parkimispiirangu </span></a><a href="https://tarbija24.postimees.ee/6521295/piiramatu-tasuta-parkimise-lopp-kristiine-keskus-seab-parkimispiirangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ln5sfsxrwf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-klh2h6zo5k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6520811/hiidlastel-mure-saarlaste-parvlaevad-murravad-jaad-vaevata-hiidlaste-omad-jaavad-aga-hatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zh5NKpZ9qUeeRiii0PfjPgJ2S2g=/670x380/smart/nginx/o/2019/02/11/11781078t1h4581.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6520811/hiidlastel-mure-saarlaste-parvlaevad-murravad-jaad-vaevata-hiidlaste-omad-jaavad-aga-hatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiidlastel mure: saarlaste parvlaevad murravad jääd vaevata, hiidlaste omad jäävad aga hätta</span><div class="list-article__additional-headline">Lisatud kapteni täiendatud kommentaar!</div></a><a href="https://tarbija24.postimees.ee/6520811/hiidlastel-mure-saarlaste-parvlaevad-murravad-jaad-vaevata-hiidlaste-omad-jaavad-aga-hatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N-2r9D7sSOnLhFR9OBrdcWfzAMI=/670x380/smart/nginx/o/2019/02/11/11780275t1hcdc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium kaalub lamellrehvide osalist keeldu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tarbija24.postimees.ee/6520530/ministeerium-kaalub-lamellrehvide-osalist-keeldu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VKkjgmr7tod-hndEuejPU7pVj58=/1370x700/smart/nginx/o/2019/02/11/11780194t1hfe2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pandisüsteem on eeskujuks teistele riikidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6520507/eesti-pandisusteem-on-eeskujuks-teistele-riikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6520211/r-kioski-omanik-ostab-baltimaade-suurima-kohviketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uMsMggzJ3xK_8SkjTmRMscf9Uik=/670x380/smart/nginx/o/2019/02/11/11779348t1hd8e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6520211/r-kioski-omanik-ostab-baltimaade-suurima-kohviketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">R-Kioski omanik ostab Baltimaade suurima kohviketi </span></a><a href="https://majandus24.postimees.ee/6520211/r-kioski-omanik-ostab-baltimaade-suurima-kohviketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517960/milliste-autode-automaatkaigukastid-koige-tihedamini-remonti-vajavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cIgYEZeE9FxA89vNJY0N5iFslY0=/670x380/smart/nginx/o/2019/02/07/11771503t1h059c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://tarbija24.postimees.ee/6517960/milliste-autode-automaatkaigukastid-koige-tihedamini-remonti-vajavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milliste autode automaatkäigukastid kõige tihedamini remonti vajavad? </span></a><a href="https://tarbija24.postimees.ee/6517960/milliste-autode-automaatkaigukastid-koige-tihedamini-remonti-vajavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6518244/palmersi-imetamiskreem-on-tervisele-ohutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yoFnJfvBeSgxNHNcRtpaKQOxDkQ=/1370x700/smart/nginx/o/2019/02/06/11769320t1hceb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6518244/palmersi-imetamiskreem-on-tervisele-ohutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palmersi imetamiskreem on tervisele ohutu </span></a><a href="https://tarbija24.postimees.ee/6518244/palmersi-imetamiskreem-on-tervisele-ohutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cXekRO7BBS8Aza0DVNglbQGwQG4=/670x380/smart/nginx/o/2019/02/06/11769913t1h7fc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööriistapoed: relakakettad lendavad juppideks eelkõige tööohutusele vilistamise, mitte aegumistähtaja tõttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6517933/tooriistapoed-relakakettad-lendavad-juppideks-eelkoige-tooohutusele-vilistamise-mitte-aegumistahtaja-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WlFkvzvXlClG5vWePy6GSizpIBY=/670x380/smart/nginx/o/2019/02/06/11769938t1h7f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volvo kutsub tagasi tuhandeid autosid</span><div class="list-article__additional-headline">Täiendatud! Eestis kutsutakse tagasi 115 sõidukit</div></a><a href="https://tarbija24.postimees.ee/6517271/volvo-kutsub-tagasi-tuhandeid-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6517065/ettevotted-varjavad-palju-klientide-boonuspunktidest-tuulde-lendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S9Ikcn9KCv0rdJD_9msp5CWYKsw=/1370x700/smart/nginx/o/2019/02/06/11769517t1hd4fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6517065/ettevotted-varjavad-palju-klientide-boonuspunktidest-tuulde-lendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtted varjavad, palju klientide boonuspunktidest tuulde lendab </span></a><a href="https://tarbija24.postimees.ee/6517065/ettevotted-varjavad-palju-klientide-boonuspunktidest-tuulde-lendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5z1vqeudsj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4leoop6l4c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cXekRO7BBS8Aza0DVNglbQGwQG4=/670x380/smart/nginx/o/2019/02/06/11769913t1h7fc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>555</span></div></div><a href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks surma ja 35 ohvrit: ehituspoodides müügil aegunud relakakettad on aastate jooksul kaks töötajat hauda viinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://tarbija24.postimees.ee/6516299/kaks-surma-ja-35-ohvrit-ehituspoodides-muugil-aegunud-relakakettad-on-aastate-jooksul-kaks-tootajat-hauda-viinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6515512/coca-cola-esindaja-toidurassismist-moned-tooted-voivadki-riigiti-erinevalt-maitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lMiu_gNQ4Pa49ZFZDLUBR8GiqIE=/670x380/smart/nginx/o/2019/02/04/11765738t1hf2e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6515512/coca-cola-esindaja-toidurassismist-moned-tooted-voivadki-riigiti-erinevalt-maitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coca-Cola esindaja toidurassismist: mõned tooted võivadki riigiti erinevalt maitsta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6515512/coca-cola-esindaja-toidurassismist-moned-tooted-voivadki-riigiti-erinevalt-maitsta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6515512/coca-cola-esindaja-toidurassismist-moned-tooted-voivadki-riigiti-erinevalt-maitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6515823/ponevad-faktid-kindlustusseltsilt-kes-satub-tihedamini-liiklusonnetusse-ja-kui-vana-on-koige-vanem-kindlustatud-soiduk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HSB90jRQJJW-7HxH5ilfCeYuXfQ=/1370x700/smart/nginx/o/2019/02/05/11766439t1h86db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/6515823/ponevad-faktid-kindlustusseltsilt-kes-satub-tihedamini-liiklusonnetusse-ja-kui-vana-on-koige-vanem-kindlustatud-soiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnevad faktid kindlustusseltsilt: kes satub tihedamini liiklusõnnetusse ja kui vana on kõige vanem kindlustatud sõiduk? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6515823/ponevad-faktid-kindlustusseltsilt-kes-satub-tihedamini-liiklusonnetusse-ja-kui-vana-on-koige-vanem-kindlustatud-soiduk/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6515823/ponevad-faktid-kindlustusseltsilt-kes-satub-tihedamini-liiklusonnetusse-ja-kui-vana-on-koige-vanem-kindlustatud-soiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3qHRKDNVkq9wSa-F08ovoNKQoRY=/670x380/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma teen nii, et sa kaotad töökoha»: iga viies tööinspektsioonile laekuv vihje on valekaebus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6514902/ma-teen-nii-et-sa-kaotad-tookoha-iga-viies-tooinspektsioonile-laekuv-vihje-on-valekaebus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6515065/omniva-hoiatab-hiina-uusaastapidustused-toovad-viivitusi-tarneaegades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EWykDULt7MtUml-BNS4xVtPGMa8=/670x380/filters:focal(1319x410:4360x1751)/nginx/o/2019/02/04/11764844t1h17ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6515065/omniva-hoiatab-hiina-uusaastapidustused-toovad-viivitusi-tarneaegades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva hoiatab: Hiina uusaastapidustused toovad viivitusi tarneaegades <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6515065/omniva-hoiatab-hiina-uusaastapidustused-toovad-viivitusi-tarneaegades/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6515065/omniva-hoiatab-hiina-uusaastapidustused-toovad-viivitusi-tarneaegades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6514942/hkscan-lopetab-sel-aastal-musta-varvi-plastpakendite-kasutamise-soomes-ja-rootsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4hZd6TIoS36MwFKBaF6nIAP3cng=/1370x700/smart/nginx/o/2019/02/04/11764550t1h3213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6514942/hkscan-lopetab-sel-aastal-musta-varvi-plastpakendite-kasutamise-soomes-ja-rootsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HKScan lõpetab sel aastal musta värvi plastpakendite kasutamise Soomes ja Rootsis </span></a><a href="https://tarbija24.postimees.ee/6514942/hkscan-lopetab-sel-aastal-musta-varvi-plastpakendite-kasutamise-soomes-ja-rootsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6514554/google-sulgeb-aprillis-sotsiaalvorgustiku-google-kontod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qur4HSz1CKlFXj3SzOwhc9ZzZlQ=/670x380/filters:focal(1718x348:3741x2929)/nginx/o/2018/12/11/11648084t1h8e84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tehnika.postimees.ee/6514554/google-sulgeb-aprillis-sotsiaalvorgustiku-google-kontod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google sulgeb aprillis sotsiaalvõrgustiku Google+ kontod <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6514554/google-sulgeb-aprillis-sotsiaalvorgustiku-google-kontod/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6514554/google-sulgeb-aprillis-sotsiaalvorgustiku-google-kontod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6513297/tippjuht-kristjan-hiiemaa-tulevikus-ostleme-3d-prillidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8mLJ0bF4S2Yl9HGttYjC1QgCPik=/670x380/smart/nginx/o/2019/02/01/11757589t1h532d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6513297/tippjuht-kristjan-hiiemaa-tulevikus-ostleme-3d-prillidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippjuht Kristjan Hiiemaa: tulevikus ostleme 3D prillidega </span></a><a href="https://tarbija24.postimees.ee/6513297/tippjuht-kristjan-hiiemaa-tulevikus-ostleme-3d-prillidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6511635/prisma-ahvardab-loomakaitseorganisatsiooni-nahtamatud-loomad-kohtusse-kaevata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VRkpjGgHxRVI3qHODel-JwTc7oM=/1370x700/smart/nginx/o/2019/01/30/11752542t1h7ae3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://tarbija24.postimees.ee/6511635/prisma-ahvardab-loomakaitseorganisatsiooni-nahtamatud-loomad-kohtusse-kaevata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prisma ähvardab loomakaitseorganisatsiooni Nähtamatud Loomad kohtusse kaevata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6511635/prisma-ahvardab-loomakaitseorganisatsiooni-nahtamatud-loomad-kohtusse-kaevata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6511635/prisma-ahvardab-loomakaitseorganisatsiooni-nahtamatud-loomad-kohtusse-kaevata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-50jxxoo2pz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-65jo8zn72k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6511201/soome-hesburgeri-friikartulitest-leiti-noelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ViLRiZHifnL1dMRP_5xIMleoe6w=/670x380/smart/nginx/o/2019/01/30/11751382t1h2d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://tarbija24.postimees.ee/6511201/soome-hesburgeri-friikartulitest-leiti-noelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome Hesburgeri friikartulitest leiti nõelu </span></a><a href="https://tarbija24.postimees.ee/6511201/soome-hesburgeri-friikartulitest-leiti-noelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6510592/ei-tasunud-ara-sixt-lopetas-jalgrataste-rentimise-tallinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-iG1BL6qZ39ksJzsBLeefJOISBI=/670x380/smart/nginx/o/2019/01/29/11749901t1h923e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6510592/ei-tasunud-ara-sixt-lopetas-jalgrataste-rentimise-tallinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei tasunud ära: Sixt lõpetas jalgrataste rentimise Tallinnas </span></a><a href="https://tarbija24.postimees.ee/6510592/ei-tasunud-ara-sixt-lopetas-jalgrataste-rentimise-tallinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6510425/saarlased-hadas-suurte-lumevallidega-konniteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5vgaq0MADbY0W8L0jjD4pGh7k-g=/1370x700/smart/nginx/o/2019/01/29/11749684t1h4752.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6510425/saarlased-hadas-suurte-lumevallidega-konniteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlased hädas suurte lumevallidega kõnniteel </span></a><a href="https://tarbija24.postimees.ee/6510425/saarlased-hadas-suurte-lumevallidega-konniteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6509704/tasub-teada-mis-juhtub-kui-talvel-auto-pesemata-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qdb64Ww0pvTANauJ_vNh8fw8WTo=/670x380/smart/nginx/o/2019/01/28/11747969t1h1375.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://tarbija24.postimees.ee/6509704/tasub-teada-mis-juhtub-kui-talvel-auto-pesemata-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: mis juhtub, kui talvel auto pesemata jätta? </span></a><a href="https://tarbija24.postimees.ee/6509704/tasub-teada-mis-juhtub-kui-talvel-auto-pesemata-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6509741/pitsa-eest-sai-maksta-maitse-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F02LUyRMRxHZeSkBXmFOJlaBNII=/670x380/smart/nginx/o/2019/01/28/11748079t1h6399.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6509741/pitsa-eest-sai-maksta-maitse-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pitsa eest sai maksta maitse järgi </span></a><a href="https://tarbija24.postimees.ee/6509741/pitsa-eest-sai-maksta-maitse-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6505874/saastukaardiga-maksis-kohv-rohkem-kui-tavahinnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M2Rj-zvgJjmMu4rsRokajRg9o_Y=/1370x700/smart/nginx/o/2019/01/23/11734187t1h3fd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6505874/saastukaardiga-maksis-kohv-rohkem-kui-tavahinnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Säästukaardiga maksis kohv rohkem kui tavahinnaga </span></a><a href="https://tarbija24.postimees.ee/6505874/saastukaardiga-maksis-kohv-rohkem-kui-tavahinnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507713/liikluskindlustuse-makse-on-aastaga-pea-kumnendiku-vorra-kasvanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ztIDxmESEsDBYGjq1Rwb-efDbbQ=/670x380/smart/nginx/o/2019/01/25/11740900t1h6328.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tarbija24.postimees.ee/6507713/liikluskindlustuse-makse-on-aastaga-pea-kumnendiku-vorra-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikluskindlustuse makse on aastaga pea kümnendiku võrra kasvanud</span><div class="list-article__additional-headline">Kõige ohtlikum ristmik on Riia ringristmik Tartus</div></a><a href="https://tarbija24.postimees.ee/6507713/liikluskindlustuse-makse-on-aastaga-pea-kumnendiku-vorra-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507638/huvitav-teada-ka-telefoniga-fotode-tegemine-voib-loodust-reostada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m110o9qdHD6WHZ5oWfJTA9uQbrc=/670x380/smart/nginx/o/2019/01/25/11740770t1h8b8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6507638/huvitav-teada-ka-telefoniga-fotode-tegemine-voib-loodust-reostada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav teada: ka telefoniga fotode tegemine võib loodust reostada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6507638/huvitav-teada-ka-telefoniga-fotode-tegemine-voib-loodust-reostada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6507638/huvitav-teada-ka-telefoniga-fotode-tegemine-voib-loodust-reostada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N3AKYEbj9UQJ5cahlmvjbNbmvtY=/1370x700/smart/nginx/o/2019/01/24/11737480t1he479.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa rikke tõttu jäid tuhanded Omniva pakid lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 18.44!</div></a><a href="https://tarbija24.postimees.ee/6507053/elisa-rikke-tottu-jaid-tuhanded-omniva-pakid-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h85mdtfj2y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sUK2XvdxbAN3oZFtVnarN23K7pc=/2000x870/smart/nginx/o/2019/02/15/11790540t1h8012.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: lörts lörtsis Tänaku kiiruse, Latvala uus liider <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Video hommikupoolikust</div></a><a href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/xFAIrtVYFVj-AmFJuWpY8_j3uF4=/230x130/smart/nginx/o/2019/02/15/11790569t1h78de.jpg" srcset="//f10.pmo.ee/xFAIrtVYFVj-AmFJuWpY8_j3uF4=/230x130/smart/nginx/o/2019/02/15/11790569t1h78de.jpg, //f10.pmo.ee/dERUK7sR62bt5D94J4R-DoxUaqs=/460x260/smart/nginx/o/2019/02/15/11790569t1h78de.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></div></a><a href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267760"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H8lcSFjUOrOUeZkyZLOmBzhz_Nc=/670x380/smart/nginx/o/2019/02/15/11789868t1hf8d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: rallilegendi tagasitulek lõppes juba neljandal kiiruskatsel</span><div class="list-article__additional-headline">Seninägemata kaadrid väljasõitudest</div></a><a href="https://sport.postimees.ee/6523933/postimees-tv-rallilegendi-tagasitulek-loppes-juba-neljandal-kiiruskatsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6erCRog1QfsD9Z7WbZpDMx2N4W8=/670x380/smart/nginx/o/2019/02/15/11790397t1h149b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Järveoja: Marcus lubas ju rahulikult võtta... </span></a><a href="https://sport.postimees.ee/6524153/pm-rootsis-jarveoja-marcus-lubas-ju-rahulikult-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JzNLiKhm2LgCfC9KKLEewGbmh0o=/1370x700/filters:focal(2276x1047:4679x3287)/nginx/o/2019/02/15/11790308t1h96f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Poom tegi käele haiget ja roolis autot kaheksa kilomeetrit ühe käega</span><div class="list-article__additional-headline">Torn: meil kõigil on sama eesmärk</div></a><a href="https://sport.postimees.ee/6524127/pm-rootsis-poom-tegi-kaele-haiget-ja-roolis-autot-kaheksa-kilomeetrit-uhe-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ttQ5k1NgfF-lbHWb2p9czIibY4I=/670x380/smart/nginx/o/2019/02/14/11788265t1h2152.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Rootsis. Tänak: võrreldes eelmise aastaga on siin täiesti teine maailm </span></a><a href="https://sport.postimees.ee/6524066/pm-rootsis-tanak-vorreldes-eelmise-aastaga-on-siin-taiesti-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6524247/vaitlusselts-peaministrikandidaatide-debatt-mis-ei-alanudki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M2b1VCivjH8zfR0J381QkB_RyJ0=/670x380/smart/nginx/o/2019/02/15/11790085t1hf22b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6524247/vaitlusselts-peaministrikandidaatide-debatt-mis-ei-alanudki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väitlusselts: peaministrikandidaatide debatt, mis ei alanudki</span><div class="list-article__additional-headline">Kõige parema hinde said Kaja Kallas ja Jevgeni Ossinovski</div></a><a href="https://arvamus.postimees.ee/6524247/vaitlusselts-peaministrikandidaatide-debatt-mis-ei-alanudki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-UXKoQHfMp8Mxk9xlzJAT9AE7Ig=/1370x700/smart/nginx/o/2018/11/08/11557514t1hc676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekamp ründas Tallinnas Vabaduse platsi lähedal naist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.34</div></a><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NrV7_WS0i3D1xyLndEhMGqHMaRE=/670x380/smart/nginx/o/2019/02/15/11790066t1ha67a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__free-text" style="color: #a30012;">Postimehe majanduskonverents on järelvaadatav</div></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6524279/president-kaljulaid-peab-munitsipaallehti-turusolkijateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qT5K0eN21l4yQqGXWpzbIDkXSCw=/670x380/filters:focal(2272x1384:3752x2775)/nginx/o/2018/10/26/11528908t1hcc52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6524279/president-kaljulaid-peab-munitsipaallehti-turusolkijateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid peab munitsipaallehti turusolkimiseks </span></a><a href="https://www.postimees.ee/6524279/president-kaljulaid-peab-munitsipaallehti-turusolkijateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6524171/tallinna-vanaharra-paastis-puu-kulge-koidetud-koera-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NRHrnEU0aHxRe9trhPJd5h6nQYA=/1370x700/smart/nginx/o/2019/02/15/11790593t1ha35b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6524171/tallinna-vanaharra-paastis-puu-kulge-koidetud-koera-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna vanahärra päästis puu külge köidetud koera elu</span><div class="list-article__additional-headline">Lisatud video koera vabastamisest!</div></a><a href="https://lemmik.postimees.ee/6524171/tallinna-vanaharra-paastis-puu-kulge-koidetud-koera-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uudnd16fgj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g3bbmseslo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6AXrlEmK7NU3Y1PhL2aCoS0AccI=/1370x700/smart/nginx/o/2019/02/15/11789537t1hce3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: lörts lörtsis Tänaku kiiruse, Latvala uus liider <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Video hommikupoolikust</div></a><a href="https://sport.postimees.ee/6523732/otseblogi-lorts-lortsis-tanaku-kiiruse-latvala-uus-liider" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w2mW4sQdMHbSpNkSNjtxdRlDNrI=/670x380/filters:focal(2077x290:4628x2658)/nginx/o/2019/02/14/11788647t1had9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püstolikuulist hukkunud naiskaitseväelane teenis rühmaülemana </span></a><a href="https://www.postimees.ee/6523151/pustolikuulist-hukkunud-naiskaitsevaelane-teenis-ruhmaulemana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AkV0RpfppoSJIOlyjDzufwFpWks=/670x380/smart/nginx/o/2019/02/12/11784176t1hbada.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vead, mis võivad tulu deklareerimisel kalliks maksma minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6523240/vead-mis-voivad-tulu-deklareerimisel-kalliks-maksma-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jk-iP-zXoPtEgauGkhx423YF_Go=/1370x700/filters:focal(729x593:744x608)/nginx/o/2019/02/14/11788094t1haa06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>626</span></div></div><a href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varguses kahtlustatav abipolitseinik on aasta klassijuhataja, kaitseliitlane ja riigikokku pürgija Aare Veedla <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://virumaateataja.postimees.ee/6523308/varguses-kahtlustatav-abipolitseinik-on-aasta-klassijuhataja-kaitseliitlane-ja-riigikokku-purgija-aare-veedla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/olU0fMBoC7sqGBASS1CwR8TrZnQ=/670x380/filters:focal(768x658:783x673)/nginx/o/2019/02/14/11789247t1h0cbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra mäng mõneks ajaks läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://poliitika.postimees.ee/6523693/vakra-mang-moneks-ajaks-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77MJXLEE_t_w67vIHbhND-Lwy6I=/670x380/filters:focal(1095x1302:4995x2779)/nginx/o/2019/02/14/11789261t1hf64f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Rootsi ralli lühikese eelmängu võitis Neuville, Tänak neljas</span><div class="list-article__additional-headline">Loe blogi!</div></a><a href="https://sport.postimees.ee/6520901/jarelvaadatav-rootsi-ralli-luhikese-eelmangu-voitis-neuville-tanak-neljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9aJXa-GAQtxIqDXG7JZDftkC5Dc=/1370x700/filters:focal(667x297:1247x1185)/nginx/o/2018/11/09/11561026t1h39f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine sotsiaaldemokraat seisab silmitsi plagiaadikahtlusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">Kovalenko: pean seda teematõstatust valimiseelseks rünnakuks</div></a><a href="https://www.postimees.ee/6523709/jargmine-sotsiaaldemokraat-seisab-silmitsi-plagiaadikahtlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HR1dS42xMj4BfghJP_eUOZ1saOU=/670x380/smart/nginx/o/2019/02/15/11789595t1ha378.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Firmad hädas: töötajad jalutavad päevapealt ametipostilt minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6523675/firmad-hadas-tootajad-jalutavad-paevapealt-ametipostilt-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/byACVcj8JqL842Br0U7yHQ01IHA=/670x380/filters:focal(300x303:707x677)/nginx/o/2016/12/21/6194307t1hc8a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uku Suviste taustalaulja Reane Rain kirjeldas häirivat kogemust: ta näitas mulle kuuli ja ütles, et see on minu jaoks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks/comments" class="list-article__comment section-font-color" itemprop="url">(102) </span></span></a><a href="https://elu24.postimees.ee/6523639/uku-suviste-taustalaulja-reane-rain-kirjeldas-hairivat-kogemust-ta-naitas-mulle-kuuli-ja-utles-et-see-on-minu-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/slDY7G8F95cE6fTg7dnoqyn1IB8=/1370x700/smart/nginx/o/2019/02/14/11789093t1hf3f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Afganistani põrgust pääsenud kaks eestlast meenutavad hirmu, nälga ja «suurt tänutunnet» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Üheksa aastat kestnud sõda nõudis 16 eestlase elu</div></a><a href="https://www.postimees.ee/6523598/afganistani-porgust-paasenud-kaks-eestlast-meenutavad-hirmu-nalga-ja-suurt-tanutunnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QOwPzXaTcLTvoRVAgUCTdmshKdg=/670x380/smart/nginx/o/2019/02/15/11790071t1h85cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3:59:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Mart Helme: 25 aastat tagasi olin puupaljas, nüüd olen miljonär <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6523407/jarelvaadatav-mart-helme-25-aastat-tagasi-olin-puupaljas-nuud-olen-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t4npHA9-uiXe9KwAgQQvn_ZHmqw=/670x380/smart/nginx/o/2019/02/14/11788862t1hb2ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muudatus surma registreerimisel külvab segadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6523550/muudatus-surma-registreerimisel-kulvab-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-UXKoQHfMp8Mxk9xlzJAT9AE7Ig=/1370x700/smart/nginx/o/2018/11/08/11557514t1hc676.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noortekamp ründas Tallinnas Vabaduse platsi lähedal naist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.34</div></a><a href="https://www.postimees.ee/6523927/noortekamp-rundas-tallinnas-vabaduse-platsi-lahedal-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PXkkpb8CUD46Hixa2r71RRwlKKw=/670x380/smart/nginx/o/2019/02/14/11789194t1h9d7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1229</span></div></div><a href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane! Eesti laskesuusaneiud tegid taas ajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6523664/poorane-eesti-laskesuusaneiud-tegid-taas-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WOTWLrSKg-01wfWdMnYvr55LstU=/670x380/smart/nginx/o/2016/03/31/5212995t1h489a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirematel on juba võimalik tulumaksudeklaratsioon esitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">E-maksuametisse sisenemine on kasutajate suure arvu tõttu häiritud!</div></a><a href="https://tarbija24.postimees.ee/6523536/kiirematel-on-juba-voimalik-tulumaksudeklaratsioon-esitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qjt_kUXxp05N1QNg0oup4Uu3T0E=/1370x700/filters:focal(356x65:1401x811)/nginx/o/2019/02/14/11786602t1hbdb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kahemees Vakra <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://arvamus.postimees.ee/6523566/juhtkiri-kahemees-vakra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fza0bwl0qb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2068</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-df2355c73f5440e43480.js" async></script></body></html>