<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/aH7KrD-9QJImUiw49OVSSa2sCy8=/1200x630/smart/nginx/o/2019/02/27/11827945t1h642d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/aH7KrD-9QJImUiw49OVSSa2sCy8=/1200x630/smart/nginx/o/2019/02/27/11827945t1h642d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve"><meta property="twitter:title" content="Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve"><meta property="og:url" content="https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Kui on plaan suvel katus välja vahetada, tasub hinnapakkumisi küsida juba praegu enne ehitustööde tippaja algust."><meta property="twitter:description" content="Kui on plaan suvel katus välja vahetada, tasub hinnapakkumisi küsida juba praegu enne ehitustööde tippaja algust."><meta property="og:type" content="article"><meta property="article:section" content="Kodu"><meta property="article:tag" content="katus"><meta name="article:published_time" content="2019-03-02T10:42:37+02:00"><meta name="article:modified_time" content="2019-02-27T12:19:18+02:00"><meta name="description" content="Kui on plaan suvel katus välja vahetada, tasub hinnapakkumisi küsida juba praegu enne ehitustööde tippaja algust."><meta name="keywords" content="katus"><link rel="canonical" href="https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve - Kodu - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-508d640958cbf1283902.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-6533037"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">L, 2.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__text">«15 kaebust 140 keerulise loo peale pole üldse halb.» </a><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__author section-border-color"><span class="slab section-font-color">Katrin Lust</span></a></div><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__image"><img src="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg" srcset="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg, //f12.pmo.ee/R_W1PcZPp7VWT3YaTtGVs9kqA6c=/144x144/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item section-font-color menu-item--active">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/319">Kodu</a></li><li class="breadcrumb-item">Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100586" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png" srcset="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png, //f11.pmo.ee/O2UGeV1Gw5-s91K_nGaQsl0-Dqg=/80x80/smart/nginx/o/2016/11/24/6106023t1h2a55.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tarbija</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533037" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Katusevahetuse%20hinnapakkumisi%20tasub%20v%C3%B5tta%20pikalt%20enne%20suve&url=https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533037" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Katusevahetuse%20hinnapakkumisi%20tasub%20v%C3%B5tta%20pikalt%20enne%20suve&url=https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533037" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Demail%26utm_content%3D6533037" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. märts 2019, 10:42</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11827945" image-url="//f12.pmo.ee/Uib3AC__kEhoqExHng1Kki7yJxE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/27/11827945t1h642d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11827945)" src="//f12.pmo.ee/FmMqvI068wsWBqqaU_cfwqcWjk8=/685x410/smart/nginx/o/2019/02/27/11827945t1h642d.jpg" srcset="//f12.pmo.ee/FmMqvI068wsWBqqaU_cfwqcWjk8=/685x410/smart/nginx/o/2019/02/27/11827945t1h642d.jpg, //f12.pmo.ee/QwVIS-GaCYptcyfvRih2DncNzzs=/1370x820/smart/nginx/o/2019/02/27/11827945t1h642d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Katuse panemine.</p><p class="figure__caption--name" itemprop="creator">FOTO: Liane Matrisch / PantherMedia / Liane Matrisch</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui on plaan suvel katus välja vahetada, tasub hinnapakkumisi küsida juba praegu enne ehitustööde tippaja algust.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-26mnnoy1zr" :preview-length="0" video-id="57501" video-stream-type="VOD" video-headline="6533037 Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/0af41c0e-dff9-4cd8-a640-1185abdca781.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2z7gt96bib" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k1t4sn7yqw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-23wavdj2wu" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kevadel võib olla raske mõistliku ajaga isegi hinnapakkumist saada, rääkimata soovitud ajaks katusevahetuse tellimisest, kirjutab Eesti ainsa kivikatuste tootja Monieri müügijuht Erkki Tepper</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ehitustöödele ei saa vettpidavat hinnapakkumist enamasti teha üksnes kontorilaua tagant, vaid see eeldab kohapeal objektiga tutvumist. Eriti oluline on see vanema maja puhul, kus pole sageli täpseid ehitusjooniseid ning materjalikulu hindamiseks tuleb teha täiendavaid mõõtmisi. Samuti on mõistlik eelnevalt kontrollida katusekonstruktsioonide ja soojustuse olukorda. Vastasel juhul võib vana katusekatte mahavõtmise järel selguda, et pehastunud sarikad või vettinud ja hallitav soojustus vajavad samuti väljavahetamist, mis suurendab kulusid ning eeldab täiendavat aega nende tööde tegemiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Taolise mõõtmise ja eelkontrolli tegemine võtab aega, mida ehituse tippajal pole isegi ka ehitusfirmade eelarvestajatel. Kuna praegu on ajaga vabam, siis tasub juba ehitajatega läbirääkimisi alustada, hinnapakkumised võtta ning võimalusel juba ka leping sõlmida. See annab täiendava kindluse, et soovitud ajal on uue katuse materjal ja ehitusmeistrid kohal ning töö saab õigel ajal tehtud.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6533037" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kuidas katusetöödeks head ehitusfirmat leida? Juba enne hinnapakkumise küsimist saab arvuti tagant tõusmata teha eeltööd, mis vähendab riski, et satutakse ebakvaliteetset teenust pakkuva ehitaja juurde.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Seadus- ja maksekuulekus</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Esiteks tasub hinnata ehitusettevõtte seaduskuulekust ja maksedistsipliini.  Ehitus on erinõuetega tegevusala, millega tegelemiseks peab ettevõte olema kantud majandustegevuse registrisse ning tööl peab olema kutsetunnistust omav vastutav ehitusspetsialist. Kui ehitusfirma on registris olemas, tasub kontrollida maksuvõla puudumist maksu- ja tolliameti veebilehelt ja võimalusel tellida krediidiraport.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisainfot maksekäitumise kohta annab ka kvartaalselt tasutud töömaksude info –  kui ettevõte on deklareerinud ehitajate töötasuna miinimumpalga, pole asjad selles firmas korras. Kahtlane maksekäitumine võib tähendada ka kahtlast töö kvaliteeti, kuna ümbrikupalku maksvas ettevõttes on sageli töötajate suur voolavus, mis omakorda viib alla meeskonna erialase professionaalsuse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgmisena tasub hinnata ehitusfirma erialast pädevust. 100 protsenti usaldusväärset infot võib olla keeruline hankida, ent internetiotsing aitab terad sõkaldest eraldada. Kui mõne ettevõtte paljud kliendid on olnud rahulolematud, siis tõenäoliselt on sellest ka ehitusfoorumites, sotsiaalmeedias või mujal veebis juttu, mis viitab vajakajäämistele ehitustöö kvaliteedis.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Varasemad kogemused</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti tasub uurida, kas ehitusfirma on väljavalitud katusematerjali varem paigaldanud. Selleks tuleks küsida katusematerjali maaletoojalt, kes on nende volitatud paigaldajad. Näiteks Monieri partner-ehitajad on läbinud iga-aastased paigalduskoolitused, mille kohta antakse osalejatele alati ka tunnistus, mida võib ehitajalt näha küsida. Lisaks tasub ehitajalt küsida infot seni tehtud tööde kohta ning võimalusel mõni varasem klient läbi helistada, et uurida töö kvaliteeti, tähtaegadest kinnipidamist ja üldist koostöökogemust. Täiendavat usaldust tekitab ehitaja kuulumine Eesti Katuse- ja Fassaadimeistrite Liitu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hinnapakkumisi tasub küsida ainult neilt ettevõtetelt, kes on eelkontrolli läbinud. Võimalusel tasuks küsida 3–4 pakkumist. Kuidas aga parim pakkumine välja valida? Sageli kipuvad majaomanikud seda tegema üksnes hinna alusel, kuid lisaks tasub arvestada veel mitut näitajat.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o7d9ng8zuz" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-68exw9nsmf" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esiteks tasuks eelistada üksnes neid ettevõtteid, kes käisid enne hinnapakkumise tegemist kohapeal objektiga tutvumas. Vastasel juhul võib pakkumine sisaldada puhvreid võimalike ootamatuste tarbeks või proovitakse hiljem kliendile esitada lisaarveid.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Hinnapakkumise selgus ja paindlikkus läbirääkimistel</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks tasub kriitiliselt hinnata hinnapakkumise enda arusaadavust. Tööde etapid, mahud ja kasutatavad materjalid peavad olema pakkumises selgelt lahti kirjutatud ka ehituskauge inimese jaoks. Kui midagi jääb segaseks, tuleks seda ehitajalt üle küsida. Soovitusi katuse hinnapakkumiste võrdlemiseks leiab näiteks siit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase viite annab ettevõtte käitumine ja paindlikkus lepinguläbirääkimistel. Kindlasti peab ehitaja nõustuma katusehituseks kirjaliku lepingu sõlmimisega, et oleks üheselt selged töö hind ja maksetingimused, tähtaeg, garantii ja muud detailid. Eelistada tasub firmat, kes on nõus paigaldustöö maksumuse lepingus fikseerima. Kui ehitusettevõte soovib arveldada tööks kulunud aja alusel, näitab see ebapädevust ajakulu hindamisel, mis omakorda ei anna mingit kindlust töö kogumaksumuse osas. Loomulikult võib vana katuse eemaldamisel ilmneda lisatööde vajadus (näiteks kahjustunud katusekonstruktsioonide parandamine või soojustuse vahetamine), ent nende töötunni maksumuse saab eraldi lepingusse lisada.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Väldi võimalusel ettemaksu</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Tähelepanu vääriv teema on ettemaks, mida ehitajad sageli küsivad. Eelistada tuleks ettevõtet, kes on valmis ettemaksust loobuma või soovib eelnevat tasumist üksnes ehitusplatsile toodud materjalide eest vastavalt müügiarvetele. Tellija vaates on mõistlikum jagada töö etappideks ning tasuda osade kaupa vastavalt tööde üleandmisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimasena tuleks lepingusse lisada nõue, et ehitaja peab tõendama hinnapakkumises toodud materjalide kasutamist müügiarvete ja saatelehtede alusel. Nimelt on ette tulnud, et ehitusettevõte on töö käigus asendanud pakutud aluskate või lisatarvikud odavamate analoogidega klienti sellest teavitamata, mis ohustab tootjapoolse garantii kehtivust. Enne nende tõendite esitamist ei tohiks katusepaigalduse eest tasuda või viimast osamakset teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uue katuse paigaldaja tasub valida ainult nende ehitusettevõtete seast, kelle puhul on kõik eelpool toodud nõuded täidetud. See loob eelduse, et paigaldustöö tuleb kvaliteetne ja uus katus peab pikalt vastu.</p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533037" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Katusevahetuse%20hinnapakkumisi%20tasub%20v%C3%B5tta%20pikalt%20enne%20suve&url=https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533037" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Katusevahetuse%20hinnapakkumisi%20tasub%20v%C3%B5tta%20pikalt%20enne%20suve&url=https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533037" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Katusevahetuse hinnapakkumisi tasub võtta pikalt enne suve&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve%3Futm_source%3Demail%26utm_content%3D6533037" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6533037/katusevahetuse-hinnapakkumisi-tasub-votta-pikalt-enne-suve/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6533037" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6533037" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/7108/katus">katus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n4vu84nsv8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p5vtwxmw8r" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-319" data-section="319" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/319">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DRI32xeHouJK5viA5A6VhNwnAbk=/2000x870/smart/nginx/o/2019/02/12/11782197t1h5441.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kui lumise autoga võib seaduse silmis liigelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/kgDhc0wDNTBQZI4SmNdKKluvUdM=/230x130/smart/nginx/o/2019/02/12/11782849t1h793f.jpg" srcset="//f9.pmo.ee/kgDhc0wDNTBQZI4SmNdKKluvUdM=/230x130/smart/nginx/o/2019/02/12/11782849t1h793f.jpg, //f9.pmo.ee/Jc_0-SIwRNc_mwy8FPa5XiT5ths=/460x260/smart/nginx/o/2019/02/12/11782849t1h793f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></div></a><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267632"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6516126/kuidas-katust-ohutult-lumest-puhastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f1CWVqfq0-XJg_Qp9bXC6wTy-PY=/648x370/smart/nginx/o/2019/02/05/11767043t1hfb47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6516126/kuidas-katust-ohutult-lumest-puhastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas katust ohutult lumest puhastada? </span></a><a href="https://tarbija24.postimees.ee/6516126/kuidas-katust-ohutult-lumest-puhastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/3966413/ullatav-koostisosa-mille-abil-saad-eriti-maitsvad-pannkoogid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-ZMKRKcF4Ji0pgFQOqbn2b-bgUs=/648x370/smart/nginx/o/2017/01/03/6222845t1h48f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/3966413/ullatav-koostisosa-mille-abil-saad-eriti-maitsvad-pannkoogid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav koostisosa, mille abil saad eriti maitsvad pannkoogid </span></a><a href="https://tarbija24.postimees.ee/3966413/ullatav-koostisosa-mille-abil-saad-eriti-maitsvad-pannkoogid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oOPwy8RKNw4FBgpNSSwio-Bp1Ic=/648x370/smart/nginx/o/2019/02/04/11764983t1h020d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA nimel võitleb Eestis kaks kosilast: üks Jürist ja teine Laagrist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gdazas4nr5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6510346/maanteeamet-last-voiks-seljaga-soidusuunas-soidutada-vahemalt-neljanda-eluaastani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RHbarsOU_nRL_HO0SWdVQA2JiHQ=/2000x870/smart/nginx/o/2019/01/29/11749483t1h69bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>700</span></div></div><a href="https://tarbija24.postimees.ee/6510346/maanteeamet-last-voiks-seljaga-soidusuunas-soidutada-vahemalt-neljanda-eluaastani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet: last võiks seljaga sõidusuunas sõidutada vähemalt neljanda eluaastani</span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://tarbija24.postimees.ee/6510346/maanteeamet-last-voiks-seljaga-soidusuunas-soidutada-vahemalt-neljanda-eluaastani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CjH74uTvmCbG1qwy2etnvfi4PZ4=/670x380/smart/nginx/o/2019/01/09/11703966t1hea15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida peaks koju varuma, et üle elada elektrikatkestus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U8qaQkbtbV0uogwd0f9M0vntabQ=/670x380/filters:focal(615x1088:2150x2905)/nginx/o/2019/01/09/11703100t1hb3bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa elektriühendus on taastatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud 14.32!</div></a><a href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uRc1BtKBK93jxoDyk_LMm-YLohE=/1370x700/smart/nginx/o/2019/01/03/11692107t1h81b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmatark: Talvine jääpurikas paljastab soojalekkeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5bswDYjGs71EGJFBcFaxAq_z30k=/670x380/smart/nginx/o/2019/01/02/11690231t1ha7db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilt põlengukohast: päästjate paigaldatud suitsuandur oli enne tulekahju tekkimist alla võetud </span></a><a href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4348245/miks-ajab-joulupuu-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ranKZQ8-WwSFe7UF_PX0OtWZqKY=/670x380/filters:focal(165x2635:3245x4769)/nginx/o/2017/12/18/7418475t1hbfb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/4348245/miks-ajab-joulupuu-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ajab jõulupuu nina ja silmad vett jooksma? Põhjus on vägagi üllatav </span></a><a href="https://tervis.postimees.ee/4348245/miks-ajab-joulupuu-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6480229/5-nippi-kuidas-hoolitseda-puidust-loikelaua-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R5IppfawPnnnFJ8lmvKfb5sCVbk=/1370x700/smart/nginx/o/2018/12/18/11664911t1hf948.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6480229/5-nippi-kuidas-hoolitseda-puidust-loikelaua-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 nippi, kuidas hoolitseda puidust lõikelaua eest </span></a><a href="https://tarbija24.postimees.ee/6480229/5-nippi-kuidas-hoolitseda-puidust-loikelaua-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6480007/milline-tolmuimeja-sobib-koduseks-joulukoristuseks-koige-paremini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WYmwqgi2jN1U2jg7HXwk2DjXTg4=/670x380/smart/nginx/o/2018/12/18/11664308t1hee01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6480007/milline-tolmuimeja-sobib-koduseks-joulukoristuseks-koige-paremini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline tolmuimeja sobib koduseks jõulukoristuseks kõige paremini? </span></a><a href="https://tarbija24.postimees.ee/6480007/milline-tolmuimeja-sobib-koduseks-joulukoristuseks-koige-paremini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6443195/loe-kas-ka-sina-oled-oma-joulukuuske-valesti-ehtinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cVTGiJew_kt9ezGwxrr9rPC9Tog=/670x380/smart/nginx/o/2018/11/01/11540974t1h22c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6443195/loe-kas-ka-sina-oled-oma-joulukuuske-valesti-ehtinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, kas ka sina oled oma jõulukuuske valesti ehtinud? </span></a><a href="https://tarbija24.postimees.ee/6443195/loe-kas-ka-sina-oled-oma-joulukuuske-valesti-ehtinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KjQtX3onUsciLaGN9hfA8NpseLs=/1370x700/filters:focal(1370x451:3404x2200)/nginx/o/2018/12/20/11668586t1h44d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks jõuluvana korstna kaudu saabub? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6481070/ekspert-annab-nou-tee-nii-ja-sinu-joulupildid-tulevad-poole-paremad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nqcy2Wv9THR3RZfI0wHAZ4_aK20=/670x380/smart/nginx/o/2018/12/19/11666484t1h0969.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6481070/ekspert-annab-nou-tee-nii-ja-sinu-joulupildid-tulevad-poole-paremad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert annab nõu: tee nii ja sinu jõulupildid tulevad poole paremad </span></a><a href="https://tarbija24.postimees.ee/6481070/ekspert-annab-nou-tee-nii-ja-sinu-joulupildid-tulevad-poole-paremad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/onsXxPDgWtxsBDrsGBpkP3EBkOg=/670x380/smart/nginx/o/2018/12/20/11668360t1hca43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulukuusk kipub uusarenduste kodudes ruttu surema: mida teha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/htnp1hozUKPBmO-Ti0buxqKeeCc=/1370x700/smart/nginx/o/2018/11/19/11586480t1h8e35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Meedia kanalite edastamine STVs taastus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6475620/miks-hoiavad-inimesed-autovotit-kulmkapis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0_LQaltPZeZepXcfHZEVTsiN4hs=/670x380/smart/nginx/o/2018/12/12/11649858t1h5b92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6475620/miks-hoiavad-inimesed-autovotit-kulmkapis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks hoiavad inimesed autovõtit külmkapis? </span></a><a href="https://tarbija24.postimees.ee/6475620/miks-hoiavad-inimesed-autovotit-kulmkapis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6474574/amet-voib-tallinnas-vee-hinna-jouga-ja-jarsult-alla-tirida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ljnD94aiEpO56k26YjPWI-nQPBc=/670x380/smart/nginx/o/2014/10/14/3430913t1h1b82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6474574/amet-voib-tallinnas-vee-hinna-jouga-ja-jarsult-alla-tirida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet võib Tallinnas vee hinna jõuga ja järsult alla tirida </span></a><a href="https://tarbija24.postimees.ee/6474574/amet-voib-tallinnas-vee-hinna-jouga-ja-jarsult-alla-tirida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5b0t5f2znf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-js8bt2hdkk" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5wn3s16g32" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-319" data-section="319" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/319">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DRI32xeHouJK5viA5A6VhNwnAbk=/2000x870/smart/nginx/o/2019/02/12/11782197t1h5441.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kui lumise autoga võib seaduse silmis liigelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/kgDhc0wDNTBQZI4SmNdKKluvUdM=/230x130/smart/nginx/o/2019/02/12/11782849t1h793f.jpg" srcset="//f9.pmo.ee/kgDhc0wDNTBQZI4SmNdKKluvUdM=/230x130/smart/nginx/o/2019/02/12/11782849t1h793f.jpg, //f9.pmo.ee/Jc_0-SIwRNc_mwy8FPa5XiT5ths=/460x260/smart/nginx/o/2019/02/12/11782849t1h793f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></div></a><a href="https://tarbija24.postimees.ee/6521561/video-vaata-kui-lumise-autoga-voib-seaduse-silmis-liigelda" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267632"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6516126/kuidas-katust-ohutult-lumest-puhastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bRonVfWd95sL74GeBlVn9rmGOrY=/670x380/smart/nginx/o/2019/02/05/11767043t1hfb47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6516126/kuidas-katust-ohutult-lumest-puhastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas katust ohutult lumest puhastada? </span></a><a href="https://tarbija24.postimees.ee/6516126/kuidas-katust-ohutult-lumest-puhastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/3966413/ullatav-koostisosa-mille-abil-saad-eriti-maitsvad-pannkoogid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BQQ2ZWtLDaVHzm0nUYm9rdfaddM=/670x380/smart/nginx/o/2017/01/03/6222845t1h48f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/3966413/ullatav-koostisosa-mille-abil-saad-eriti-maitsvad-pannkoogid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav koostisosa, mille abil saad eriti maitsvad pannkoogid </span></a><a href="https://tarbija24.postimees.ee/3966413/ullatav-koostisosa-mille-abil-saad-eriti-maitsvad-pannkoogid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1aReZHhaBJghrugpQfEg1CH8_lI=/1370x700/smart/nginx/o/2019/02/04/11764983t1h020d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA nimel võitleb Eestis kaks kosilast: üks Jürist ja teine Laagrist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6515119/ikea-nimel-voitleb-eestis-kaks-kosilast-uks-jurist-ja-teine-laagrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6510346/maanteeamet-last-voiks-seljaga-soidusuunas-soidutada-vahemalt-neljanda-eluaastani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hwZPbIBsvD_P_RwV22HFIYzM10s=/670x380/smart/nginx/o/2019/01/29/11749483t1h69bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>700</span></div></div><a href="https://tarbija24.postimees.ee/6510346/maanteeamet-last-voiks-seljaga-soidusuunas-soidutada-vahemalt-neljanda-eluaastani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet: last võiks seljaga sõidusuunas sõidutada vähemalt neljanda eluaastani</span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://tarbija24.postimees.ee/6510346/maanteeamet-last-voiks-seljaga-soidusuunas-soidutada-vahemalt-neljanda-eluaastani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CjH74uTvmCbG1qwy2etnvfi4PZ4=/670x380/smart/nginx/o/2019/01/09/11703966t1hea15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida peaks koju varuma, et üle elada elektrikatkestus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6495276/mida-peaks-koju-varuma-et-ule-elada-elektrikatkestus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y59m8jXtim7h1DF7YgC7SGQJt-s=/1370x700/filters:focal(615x1088:2150x2905)/nginx/o/2019/01/09/11703100t1hb3bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa elektriühendus on taastatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud 14.32!</div></a><a href="https://tarbija24.postimees.ee/6494854/saaremaa-elektriuhendus-on-taastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1S9gaD6Xx1KUk8MEb8ZzkjelKio=/670x380/smart/nginx/o/2019/01/03/11692107t1h81b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmatark: Talvine jääpurikas paljastab soojalekkeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5bswDYjGs71EGJFBcFaxAq_z30k=/670x380/smart/nginx/o/2019/01/02/11690231t1ha7db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilt põlengukohast: päästjate paigaldatud suitsuandur oli enne tulekahju tekkimist alla võetud </span></a><a href="https://tarbija24.postimees.ee/6489431/pilt-polengukohast-paastjate-paigaldatud-suitsuandur-oli-enne-tulekahju-tekkimist-alla-voetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4348245/miks-ajab-joulupuu-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nhpk5G-qtL_6WDb4p7W89-t6SiM=/1370x700/filters:focal(165x2635:3245x4769)/nginx/o/2017/12/18/7418475t1hbfb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/4348245/miks-ajab-joulupuu-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ajab jõulupuu nina ja silmad vett jooksma? Põhjus on vägagi üllatav </span></a><a href="https://tervis.postimees.ee/4348245/miks-ajab-joulupuu-nina-ja-silmad-vett-jooksma-pohjus-on-vagagi-ullatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5gnnplrvc8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hufuyzzak9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6480229/5-nippi-kuidas-hoolitseda-puidust-loikelaua-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YebvYY8sSJya79T1oyxD8Od0bag=/670x380/smart/nginx/o/2018/12/18/11664911t1hf948.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6480229/5-nippi-kuidas-hoolitseda-puidust-loikelaua-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 nippi, kuidas hoolitseda puidust lõikelaua eest </span></a><a href="https://tarbija24.postimees.ee/6480229/5-nippi-kuidas-hoolitseda-puidust-loikelaua-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6480007/milline-tolmuimeja-sobib-koduseks-joulukoristuseks-koige-paremini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WYmwqgi2jN1U2jg7HXwk2DjXTg4=/670x380/smart/nginx/o/2018/12/18/11664308t1hee01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6480007/milline-tolmuimeja-sobib-koduseks-joulukoristuseks-koige-paremini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline tolmuimeja sobib koduseks jõulukoristuseks kõige paremini? </span></a><a href="https://tarbija24.postimees.ee/6480007/milline-tolmuimeja-sobib-koduseks-joulukoristuseks-koige-paremini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6443195/loe-kas-ka-sina-oled-oma-joulukuuske-valesti-ehtinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G3i4pPrdXYunfrrHZiejyKUDrO4=/1370x700/smart/nginx/o/2018/11/01/11540974t1h22c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6443195/loe-kas-ka-sina-oled-oma-joulukuuske-valesti-ehtinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe, kas ka sina oled oma jõulukuuske valesti ehtinud? </span></a><a href="https://tarbija24.postimees.ee/6443195/loe-kas-ka-sina-oled-oma-joulukuuske-valesti-ehtinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GbUyiW2fgwCLxhwxtVKC2cPROdw=/670x380/filters:focal(1370x451:3404x2200)/nginx/o/2018/12/20/11668586t1h44d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks jõuluvana korstna kaudu saabub? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6481987/miks-jouluvana-korstna-kaudu-saabub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6481070/ekspert-annab-nou-tee-nii-ja-sinu-joulupildid-tulevad-poole-paremad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nqcy2Wv9THR3RZfI0wHAZ4_aK20=/670x380/smart/nginx/o/2018/12/19/11666484t1h0969.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6481070/ekspert-annab-nou-tee-nii-ja-sinu-joulupildid-tulevad-poole-paremad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert annab nõu: tee nii ja sinu jõulupildid tulevad poole paremad </span></a><a href="https://tarbija24.postimees.ee/6481070/ekspert-annab-nou-tee-nii-ja-sinu-joulupildid-tulevad-poole-paremad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gC0QkOx5EpZhw-If5Eil7ML15zI=/1370x700/smart/nginx/o/2018/12/20/11668360t1hca43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulukuusk kipub uusarenduste kodudes ruttu surema: mida teha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6481613/joulukuusk-kipub-uusarenduste-kodudes-ruttu-surema-mida-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C6NxB5kxe568Ul_QBdFZ_LnzoUc=/670x380/smart/nginx/o/2018/11/19/11586480t1h8e35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Meedia kanalite edastamine STVs taastus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6477898/eesti-meedia-kanalite-edastamine-stvs-taastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6475620/miks-hoiavad-inimesed-autovotit-kulmkapis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0_LQaltPZeZepXcfHZEVTsiN4hs=/670x380/smart/nginx/o/2018/12/12/11649858t1h5b92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6475620/miks-hoiavad-inimesed-autovotit-kulmkapis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks hoiavad inimesed autovõtit külmkapis? </span></a><a href="https://tarbija24.postimees.ee/6475620/miks-hoiavad-inimesed-autovotit-kulmkapis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6474574/amet-voib-tallinnas-vee-hinna-jouga-ja-jarsult-alla-tirida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZCX6I1GwGklnVxiCRpOnp1SMUvI=/1370x700/smart/nginx/o/2014/10/14/3430913t1h1b82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6474574/amet-voib-tallinnas-vee-hinna-jouga-ja-jarsult-alla-tirida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet võib Tallinnas vee hinna jõuga ja järsult alla tirida </span></a><a href="https://tarbija24.postimees.ee/6474574/amet-voib-tallinnas-vee-hinna-jouga-ja-jarsult-alla-tirida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ymmssf94w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ft8ll62bq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470697/graafik-vaata-kes-kasutavad-eestis-airbnb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f8lPhNHFiMIoEF05rv7APPNN5uA=/670x380/filters:focal(1663x712:1678x727)/nginx/o/2018/12/05/11632798t1h895b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6470697/graafik-vaata-kes-kasutavad-eestis-airbnb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, kes kasutavad Eestis Airbnb </span></a><a href="https://tarbija24.postimees.ee/6470697/graafik-vaata-kes-kasutavad-eestis-airbnb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6464120/reoveest-saab-kumneid-kordi-vahem-elektrit-kui-hakkpuidust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FLg6rU3ZSAvhDSpWc5OM0yldHbg=/670x380/smart/nginx/o/2018/10/09/11482515t1hde31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6464120/reoveest-saab-kumneid-kordi-vahem-elektrit-kui-hakkpuidust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reoveest saab kümneid kordi vähem elektrit kui hakkpuidust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6464120/reoveest-saab-kumneid-kordi-vahem-elektrit-kui-hakkpuidust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6464120/reoveest-saab-kumneid-kordi-vahem-elektrit-kui-hakkpuidust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462748/korgid-loovad-pidevalt-valja-ja-voolav-vesi-annab-sartsu-4-elektriohtu-mis-vajavad-kindlasti-elektriku-sekkumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zgym-9SwnpHfm1PvPQCFcY6WkM8=/1370x700/smart/nginx/o/2018/11/26/11605032t1h2827.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6462748/korgid-loovad-pidevalt-valja-ja-voolav-vesi-annab-sartsu-4-elektriohtu-mis-vajavad-kindlasti-elektriku-sekkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korgid löövad pidevalt välja ja voolav vesi annab särtsu? 4 elektriohtu, mis vajavad kindlasti elektriku sekkumist </span></a><a href="https://tarbija24.postimees.ee/6462748/korgid-loovad-pidevalt-valja-ja-voolav-vesi-annab-sartsu-4-elektriohtu-mis-vajavad-kindlasti-elektriku-sekkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6461752/joulukaardi-saab-teele-panna-mandariinilohnalise-margiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kVaay_UcCbZ6ynJj3kviCB3MpIc=/670x380/smart/nginx/o/2018/11/25/11601338t1h07e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6461752/joulukaardi-saab-teele-panna-mandariinilohnalise-margiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulukaardi saab teele panna mandariinilõhnalise margiga </span></a><a href="https://tarbija24.postimees.ee/6461752/joulukaardi-saab-teele-panna-mandariinilohnalise-margiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6461140/inglismaal-muugis-pisike-kuid-omaparane-suvila-vaata-pilte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MbRUjKjaspodRTsarCdNlsVVlio=/670x380/filters:focal(560x156:2333x1269)/nginx/o/2018/11/23/11596190t1hbc3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6461140/inglismaal-muugis-pisike-kuid-omaparane-suvila-vaata-pilte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaal müügis pisike, kuid omapärane suvila. Vaata pilte! </span></a><a href="https://tarbija24.postimees.ee/6461140/inglismaal-muugis-pisike-kuid-omaparane-suvila-vaata-pilte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6460424/korteriomanik-tosteti-tuttavate-poolt-oma-seaduslikust-kodust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A5o_CNqwLTiUXjLu0STFydgz5eI=/1370x700/smart/nginx/o/2018/11/23/11595476t1h212b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1508</span></div></div><a href="https://tarbija24.postimees.ee/6460424/korteriomanik-tosteti-tuttavate-poolt-oma-seaduslikust-kodust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriomanik tõsteti tuttavate poolt oma seaduslikust kodust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6460424/korteriomanik-tosteti-tuttavate-poolt-oma-seaduslikust-kodust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tarbija24.postimees.ee/6460424/korteriomanik-tosteti-tuttavate-poolt-oma-seaduslikust-kodust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6457657/geniaalsuse-tipp-koduomanik-kinnitas-pakendis-suitsuanduri-kruviga-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZibTslo-6pslsNRuUKLLG4d2TNM=/670x380/smart/nginx/o/2018/11/20/11588095t1h5921.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1118</span></div></div><a href="https://tarbija24.postimees.ee/6457657/geniaalsuse-tipp-koduomanik-kinnitas-pakendis-suitsuanduri-kruviga-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalsuse tipp: koduomanik kinnitas pakendis suitsuanduri kruviga seina <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6457657/geniaalsuse-tipp-koduomanik-kinnitas-pakendis-suitsuanduri-kruviga-seina/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6457657/geniaalsuse-tipp-koduomanik-kinnitas-pakendis-suitsuanduri-kruviga-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6457271/ohtlike-jaatmete-kampaania-ajal-saab-vanad-autoromud-tasuta-ara-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SnsMP-rsyiXqgeb14GNPaSL3v1s=/670x380/filters:focal(2030x1940:4239x3029)/nginx/o/2018/11/19/11586937t1hf87e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tarbija24.postimees.ee/6457271/ohtlike-jaatmete-kampaania-ajal-saab-vanad-autoromud-tasuta-ara-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlike jäätmete kampaania ajal saab vanad autoromud tasuta ära anda </span></a><a href="https://tarbija24.postimees.ee/6457271/ohtlike-jaatmete-kampaania-ajal-saab-vanad-autoromud-tasuta-ara-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6451543/arendaja-jutt-ehitushinna-20-protsendilisest-tousust-on-selge-liialdus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-r5ozltmrDRFMUib5MTGBki9yQQ=/1370x700/smart/nginx/o/2018/11/12/11568244t1h9925.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6451543/arendaja-jutt-ehitushinna-20-protsendilisest-tousust-on-selge-liialdus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arendaja: jutt ehitushinna 20-protsendilisest tõusust on selge liialdus </span></a><a href="https://majandus24.postimees.ee/6451543/arendaja-jutt-ehitushinna-20-protsendilisest-tousust-on-selge-liialdus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-97tyk66iak" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8w6c06k8ip" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6447960/nomme-ja-pae-ulemiste-elanikud-peavad-leidma-uue-prugivedaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c4eMcYDAX_K0BQme0AiovO3JNjA=/670x380/smart/nginx/o/2018/11/06/11554472t1h15e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6447960/nomme-ja-pae-ulemiste-elanikud-peavad-leidma-uue-prugivedaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme ja Pae-Ülemiste elanikud peavad leidma uue prügivedaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6447960/nomme-ja-pae-ulemiste-elanikud-peavad-leidma-uue-prugivedaja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6447960/nomme-ja-pae-ulemiste-elanikud-peavad-leidma-uue-prugivedaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6446602/kuttekolde-eluiga-soltub-pigem-kutjast-kui-pottsepast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QGhjJpwLW_nROTfAyeLveVnmUCk=/670x380/smart/nginx/o/2018/11/06/11552557t1hd522.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6446602/kuttekolde-eluiga-soltub-pigem-kutjast-kui-pottsepast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küttekolde eluiga sõltub pigem kütjast kui pottsepast </span></a><a href="https://tarbija24.postimees.ee/6446602/kuttekolde-eluiga-soltub-pigem-kutjast-kui-pottsepast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6443498/ara-hoia-toidukilet-koogikapis-selle-koht-on-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CF3p_pX2ng-xRdBsU7UIet0p6mA=/1370x700/smart/nginx/o/2018/11/01/11541913t1h8efb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6443498/ara-hoia-toidukilet-koogikapis-selle-koht-on-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära hoia toidukilet köögikapis, selle koht on mujal </span></a><a href="https://tarbija24.postimees.ee/6443498/ara-hoia-toidukilet-koogikapis-selle-koht-on-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6443105/kulmad-ilmad-ukse-taga-kontrolli-kas-sinu-auto-on-talve-tulekuks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3I7ot3PNTviqiSR4Z7bqk57pqD0=/670x380/filters:focal(467x357:1127x750)/nginx/o/2018/11/01/11540751t1hacd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6443105/kulmad-ilmad-ukse-taga-kontrolli-kas-sinu-auto-on-talve-tulekuks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmad ilmad ukse taga: kontrolli, kas sinu auto on talve tulekuks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6443105/kulmad-ilmad-ukse-taga-kontrolli-kas-sinu-auto-on-talve-tulekuks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6443105/kulmad-ilmad-ukse-taga-kontrolli-kas-sinu-auto-on-talve-tulekuks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6440327/eesti-esimesed-pakkimiskunstnike-meistrivoistlused-otsivad-osalejaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CwAygA1BzzZu4HBx5kEd-fkaPlI=/670x380/smart/nginx/o/2018/10/29/11534062t1h8a58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6440327/eesti-esimesed-pakkimiskunstnike-meistrivoistlused-otsivad-osalejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimesed pakkimiskunstnike meistrivõistlused otsivad osalejaid </span></a><a href="https://tarbija24.postimees.ee/6440327/eesti-esimesed-pakkimiskunstnike-meistrivoistlused-otsivad-osalejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6439832/louna-eestis-on-elektrita-ule-4200-kliendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h4SU1YDsBVM_mTmCxg_zosy34-8=/1370x700/smart/nginx/o/2016/02/06/5019461t1h066a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6439832/louna-eestis-on-elektrita-ule-4200-kliendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Eestis on elektrita üle 4200 kliendi </span></a><a href="https://tarbija24.postimees.ee/6439832/louna-eestis-on-elektrita-ule-4200-kliendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6435163/eesti-nutikork-sundis-elust-enesest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y1TXTmky-PMRs779W-o5sMCrM3A=/670x380/smart/nginx/o/2018/10/22/11517456t1hf96e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://majandus24.postimees.ee/6435163/eesti-nutikork-sundis-elust-enesest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti nutikork sündis elust enesest </span></a><a href="https://majandus24.postimees.ee/6435163/eesti-nutikork-sundis-elust-enesest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6434447/hoiatus-arendajad-peibutavad-kliente-voltsbroneeringutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9fAVlwdalr4g8c_aBwfVjLGXI6o=/670x380/smart/nginx/o/2018/08/23/11306643t1hd149.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tarbija24.postimees.ee/6434447/hoiatus-arendajad-peibutavad-kliente-voltsbroneeringutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoiatus: arendajad peibutavad kliente võltsbroneeringutega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6434447/hoiatus-arendajad-peibutavad-kliente-voltsbroneeringutega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6434447/hoiatus-arendajad-peibutavad-kliente-voltsbroneeringutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6430702/ministeerium-kuuuurija-korterijuhtumist-seadust-rikuti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-wh8upw9wBwvdQ9-SMVLNSGSjs8=/1370x700/filters:focal(400x24:817x375)/nginx/o/2018/09/03/11377258t1h7a93.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6430702/ministeerium-kuuuurija-korterijuhtumist-seadust-rikuti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium „Kuuuurija“ korterijuhtumist: seadust rikuti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6430702/ministeerium-kuuuurija-korterijuhtumist-seadust-rikuti/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Notar suhtes algatati järelvalve</div></a><a href="https://majandus24.postimees.ee/6430702/ministeerium-kuuuurija-korterijuhtumist-seadust-rikuti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6bliqzvtml" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D5Eom1GfCDkXLEk-sJQCm0YjjCw=/2000x870/filters:focal(972x484:2740x2645)/nginx/o/2018/01/18/7495541t1h56f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaveri kummaline selgitus: ma ei jaganud pelgalt dopingutohtri, vaid võimeka spordifüsioloogi kontakti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YDwGNSICYNTBhUuMy8coGiNQBso=/670x380/filters:focal(787x357:802x372)/nginx/o/2019/03/01/11834637t1h1c05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopinguarst Schmidt on skandaalidega juba harjunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LsItKbw-YO5qZc_npppQIcCFelA=/670x380/filters:focal(571x334:852x574)/nginx/o/2019/03/01/11834181t1h27fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi. Alaver: Andrus kindlasti veredopingut ei kasutanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed/comments" class="list-article__comment section-font-color" itemprop="url">(124)</span></span><div class="list-article__additional-headline">Pressikonverents järelvaadatav</div><div class="list-article__free-text" style="color: #008e79;">Saarepuu: Andreas Veerpalu lahkus täna minu teadmata hotellist koos Andrus Veerpaluga</div></a><a href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CaF3MXTAAAw47vS0tndlBsZVFzs=/1370x700/smart/nginx/o/2019/03/01/11834308t1h3289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Seefeldis. Dopingutohtri käsilane väisas jaanuaris ka Otepää MK-etappi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535556/vorkpalli-irvhambad-andsid-suusatajate-pihta-tuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6VwVhpbzfK8oRrPoOacHPlHA9W4=/670x380/filters:focal(1192x219:3515x1096)/nginx/o/2019/03/02/11834822t1h53e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6535556/vorkpalli-irvhambad-andsid-suusatajate-pihta-tuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli irvhambad andsid suusatajate pihta tuld </span></a><a href="https://sport.postimees.ee/6535556/vorkpalli-irvhambad-andsid-suusatajate-pihta-tuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535517/eesti-ajalehed-alaverile-ja-tammjarvele-ei-halasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dNHk_DDeSNwI8UC-Yh-EJe90HC8=/670x380/smart/nginx/o/2019/03/01/11834673t1hf6dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6535517/eesti-ajalehed-alaverile-ja-tammjarvele-ei-halasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ajalehed Alaverile (ja Tammjärvele) ei halasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535517/eesti-ajalehed-alaverile-ja-tammjarvele-ei-halasta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6535517/eesti-ajalehed-alaverile-ja-tammjarvele-ei-halasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535507/andres-vaheri-kolumn-seefeldist-dopingukuur-mis-ravib-eesti-suusatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ljNcLEZgev18rvXmchsTrLPBJG0=/1370x700/filters:focal(36x461:971x1327)/nginx/o/2019/02/28/11829865t1h401c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6535507/andres-vaheri-kolumn-seefeldist-dopingukuur-mis-ravib-eesti-suusatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Vaheri kolumn Seefeldist: dopingukuur, mis ravib Eesti suusatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535507/andres-vaheri-kolumn-seefeldist-dopingukuur-mis-ravib-eesti-suusatamist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6535507/andres-vaheri-kolumn-seefeldist-dopingukuur-mis-ravib-eesti-suusatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hh6bVEHqclIVUyraFI9ET9qCu-M=/670x380/smart/nginx/o/2019/03/01/11833554t1h6ef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammjärv tegi veel ühe avameelse ülestunnistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lhA6Kb8bHmln13KMxYGmXfHKKyg=/670x380/filters:focal(2793x0:5183x1929)/nginx/o/2017/05/31/6730277t1h7bd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Team Haanjasse kuulunud Alusalu: ma ei arva, et see määris minu nime rohkem kui Eesti sporti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bh_MvOlnaz1tPP5J2HET-v2HKc4=/1370x700/filters:focal(1804x1776:1873x1823)/nginx/o/2019/03/01/11833144t1h3e43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anti Saarepuu intervjuus Postimehele: mul puudub Andrus Veerpalu ja Mati Alaveri suhtes igasugune austus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tyjt6x9msa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zpubqz3stc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eBCie1_3YrOR2vRxwWVnByNjFS0=/1370x700/filters:focal(1383x1773:1465x1823)/nginx/o/2019/03/01/11833148t1h5b59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Karel Tammjärv ja Andreas Veerpalu tunnistasid end dopingusaagas süüdi, millised on tagajärjed? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed/comments" class="list-article__comment section-font-color" itemprop="url">(124)</span></span><div class="list-article__additional-headline">Pressikonverents järelvaadatav</div></a><a href="https://sport.postimees.ee/6531595/otseblogi-karel-tammjarv-ja-andreas-veerpalu-tunnistasid-end-dopingusaagas-suudi-millised-on-tagajarjed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hh6bVEHqclIVUyraFI9ET9qCu-M=/670x380/smart/nginx/o/2019/03/01/11833554t1h6ef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammjärv tegi veel ühe avameelse ülestunnistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6535077/tammjarv-tegi-veel-uhe-avameelse-ulestunnistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6534994/mati-alaver-minu-tegevusele-ei-ole-mingit-oigustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uIPRGcnF1YFTAW3xgyXbJriCbQc=/670x380/filters:focal(972x484:2740x2645)/nginx/o/2018/01/18/7495541t1h56f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>633</span></div></div><a href="https://sport.postimees.ee/6534994/mati-alaver-minu-tegevusele-ei-ole-mingit-oigustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mati Alaver: minu tegevusele ei ole mingit õigustust <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6534994/mati-alaver-minu-tegevusele-ei-ole-mingit-oigustust/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://sport.postimees.ee/6534994/mati-alaver-minu-tegevusele-ei-ole-mingit-oigustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TyZ1BG3faRTHIlMnFzgfpWWv7tU=/1370x700/filters:focal(1794x318:3714x2230)/nginx/o/2019/02/24/11817253t1h5a7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anti Saarepuu intervjuus Postimehele: mul puudub Andrus Veerpalu ja Mati Alaveri suhtes igasugune austus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://sport.postimees.ee/6535023/anti-saarepuu-intervjuus-postimehele-mul-puudub-andrus-veerpalu-ja-mati-alaveri-suhtes-igasugune-austus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535093/postimehe-videointervjuu-mati-alaveriga-ma-raagin-sellest-kunagi-hiljem-aitah-teile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jwgU8fJ0nitGJ1ucbn_YDgjgy9U=/670x380/filters:focal(1068x1047:1138x1079)/nginx/o/2019/03/01/11833549t1h3ef6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sport.postimees.ee/6535093/postimehe-videointervjuu-mati-alaveriga-ma-raagin-sellest-kunagi-hiljem-aitah-teile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe videointervjuu Mati Alaveriga: ma räägin sellest kunagi hiljem, aitäh teile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535093/postimehe-videointervjuu-mati-alaveriga-ma-raagin-sellest-kunagi-hiljem-aitah-teile/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6535093/postimehe-videointervjuu-mati-alaveriga-ma-raagin-sellest-kunagi-hiljem-aitah-teile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6534828/ametlik-team-haanja-peasponsor-lopetab-profisuusatamise-toetamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wymmHcy7TXvoMnC56p9Db9xAsXI=/670x380/smart/nginx/o/2018/12/18/11666007t1h38ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6534828/ametlik-team-haanja-peasponsor-lopetab-profisuusatamise-toetamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: Team Haanja peasponsor lõpetab profisuusatamise toetamise</span><div class="list-article__additional-headline">Täiendatud kell 14.39</div></a><a href="https://sport.postimees.ee/6534828/ametlik-team-haanja-peasponsor-lopetab-profisuusatamise-toetamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6535146/silberauto-lopetab-mati-alaveri-mercedese-soitude-toetamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OYi7CUoBartRj1QIOxZvWjeVepI=/1370x700/filters:focal(83x28:360x284)/nginx/o/2019/03/01/11833764t1h9cde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tehnika.postimees.ee/6535146/silberauto-lopetab-mati-alaveri-mercedese-soitude-toetamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silberauto lõpetab Mati Alaveri Mercedese-sõitude toetamise </span></a><a href="https://tehnika.postimees.ee/6535146/silberauto-lopetab-mati-alaveri-mercedese-soitude-toetamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lhA6Kb8bHmln13KMxYGmXfHKKyg=/670x380/filters:focal(2793x0:5183x1929)/nginx/o/2017/05/31/6730277t1h7bd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Team Haanjasse kuulunud Alusalu: ma ei arva, et see määris minu nime rohkem kui Eesti sporti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6535386/team-haanjasse-kuulunud-alusalu-ma-ei-arva-et-see-maaris-minu-nime-rohkem-kui-eesti-sporti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uIPRGcnF1YFTAW3xgyXbJriCbQc=/670x380/filters:focal(972x484:2740x2645)/nginx/o/2018/01/18/7495541t1h56f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaveri kummaline selgitus: ma ei jaganud pelgalt dopingutohtri, vaid võimeka spordifüsioloogi kontakti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://sport.postimees.ee/6535468/alaveri-kummaline-selgitus-ma-ei-jaganud-pelgalt-dopingutohtri-vaid-voimeka-spordifusioloogi-kontakti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535304/kasahstani-spordijuht-poltoranin-laks-trennikaaslastele-lihtsalt-kulla-ta-on-puhas-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iSJzMnzqe3WY3nPTP55lHIxwGe8=/1370x700/filters:focal(904x219:2139x1838)/nginx/o/2018/03/04/7658833t1h3240.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://sport.postimees.ee/6535304/kasahstani-spordijuht-poltoranin-laks-trennikaaslastele-lihtsalt-kulla-ta-on-puhas-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasahstani spordijuht: Poltoranin läks trennikaaslastele lihtsalt külla, ta on puhas poiss <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535304/kasahstani-spordijuht-poltoranin-laks-trennikaaslastele-lihtsalt-kulla-ta-on-puhas-poiss/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6535304/kasahstani-spordijuht-poltoranin-laks-trennikaaslastele-lihtsalt-kulla-ta-on-puhas-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YDwGNSICYNTBhUuMy8coGiNQBso=/670x380/filters:focal(787x357:802x372)/nginx/o/2019/03/01/11834637t1h1c05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopinguarst Schmidt on skandaalidega juba harjunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6535492/dopinguarst-schmidt-on-skandaalidega-juba-harjunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6534984/suurbritannias-tehtud-hadaabikone-paastis-eestis-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u0KI5XhU_wWc9EBM6exikMuZuAw=/670x380/filters:focal(1784x525:3456x2386)/nginx/o/2019/03/01/11833352t1hd885.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2027</span></div></div><a href="https://www.postimees.ee/6534984/suurbritannias-tehtud-hadaabikone-paastis-eestis-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannias tehtud hädaabikõne päästis Eestis inimese elu </span></a><a href="https://www.postimees.ee/6534984/suurbritannias-tehtud-hadaabikone-paastis-eestis-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6534870/seefeldi-dopingureidiga-seoses-vallandati-politseinik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wo8IG4hLMROyOBkYkEFDK5kKOt4=/1370x700/filters:focal(20x176:276x344)/nginx/o/2019/02/28/11831996t1h0bfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6534870/seefeldi-dopingureidiga-seoses-vallandati-politseinik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldi dopingureidiga seoses vallandati politseinik <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6534870/seefeldi-dopingureidiga-seoses-vallandati-politseinik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6534870/seefeldi-dopingureidiga-seoses-vallandati-politseinik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6535106/jaak-mae-videointervjuus-minu-sudametunnistus-on-puhas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_hMHeL-k5YEDk5U_2YhtPBFLJIY=/670x380/smart/nginx/o/2019/03/01/11833658t1h66f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://tartu.postimees.ee/6535106/jaak-mae-videointervjuus-minu-sudametunnistus-on-puhas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Mae videointervjuus: minu südametunnistus on puhas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6535106/jaak-mae-videointervjuus-minu-sudametunnistus-on-puhas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6535106/jaak-mae-videointervjuus-minu-sudametunnistus-on-puhas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XpTGSNYu8mO1XzvQHplkU7Sf8fs=/670x380/smart/nginx/o/2019/03/01/11834308t1h3289.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Seefeldis. Dopingutohtri käsilane väisas jaanuaris ka Otepää MK-etappi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6535382/pm-seefeldis-dopingutohtri-kasilane-vaisas-jaanuaris-ka-otepaa-mk-etappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6535357/team-haanja-lakkab-tasapisi-eksisteerimast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0fKv0HUnjfQ6rROM6TG34QYI-2c=/1370x700/smart/nginx/o/2017/05/31/6730291t1h3122.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6535357/team-haanja-lakkab-tasapisi-eksisteerimast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Team Haanja lakkab tasapisi eksisteerimast </span></a><a href="https://sport.postimees.ee/6535357/team-haanja-lakkab-tasapisi-eksisteerimast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n1t9o0r08k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2068</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f109d9a961d34b113f74.js" async></script></body></html>