<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/OWIqw_OKK6aVoTWCN115yr0Id9U=/1200x630/smart/nginx/o/2019/02/18/11799325t1h0e35.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/OWIqw_OKK6aVoTWCN115yr0Id9U=/1200x630/smart/nginx/o/2019/02/18/11799325t1h0e35.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kütusehind tanklates murrab kõigi aegade rekordit"><meta property="twitter:title" content="Kütusehind tanklates murrab kõigi aegade rekordit"><meta property="og:url" content="https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Bensiini 95 hind oli Neste ja Circle K tanklates esmaspäeval tõusnud 1,429 euroni liitri eest, diislikütuse liiter maksis 1,389, vahendas ERR. Postimehe andmetel on tegu kõigi aegade rekordiga, sest varasem rekord 1,449 eurot liitri eest pärineb 2012. aasta aprillist."><meta property="twitter:description" content="Bensiini 95 hind oli Neste ja Circle K tanklates esmaspäeval tõusnud 1,429 euroni liitri eest, diislikütuse liiter maksis 1,389, vahendas ERR. Postimehe andmetel on tegu kõigi aegade rekordiga, sest varasem rekord 1,449 eurot liitri eest pärineb 2012. aasta aprillist."><meta property="og:type" content="article"><meta property="article:section" content="Rahakott"><meta property="article:tag" content="circle k"><meta property="article:tag" content="Eesti Rahvusringhääling"><meta property="article:tag" content="neste"><meta name="article:published_time" content="2019-04-15T17:31:38+03:00"><meta name="article:modified_time" content="2019-04-15T18:04:27+03:00"><meta name="description" content="Bensiini 95 hind oli Neste ja Circle K tanklates esmaspäeval tõusnud 1,429 euroni liitri eest, diislikütuse liiter maksis 1,389, vahendas ERR. Postimehe andmetel on tegu kõigi aegade rekordiga, sest varasem rekord 1,449 eurot liitri eest pärineb 2012. aasta aprillist."><meta name="keywords" content="circle k, Eesti Rahvusringhääling, neste"><link rel="canonical" href="https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Kütusehind tanklates murrab kõigi aegade rekordit - Rahakott - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2e5bcac5f153834381.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-313 article-6570139"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">E, 15.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__text">«15 kaebust 140 keerulise loo peale pole üldse halb.» </a><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__author section-border-color"><span class="slab section-font-color">Katrin Lust</span></a></div><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__image"><img src="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg" srcset="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg, //f12.pmo.ee/R_W1PcZPp7VWT3YaTtGVs9kqA6c=/144x144/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item section-font-color menu-item--active">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/315">Rahakott</a></li><li class="breadcrumb-item">Kütusehind tanklates murrab kõigi aegade rekordit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kütusehind tanklates murrab kõigi aegade rekordit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97384" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png" srcset="//f10.pmo.ee/dOWIGHnDJ1B2etD1yQgc_qsZin4=/40x40/smart/nginx/o/2016/11/23/6103879t1h7fe4.png, //f10.pmo.ee/15-kJnoGoHS-AeTcJ6814hPI0TQ=/80x80/smart/nginx/o/2016/11/23/6103879t1h7fe4.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Majandus24</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570139" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="60"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=K%C3%BCtusehind%20tanklates%20murrab%20k%C3%B5igi%20aegade%20rekordit&url=https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570139" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=K%C3%BCtusehind%20tanklates%20murrab%20k%C3%B5igi%20aegade%20rekordit&url=https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570139" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kütusehind tanklates murrab kõigi aegade rekordit&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Demail%26utm_content%3D6570139" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. aprill 2019, 17:31</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11799325" image-url="//f7.pmo.ee/gII1N8IdCFZmkOBxuQk-pxBp9CQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/18/11799325t1h0e35.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11799325)" src="//f7.pmo.ee/oJc87NBcBB8htCJJPCMueQL6FLw=/685x410/smart/nginx/o/2019/02/18/11799325t1h0e35.jpg" srcset="//f7.pmo.ee/oJc87NBcBB8htCJJPCMueQL6FLw=/685x410/smart/nginx/o/2019/02/18/11799325t1h0e35.jpg, //f7.pmo.ee/ZW-luuzqdroN6Z_5If13QERng6Y=/1370x820/smart/nginx/o/2019/02/18/11799325t1h0e35.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Circle-K</p><p class="figure__caption--name" itemprop="creator">FOTO: Evija Trifanova / LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Bensiini 95 hind oli Neste ja Circle K tanklates esmaspäeval tõusnud 1,429 euroni liitri eest, diislikütuse liiter maksis 1,389, <a href="https://www.err.ee/930429/bensiinihind-uha-kerkib" target="_blank">vahendas ERR</a>. Postimehe andmetel on tegu kõigi aegade rekordiga, sest varasem rekord 1,449 eurot liitri eest pärineb 2012. aasta aprillist.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7tixowbmwz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-entmyyuwjk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-coetxhle32" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nädala eest oli Eesti suuremates tanklatekettides bensiini 95 hind 1,399 eurot, diislikütuse hind 1,359 eurot ja bensiini 98 liiter maksis maksis 1,449.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Hinnatõusu taga on kallinenud maailmaturu hind, mis on kütuste sisseostu hinnad tõusule viinud. Näiteks võrreldes möödunud esmaspäevaga on kütuse hind nii bensiinil kui diislikütusel kallinenud umbes kaks senti,» selgitas Neste turundus- ja kommunikatsioonijuht Risto Sülluste.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hinnatõus just kevadel on tema sõnul iseloomulik sellele aastaajale. «Kevadel tarbimine alati hoogustub ja see viib ka maailmaturu hinnad kergele tõusule, mis omakorda avaldub ka meie sisseostu hindades,» ütles Sülluste.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.err.ee/930429/bensiinihind-uha-kerkib" target="_blank">Pikemalt ERRis.</a></p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570139" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="60"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=K%C3%BCtusehind%20tanklates%20murrab%20k%C3%B5igi%20aegade%20rekordit&url=https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570139" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=K%C3%BCtusehind%20tanklates%20murrab%20k%C3%B5igi%20aegade%20rekordit&url=https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570139" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kütusehind tanklates murrab kõigi aegade rekordit&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit%3Futm_source%3Demail%26utm_content%3D6570139" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://tarbija24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tarbija24.postimees.ee/6570139/kutusehind-tanklates-murrab-koigi-aegade-rekordit/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6570139" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6570139" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/498069/circle-k">circle k</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/11126/eesti-rahvusringhaaling">Eesti Rahvusringhääling</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/13566/neste">neste</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zk4d7zni39" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j2wkvmpzs7" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-315" data-section="315" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/315">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YZCJelrXPNZpVmpK4ALFnTjLD94=/1000x435/filters:focal(907x885:1021x976)/nginx/o/2018/03/13/7684131t1h6d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn hoiab laste arvelt kokku: lapsed lürbivad koolis lahjat jahukastet <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZZK4Njy3wxHi0dqHMrCzpIE027k=/324x185/smart/nginx/o/2018/11/26/11605032t1h2827.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektri hind tegi sel nädalal tugeva hüppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mQD1JIPcT2y2fW4jM80XfQFt2Qw=/324x185/smart/nginx/o/2019/04/08/11933804t1h5b2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis on investeerimiskonto, kuhu saab edaspidi oma pensionisamba kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P8MNCKe8w0B-GtYLXk1ZF1k5rcI=/324x185/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: peatage oma pensionile minek <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i7fm2868tq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dO1HpNh59k4Kv3sw-CFj-9u9lGI=/1000x435/smart/nginx/o/2019/04/07/11932658t1hf527.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna raskekahurvägi andis pensioniplaani pihta turmtuld <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xxOfluFsIfx_OBjaP1AjpN69xfY=/335x190/smart/nginx/o/2019/04/07/11932062t1hc77e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>543</span></div></div><a href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubadustest noortele peredele jäi alles sõnade vaht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eu67IxuVbt4NP4sxX-0nHqGRUhM=/335x190/smart/nginx/o/2019/04/06/11928679t1h6836.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks kindel: II pensionisammas läheb kapitaalremonti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SSD2KJfeYQCYKRS6bm3Fr5gW7l8=/685x350/smart/nginx/o/2019/04/02/11917507t1hb7cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekke Lainsalu: see, kuidas inimesi tööjõuturul terroriseeritakse, on äärmiselt häbiväärne <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pH5n_Kh-uVC1JqPq9um6SJhjN3g=/335x190/smart/nginx/o/2019/03/25/11893753t1h0757.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>488</span></div></div><a href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See pole nali: pensionid tõusevad tänasest järsult <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RKKuaP2Tv_m8NaNf9NAoAfObpmI=/335x190/smart/nginx/o/2019/03/29/11906846t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1432</span></div></div><a href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurettevõtja Oleg Gross: elan riigipensionist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XFih46I0Z2xPq9vM4M9vWd7R8x0=/685x350/filters:focal(683x156:2266x750)/nginx/o/2016/12/22/6197121t1he30b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppetund: Isamaa peasekretäril Priit Sibulal oleks pensioniks kogutud 40 Eesti keskmist palka <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gd9itAVlpwKUgpvYguFWzVYA9_A=/335x190/smart/nginx/o/2019/02/14/11787427t1h02d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1035</span></div></div><a href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Halb uudis: esmaspäevast ähvardab kütusele kuluda rohkem raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cie35voI89cSG8J5nRcrorC-8iA=/335x190/smart/nginx/o/2019/03/25/11895364t1hb135.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo lubab murule parkijaid karmilt karistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YwFBO1jNGYY9GgWbDxHwKXnHTGg=/685x350/smart/nginx/o/2019/03/21/11881714t1h5187.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased jõukaks: rahahulk kasvab kiiremini kui laenumaht <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pH5n_Kh-uVC1JqPq9um6SJhjN3g=/335x190/smart/nginx/o/2019/03/25/11893753t1h0757.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: pensionärid, lastega pered ja töötud peavad raha koju saamiseks peale maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Teenus aina kallim!</div></a><a href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6550245/pangad-hakkavad-opetama-abituriente-rahaga-targalt-umber-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jidbMWwNB3NTh-4TGsl8-NJ0Isk=/335x190/smart/nginx/o/2019/03/21/11881718t1h3e4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6550245/pangad-hakkavad-opetama-abituriente-rahaga-targalt-umber-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangad hakkavad õpetama abituriente rahaga targalt ümber käima </span></a><a href="https://tarbija24.postimees.ee/6550245/pangad-hakkavad-opetama-abituriente-rahaga-targalt-umber-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6549514/76-000-inimese-raha-vedeleb-maas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DzxSiyD4KtXlnOR9B5qEMMoGgtA=/685x350/smart/nginx/o/2019/03/20/11879965t1h6097.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6549514/76-000-inimese-raha-vedeleb-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">76 000 inimese raha vedeleb maas </span></a><a href="https://tarbija24.postimees.ee/6549514/76-000-inimese-raha-vedeleb-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_3FEWq-9IBaI4VGWTfrqrek8gWo=/335x190/smart/nginx/o/2018/12/04/11627434t1hcf4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tarbimislaenud on Euroopa keskmisest kolm korda kallimad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vNE_PvViI4-hPC_5TCl7OmihH28=/335x190/smart/nginx/o/2019/03/06/11847220t1heec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a></div><a href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaal: iPhone’i kasutajad maksavad Bolti taksosõitude eest rohkem</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ycbz6fxfpn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nf4nkmb73v" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab" style="color: #f07a01">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fp0ajg0lrt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-315" data-section="315" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/315">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YZCJelrXPNZpVmpK4ALFnTjLD94=/1000x435/filters:focal(907x885:1021x976)/nginx/o/2018/03/13/7684131t1h6d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn hoiab laste arvelt kokku: lapsed lürbivad koolis lahjat jahukastet <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6569430/tallinn-hoiab-laste-arvelt-kokku-lapsed-lurbivad-koolis-lahjat-jahukastet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dmfQRjgBuQdn-4QuyFwFNsOLIXE=/335x190/smart/nginx/o/2018/11/26/11605032t1h2827.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektri hind tegi sel nädalal tugeva hüppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6568395/elektri-hind-tegi-sel-nadalal-tugeva-huppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u5wDy6ffO62wo19mK7Hb3697Q5o=/335x190/smart/nginx/o/2019/04/08/11933804t1h5b2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis on investeerimiskonto, kuhu saab edaspidi oma pensionisamba kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SdRXxphKbh10xsIyA3XDwl_NKWA=/685x350/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: peatage oma pensionile minek <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wjQ3S9SVG-5ZcdCvj53xm0Y-ch4=/335x190/smart/nginx/o/2019/04/07/11932658t1hf527.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna raskekahurvägi andis pensioniplaani pihta turmtuld <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://majandus24.postimees.ee/6563856/reformierakonna-raskekahurvagi-andis-pensioniplaani-pihta-turmtuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xxOfluFsIfx_OBjaP1AjpN69xfY=/335x190/smart/nginx/o/2019/04/07/11932062t1hc77e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>543</span></div></div><a href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubadustest noortele peredele jäi alles sõnade vaht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://tarbija24.postimees.ee/6563720/lubadustest-noortele-peredele-jai-alles-sonade-vaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jbSNSZIn2yC1iICQy1ueHee1z6w=/685x350/smart/nginx/o/2019/04/06/11928679t1h6836.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks kindel: II pensionisammas läheb kapitaalremonti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6563366/lopuks-kindel-ii-pensionisammas-laheb-kapitaalremonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tnslCN7bFlYPSE-mq8ueielKntY=/335x190/smart/nginx/o/2019/04/02/11917507t1hb7cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekke Lainsalu: see, kuidas inimesi tööjõuturul terroriseeritakse, on äärmiselt häbiväärne <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://raamatud.postimees.ee/6559255/ekke-lainsalu-see-kuidas-inimesi-toojouturul-terroriseeritakse-on-aarmiselt-habivaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pH5n_Kh-uVC1JqPq9um6SJhjN3g=/335x190/smart/nginx/o/2019/03/25/11893753t1h0757.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>488</span></div></div><a href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See pole nali: pensionid tõusevad tänasest järsult <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tarbija24.postimees.ee/6558334/see-pole-nali-pensionid-tousevad-tanasest-jarsult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XpQ2nuaBqeZtvPDoRuEgs-C8Ka0=/685x350/smart/nginx/o/2019/03/29/11906846t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1432</span></div></div><a href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurettevõtja Oleg Gross: elan riigipensionist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://tarbija24.postimees.ee/6557159/suurettevotja-oleg-gross-elan-riigipensionist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aj810qpscw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ls5zp2rre" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zXga9UhvW8oMcRBgST5Xd2TxZMQ=/335x190/filters:focal(683x156:2266x750)/nginx/o/2016/12/22/6197121t1he30b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>185</span></div></div><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppetund: Isamaa peasekretäril Priit Sibulal oleks pensioniks kogutud 40 Eesti keskmist palka <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://majandus24.postimees.ee/6555837/oppetund-isamaa-peasekretaril-priit-sibulal-oleks-pensioniks-kogutud-40-eesti-keskmist-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gd9itAVlpwKUgpvYguFWzVYA9_A=/335x190/smart/nginx/o/2019/02/14/11787427t1h02d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1035</span></div></div><a href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Halb uudis: esmaspäevast ähvardab kütusele kuluda rohkem raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://tarbija24.postimees.ee/6553376/halb-uudis-esmaspaevast-ahvardab-kutusele-kuluda-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ha2rSRdUKiuH8J9lwVL2BqLCR6o=/685x350/smart/nginx/o/2019/03/25/11895364t1hb135.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo lubab murule parkijaid karmilt karistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tarbija24.postimees.ee/6553203/mupo-lubab-murule-parkijaid-karmilt-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x3BaKd4s9Fo_i0MlRmzZHqWk_xE=/335x190/smart/nginx/o/2019/03/21/11881714t1h5187.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased jõukaks: rahahulk kasvab kiiremini kui laenumaht <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6553181/eestlased-joukaks-rahahulk-kasvab-kiiremini-kui-laenumaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pH5n_Kh-uVC1JqPq9um6SJhjN3g=/335x190/smart/nginx/o/2019/03/25/11893753t1h0757.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: pensionärid, lastega pered ja töötud peavad raha koju saamiseks peale maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Teenus aina kallim!</div></a><a href="https://tarbija24.postimees.ee/6552938/uskumatu-pensionarid-lastega-pered-ja-tootud-peavad-raha-koju-saamiseks-peale-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6550245/pangad-hakkavad-opetama-abituriente-rahaga-targalt-umber-kaima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4a0jkIOB0L9j6ZtY7CbknGyCalc=/685x350/smart/nginx/o/2019/03/21/11881718t1h3e4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6550245/pangad-hakkavad-opetama-abituriente-rahaga-targalt-umber-kaima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangad hakkavad õpetama abituriente rahaga targalt ümber käima </span></a><a href="https://tarbija24.postimees.ee/6550245/pangad-hakkavad-opetama-abituriente-rahaga-targalt-umber-kaima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6549514/76-000-inimese-raha-vedeleb-maas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mX53uzEz-8tHt8_mvOAdMBLXVS4=/335x190/smart/nginx/o/2019/03/20/11879965t1h6097.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6549514/76-000-inimese-raha-vedeleb-maas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">76 000 inimese raha vedeleb maas </span></a><a href="https://tarbija24.postimees.ee/6549514/76-000-inimese-raha-vedeleb-maas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_3FEWq-9IBaI4VGWTfrqrek8gWo=/335x190/smart/nginx/o/2018/12/04/11627434t1hcf4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tarbimislaenud on Euroopa keskmisest kolm korda kallimad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6549218/eesti-tarbimislaenud-on-euroopa-keskmisest-kolm-korda-kallimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RxoaGgquuVGJQsuJNezW2i6hQgE=/685x350/smart/nginx/o/2019/03/06/11847220t1heec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a></div><a href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Portaal: iPhone’i kasutajad maksavad Bolti taksosõitude eest rohkem</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tarbija24.postimees.ee/6547883/portaal-iphone-i-kasutajad-maksavad-bolti-taksosoitude-eest-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o3lfsqdcpg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gpfwwooci6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6543855/aprillist-peab-uksi-elava-pensionari-toetuse-saamiseks-vastama-kolmele-tingimusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hSRvpTALuSSan-XYA3WIow1CZoI=/335x190/smart/nginx/o/2019/03/13/11862117t1hddca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://tarbija24.postimees.ee/6543855/aprillist-peab-uksi-elava-pensionari-toetuse-saamiseks-vastama-kolmele-tingimusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aprillist peab üksi elava pensionäri toetuse saamiseks vastama kolmele tingimusele </span></a><a href="https://tarbija24.postimees.ee/6543855/aprillist-peab-uksi-elava-pensionari-toetuse-saamiseks-vastama-kolmele-tingimusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6541926/luminor-sulgeb-tallinnas-hobujaama-pangakontori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DC5A9XDRt4Iq_-zl2iTtjKJH5Ns=/335x190/smart/nginx/o/2019/03/11/11856502t1h2aa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6541926/luminor-sulgeb-tallinnas-hobujaama-pangakontori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luminor sulgeb Tallinnas Hobujaama pangakontori </span></a><a href="https://tarbija24.postimees.ee/6541926/luminor-sulgeb-tallinnas-hobujaama-pangakontori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6534889/ehitajate-umbrikupalga-maksmine-vahenes-tanu-kavalale-e-kirjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i6MhQQ_a9Fpp6q60Wc6xnqTaDhY=/685x350/smart/nginx/o/2019/03/07/11848537t1hba5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://majandus24.postimees.ee/6534889/ehitajate-umbrikupalga-maksmine-vahenes-tanu-kavalale-e-kirjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitajate ümbrikupalga maksmine vähenes tänu kavalale e-kirjale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6534889/ehitajate-umbrikupalga-maksmine-vahenes-tanu-kavalale-e-kirjale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6534889/ehitajate-umbrikupalga-maksmine-vahenes-tanu-kavalale-e-kirjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6539507/ajutised-voortoolised-maksid-11-000-eaka-aasta-pensioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M0BUsiHv5Nfh2Cctp3eAiPZgVi8=/335x190/smart/nginx/o/2019/03/07/11848266t1h085e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://majandus24.postimees.ee/6539507/ajutised-voortoolised-maksid-11-000-eaka-aasta-pensioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajutised võõrtöölised maksid 11 000 eaka aasta pensioni <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6539507/ajutised-voortoolised-maksid-11-000-eaka-aasta-pensioni/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6539507/ajutised-voortoolised-maksid-11-000-eaka-aasta-pensioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6538366/taxify-kaivitab-vanemate-autodega-odava-hinnakategooria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qhhlS2BVdi5amQegOHC_EylGWAk=/335x190/smart/nginx/o/2019/03/06/11844888t1hcba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tarbija24.postimees.ee/6538366/taxify-kaivitab-vanemate-autodega-odava-hinnakategooria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify käivitab vanemate autodega odava hinnakategooria <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6538366/taxify-kaivitab-vanemate-autodega-odava-hinnakategooria/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6538366/taxify-kaivitab-vanemate-autodega-odava-hinnakategooria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537510/ootamatu-maksutung-pangad-jatavad-andmed-maksuametile-edastamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ly39pz59UmXQcXb1Y67ev5MErjo=/685x350/smart/nginx/o/2018/12/12/11650137t1h619a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://tarbija24.postimees.ee/6537510/ootamatu-maksutung-pangad-jatavad-andmed-maksuametile-edastamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu maksutüng: pangad jätavad andmed maksuametile edastamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6537510/ootamatu-maksutung-pangad-jatavad-andmed-maksuametile-edastamata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6537510/ootamatu-maksutung-pangad-jatavad-andmed-maksuametile-edastamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6532184/eesti-pankade-intressid-pooraselt-korged" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N1ialW55VJuYRtZS8HztnQbMm1w=/335x190/smart/nginx/o/2019/02/26/11825861t1hef5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>492</span></div></div><a href="https://tarbija24.postimees.ee/6532184/eesti-pankade-intressid-pooraselt-korged" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pankade intressid pööraselt kõrged <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6532184/eesti-pankade-intressid-pooraselt-korged/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6532184/eesti-pankade-intressid-pooraselt-korged" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6530152/hoiatus-petukiri-uritab-seb-klientide-paroole-varastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gsrWGA-lUHDtFyunld0KIIK17OA=/335x190/smart/nginx/o/2019/02/23/11812837t1h4cc0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://tarbija24.postimees.ee/6530152/hoiatus-petukiri-uritab-seb-klientide-paroole-varastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoiatus: petukiri üritab SEB klientide paroole varastada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6530152/hoiatus-petukiri-uritab-seb-klientide-paroole-varastada/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Õngitsetakse ka Swedbanki klientide andmeid!</div></a><a href="https://tarbija24.postimees.ee/6530152/hoiatus-petukiri-uritab-seb-klientide-paroole-varastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6526114/usa-riigivolg-on-2000-eesti-eelarvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_Gxu54jCsGy-7zlYknC06d5WNw=/685x350/filters:focal(2583x601:5166x2802)/nginx/o/2019/02/18/11799421t1hbc30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tarbija24.postimees.ee/6526114/usa-riigivolg-on-2000-eesti-eelarvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA riigivõlg on 2000 Eesti eelarvet <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6526114/usa-riigivolg-on-2000-eesti-eelarvet/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6526114/usa-riigivolg-on-2000-eesti-eelarvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-38zzr530e4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-evbw8h7ljj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6525578/pooltel-tulud-deklareeritud-vaid-kolme-paevaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eXeTm2lojDiv3x70CsKlsfq0WFY=/335x190/smart/nginx/o/2018/11/16/11577207t1hb611.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6525578/pooltel-tulud-deklareeritud-vaid-kolme-paevaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pooltel tulud deklareeritud vaid kolme päevaga </span></a><a href="https://majandus24.postimees.ee/6525578/pooltel-tulud-deklareeritud-vaid-kolme-paevaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6523894/targa-hoiustaja-uheksa-olulist-kusimust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/erklFz1mg_MSwDISWXluE6sTzVI=/335x190/smart/nginx/o/2019/02/15/11789766t1hb25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a></div><a href="https://tarbija24.postimees.ee/6523894/targa-hoiustaja-uheksa-olulist-kusimust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Targa hoiustaja üheksa olulist küsimust </span></a><a href="https://tarbija24.postimees.ee/6523894/targa-hoiustaja-uheksa-olulist-kusimust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6523829/magistritoo-sularaha-kubiseb-mikroobidest-mis-voivad-levitada-nakkushaigusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3G6nHe5m_l42M5YC9EQz6xZmGNo=/685x350/filters:focal(169x464:3238x2360)/nginx/o/2018/09/26/11448381t1h974e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tervis.postimees.ee/6523829/magistritoo-sularaha-kubiseb-mikroobidest-mis-voivad-levitada-nakkushaigusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magistritöö: sularaha kubiseb mikroobidest, mis võivad levitada nakkushaigusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6523829/magistritoo-sularaha-kubiseb-mikroobidest-mis-voivad-levitada-nakkushaigusi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6523829/magistritoo-sularaha-kubiseb-mikroobidest-mis-voivad-levitada-nakkushaigusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D9YsnEhvSJQEpvw0YjnlgXdgPTw=/335x190/smart/nginx/o/2019/02/05/11767114t1hb15d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värske juhend: Eesti pangad peavad teadma kliendi armukest </span></a><a href="https://majandus24.postimees.ee/6515521/varske-juhend-eesti-pangad-peavad-teadma-kliendi-armukest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6510171/seb-eestlaste-kulutused-kasvasid-mullu-koige-enam-kiirtoidule-ja-alkoholile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SysYmY0DUp4kgf6ZG-_pt_xCIog=/335x190/smart/nginx/o/2018/04/30/7816446t1h7fbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tarbija24.postimees.ee/6510171/seb-eestlaste-kulutused-kasvasid-mullu-koige-enam-kiirtoidule-ja-alkoholile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB: eestlaste kulutused kasvasid mullu kõige enam kiirtoidule ja alkoholile </span></a><a href="https://tarbija24.postimees.ee/6510171/seb-eestlaste-kulutused-kasvasid-mullu-koige-enam-kiirtoidule-ja-alkoholile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6507742/viimane-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S29h_nQdSyxwtjuAXj16yDRUy9M=/685x350/filters:focal(805x152:2325x2049)/nginx/o/2019/01/25/11740954t1h9042.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tarbija24.postimees.ee/6507742/viimane-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimane paroolikaardi kasutaja: teiste palumine muutus piinlikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6507742/viimane-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6507742/viimane-paroolikaardi-kasutaja-teiste-palumine-muutus-piinlikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6504003/eestis-puhkes-e-ostlemise-buum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zwfY0NMMPULjTaPC2ZSUP8fV4LA=/335x190/smart/nginx/o/2019/01/21/11730049t1h1df4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6504003/eestis-puhkes-e-ostlemise-buum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis puhkes e-ostlemise buum </span></a><a href="https://tarbija24.postimees.ee/6504003/eestis-puhkes-e-ostlemise-buum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gdRv3vhL37R6NsmkwVoOX7CeMcQ=/335x190/smart/nginx/o/2019/01/18/11723669t1h1d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebameeldiv avastus: palgatöötajad kaotavad uues vanemahüvitises <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6502495/ebameeldiv-avastus-palgatootajad-kaotavad-uues-vanemahuvitises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6500697/kohus-europark-voib-maanteeametilt-nouda-parkimisrikkujate-andmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/07hDNcjHFkY1q1PcFlqQ4TXSGsM=/685x350/smart/nginx/o/2015/01/30/3720467t1heb47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://majandus24.postimees.ee/6500697/kohus-europark-voib-maanteeametilt-nouda-parkimisrikkujate-andmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus: Europark võib maanteeametilt nõuda parkimisrikkujate andmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6500697/kohus-europark-voib-maanteeametilt-nouda-parkimisrikkujate-andmeid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6500697/kohus-europark-voib-maanteeametilt-nouda-parkimisrikkujate-andmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uqi3ly7wvc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570128/politseinik-sai-juhulasust-raskelt-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vK8YuHZusWsZQpkT_1ib1SENJnc=/1000x435/smart/nginx/o/2015/11/17/4709223t1hc61e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.postimees.ee/6570128/politseinik-sai-juhulasust-raskelt-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinik sai juhulasust raskelt vigastada </span></a><a href="https://www.postimees.ee/6570128/politseinik-sai-juhulasust-raskelt-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/19TlQJ3J_sNGnjBl8C3PUZlOqlU=/335x190/filters:focal(308x126:1678x970)/nginx/o/2019/04/15/11952583t1h0011.jpg')"><video-background element-id="v-08ummkebq8" :video-id="6511250" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/15/2019-04-2019-04-15-intervjuu-kaja-kallasega-playsmil/1080_tSkCU0o/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/15/2019-04-2019-04-15-intervjuu-kaja-kallasega-playsmil/1080_tSkCU0o/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/04/15/2019-04-2019-04-15-intervjuu-kaja-kallasega-playsmil/1080_tSkCU0o/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO, BLOGI JA FOTOD Riigikogu ei andnud Kaja Kallasele volitusi valitsuse moodustamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust/comments" class="list-article__comment section-font-color" itemprop="url">(67)</span></span><div class="list-article__free-text" style="color: #0c4d8e;">Miks isamaalased Üllar Saaremäe ja Viktoria Ladõnskaja Kallase valitsuse vastu ei hääletanud?</div></a><a href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6570117/swedbanki-liisinguautodele-pandi-piiril-ootamatu-piirang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EyMqfoFOFGe6W4qb8ytJxM2Ub0A=/335x190/smart/nginx/o/2018/06/07/7888376t1h0634.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/6570117/swedbanki-liisinguautodele-pandi-piiril-ootamatu-piirang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki liisinguautodele pandi piiril ootamatu piirang <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6570117/swedbanki-liisinguautodele-pandi-piiril-ootamatu-piirang/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6570117/swedbanki-liisinguautodele-pandi-piiril-ootamatu-piirang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570110/kas-putin-kaotab-venemaal-ajateenistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6O3uns1BSvG38cV_IlA2YVGks7c=/685x350/smart/nginx/o/2019/04/15/11952731t1h69da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6570110/kas-putin-kaotab-venemaal-ajateenistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Putin kaotab Venemaal ajateenistuse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6570110/kas-putin-kaotab-venemaal-ajateenistuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6570110/kas-putin-kaotab-venemaal-ajateenistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6570125/jaak-madison-ma-ei-poolda-aborte-mis-on-tehtud-lihtsalt-mugavusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2_VbC9YeX63bN8C0aHWhAPvJ4HM=/335x190/smart/nginx/o/2019/04/15/11952762t1h76da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6570125/jaak-madison-ma-ei-poolda-aborte-mis-on-tehtud-lihtsalt-mugavusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Madison: ma ei poolda aborte, mis on tehtud lihtsalt mugavusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6570125/jaak-madison-ma-ei-poolda-aborte-mis-on-tehtud-lihtsalt-mugavusest/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Vaata saadet ja loe intervjuud</div></a><a href="https://poliitika.postimees.ee/6570125/jaak-madison-ma-ei-poolda-aborte-mis-on-tehtud-lihtsalt-mugavusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570053/hs-soome-valimiste-tulemus-oli-kuues-mottes-ajalooline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFOeD7maEBOXGgyDTG4fFmhSQiA=/335x190/smart/nginx/o/2019/04/15/11952612t1hc2b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6570053/hs-soome-valimiste-tulemus-oli-kuues-mottes-ajalooline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HS: Soome valimiste tulemus oli kuues mõttes ajalooline </span></a><a href="https://www.postimees.ee/6570053/hs-soome-valimiste-tulemus-oli-kuues-mottes-ajalooline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569894/purjuspai-roolist-tabatud-kati-saara-vatmann-peab-tegema-420-tundi-uldkasulikku-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/56iT2sn1Tcu0BIfgZRz5YYPN1q4=/685x350/filters:focal(179x17:1299x878)/nginx/o/2019/04/15/11952581t1hb426.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://elu24.postimees.ee/6569894/purjuspai-roolist-tabatud-kati-saara-vatmann-peab-tegema-420-tundi-uldkasulikku-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas autoroolist kriminaalses joobes kirjaniku Kati Saara Vatmanni <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569894/purjuspai-roolist-tabatud-kati-saara-vatmann-peab-tegema-420-tundi-uldkasulikku-tood/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6569894/purjuspai-roolist-tabatud-kati-saara-vatmann-peab-tegema-420-tundi-uldkasulikku-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569987/vene-arimees-laiendab-ari-ja-avab-narva-joesuus-uue-spaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PargLD7vnBRsOrhaPIWYEh61YDQ=/335x190/smart/nginx/o/2016/01/14/4874825t1hac95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6569987/vene-arimees-laiendab-ari-ja-avab-narva-joesuus-uue-spaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene ärimees laiendab äri ja avab Narva-Jõesuus uue spaa </span></a><a href="https://majandus24.postimees.ee/6569987/vene-arimees-laiendab-ari-ja-avab-narva-joesuus-uue-spaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6570130/kliimaprotestijad-tokestasid-londonis-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2glBNDqsS4ombuLUZ5OIkPuXxI4=/335x190/smart/nginx/o/2019/04/15/11952774t1h1844.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6570130/kliimaprotestijad-tokestasid-londonis-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimaprotestijad tõkestasid Londonis liiklust </span></a><a href="https://www.postimees.ee/6570130/kliimaprotestijad-tokestasid-londonis-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LJHyQleE0Y1-BidMboWpWdAMtVY=/685x350/smart/nginx/o/2019/04/15/11952518t1h2fed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreekas sündis kolme vanema geene kandev laps <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6570016/kreekas-sundis-kolme-vanema-geene-kandev-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h3qg6fz6e8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0i5385l8c7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G270RGU054fCkYleG5UvUfK1a7g=/685x350/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>498</span></div></div><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministrikandidaat Kaja Kallas hääletatakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569535/hispaania-maasikad-tulevad-vagivalla-ja-vagistamise-hinnaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5pDh4Rc5zFB9UUikQghZlk-Cryk=/335x190/filters:focal(2335x1416:3926x2615)/nginx/o/2019/04/15/11951202t1h3a21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>303</span></div></div><a href="https://www.postimees.ee/6569535/hispaania-maasikad-tulevad-vagivalla-ja-vagistamise-hinnaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania maasikad tulevad vägivalla ja vägistamise hinnaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569535/hispaania-maasikad-tulevad-vagivalla-ja-vagistamise-hinnaga/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6569535/hispaania-maasikad-tulevad-vagivalla-ja-vagistamise-hinnaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w8EeAWxhiLNJJ8I5Q9by7WL65CM=/335x190/smart/nginx/o/2019/04/15/11952955t1hbf4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, video ja galerii: peaministrikandidaat Kaja Kallas ei saanud riigikogult toetust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust/comments" class="list-article__comment section-font-color" itemprop="url">(67) </span></span></a><a href="https://poliitika.postimees.ee/6569772/blogi-video-ja-galerii-peaministrikandidaat-kaja-kallas-ei-saanud-riigikogult-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DFsz1svfHD0SkHAZfXU7fLK4ceU=/685x350/filters:focal(204x214:939x523)/nginx/o/2019/04/13/11948815t1ha5ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeremy Clarksoni pisaratega lõppeb tema, Richard Hammondi ja James May ajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6569503/euroopa-kiitis-autorioiguste-direktiivi-eesti-vastuseisule-vaatamata-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vg0LNxtLK-yM3jKx79oHAClJYls=/335x190/filters:focal(422x337:3214x1686)/nginx/o/2019/04/15/11951034t1h3de3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6569503/euroopa-kiitis-autorioiguste-direktiivi-eesti-vastuseisule-vaatamata-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa kiitis autoriõiguste direktiivi Eesti vastuseisule vaatamata heaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6569503/euroopa-kiitis-autorioiguste-direktiivi-eesti-vastuseisule-vaatamata-heaks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tehnika.postimees.ee/6569503/euroopa-kiitis-autorioiguste-direktiivi-eesti-vastuseisule-vaatamata-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EovwsGOaB2gSSjl0JaLNMr5539Y=/335x190/smart/nginx/o/2019/04/14/11950182t1h174b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>609</span></div></div><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ewert Sundja: ma ei pea kuidagi normaalseks kutsuda tänast üritust roosaks ilaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1d9puJHm3na4d62T9oQnfsR2qOE=/685x350/smart/nginx/o/2019/04/14/11950536t1h5fd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">136 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:59:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video, blogi ja galerii: lauluväljakul toimus Kõigi Eesti Laul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul/comments" class="list-article__comment section-font-color" itemprop="url">(167) </span></span></a><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15_eRc0TH9_hejAURc2z13eASQg=/335x190/smart/nginx/o/2019/04/14/11950141t1hd7be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised hirmutavad Venemaa eliiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NmX4gQjK4pROcQQPGUhpw07n0ik=/335x190/filters:focal(1594x756:2366x1895)/nginx/o/2019/04/14/11950224t1h1b97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märulistaar Sylvester Stallone näitas oma siresäärset tütart </span></a><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rX9GWIwGbpl8jZ7PyeSBXss4jRw=/685x350/smart/nginx/o/2019/04/12/11945966t1hecc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase valitsus võib kärbetest pääseda? Maksulaekumine kasvas hüppeliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U2rjYMRX2Q3PfbOZeqphy0-Vjto=/335x190/filters:focal(709x455:1663x1163)/nginx/o/2019/04/14/11950434t1h8f0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: Vladimir Putini kuriteod <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LWbDT70bO6ylI_7NwKLo2e-ilaE=/335x190/filters:focal(768x908:783x923)/nginx/o/2019/04/14/11950720t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>359</span></div></div><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigi Eesti kontsert tõi kokku 10 000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(94) </span></span></a><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bUQEzOvSmg8Kaw_yj1sxVNiVZQk=/685x350/filters:focal(133x572:508x1014)/nginx/o/2017/07/06/6863925t1h8100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Su naine ei taha seda näha: Grete Paia bikiinides </span></a><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0K5Zax72q1BQj3q058o85AXhfY=/335x190/smart/nginx/o/2019/04/14/11950263t1h0b31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Solmanist saab iibeminister <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6569485/otse-postimehest-jaak-madison-viib-ekre-euroopasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VxbJV7q5Al3oelIj6EbOUngUph0=/335x190/smart/nginx/o/2019/04/15/11951000t1h8194.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6569485/otse-postimehest-jaak-madison-viib-ekre-euroopasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Jaak Madison viib EKRE Euroopasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6569485/otse-postimehest-jaak-madison-viib-ekre-euroopasse/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tv.postimees.ee/6569485/otse-postimehest-jaak-madison-viib-ekre-euroopasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LPnMH3JjphZ5tQ30Dpc7lP891eQ=/685x350/smart/nginx/o/2019/04/14/11949895t1hb101.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotoreportaaž. Tsirkus Barcelonas ehk Koprajaht Tänassilmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rhym0hzby5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/Bbk3u085-_x-zSazV0eRTE4bIRc=/60x60/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg" data-lazy-src-x2="//f12.pmo.ee/fnt93hrJIHt5lDJZhFJLBjvWHsk=/120x120/filters:focal(847x991:2939x3176)/nginx/o/2017/05/24/6703775t1h6e16.jpg"><p class="site-footer__author-name">Maria Joost</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:maria.joost@postimees.ee">maria.joost@postimees.ee</a><p>666 2068</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>