<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/2SoXHsxJ3i4ITBdoeuOYaMyNia4=/1200x630/smart/nginx/o/2018/04/25/7808202t1h5965.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/2SoXHsxJ3i4ITBdoeuOYaMyNia4=/1200x630/smart/nginx/o/2018/04/25/7808202t1h5965.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad"><meta property="twitter:title" content="Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad"><meta property="og:url" content="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Inimesed planeerivad oma oste rohkem ette ja käivad harvem poes, näitab toiduliidu tellimusel uuringufirma Kantar Emor läbiviidud uuring."><meta property="twitter:description" content="Inimesed planeerivad oma oste rohkem ette ja käivad harvem poes, näitab toiduliidu tellimusel uuringufirma Kantar Emor läbiviidud uuring."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="aivar voog"><meta property="article:tag" content="coop"><meta property="article:tag" content="kantar emor"><meta property="article:tag" content="toiduliit"><meta name="article:published_time" content="2019-06-11T20:18:09+03:00"><meta name="article:modified_time" content="2019-06-11T20:19:19+03:00"><meta name="description" content="Inimesed planeerivad oma oste rohkem ette ja käivad harvem poes, näitab toiduliidu tellimusel uuringufirma Kantar Emor läbiviidud uuring."><meta name="keywords" content="aivar voog, coop, kantar emor, toiduliit"><link rel="canonical" href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-06997356d7ecc8aee029.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6705253"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">T, 11.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__text">«15 kaebust 140 keerulise loo peale pole üldse halb.» </a><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__author section-border-color"><span class="slab section-font-color">Katrin Lust</span></a></div><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__image"><img src="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg" srcset="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg, //f12.pmo.ee/R_W1PcZPp7VWT3YaTtGVs9kqA6c=/144x144/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Demail%26utm_content%3D6705253">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Toiduliidu%20uuring%3A%20inimeste%20ostuotsused%20on%20l%C3%A4bim%C3%B5eldumad&url=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Toiduliidu%20uuring%3A%20inimeste%20ostuotsused%20on%20l%C3%A4bim%C3%B5eldumad&url=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253">Jaga LinkedInis</a> <a target="_blank" href="https://tarbija24.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">11. juuni 2019, 20:18</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7808202" image-url="//f12.pmo.ee/TZPMJZrFmKAKshcdwoTf4TdIezA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/25/7808202t1h5965.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7808202)" src="//f12.pmo.ee/ylsCWXitSO6uXJ79vBOYmzP1pbs=/685x410/smart/nginx/o/2018/04/25/7808202t1h5965.jpg" srcset="//f12.pmo.ee/ylsCWXitSO6uXJ79vBOYmzP1pbs=/685x410/smart/nginx/o/2018/04/25/7808202t1h5965.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Toidukorv.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Valgamaalane</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Inimesed planeerivad oma oste rohkem ette ja käivad harvem poes, näitab toiduliidu tellimusel uuringufirma Kantar Emor läbiviidud uuring.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3gf9xtseql" :preview-length="0" eager video-id="100410" video-stream-type="VOD" video-headline="6705253 Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2a19d45e7191659a7c75930f18946ac5.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fwi0ayog1q" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7t6dhdoys4" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yp11t0q34u" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Keskmiselt jõutakse poodi 3,5 korda nädalas ning pea kõigis tootegruppides on ostuotsus tehtud enne sinna jõudmist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toiduliidu juhi Sirje Potisepa sõnu muutub tootjate jaoks ajas aina olulisemaks see, kuivõrd hästi suudavad nad tajuda ja vastata turu ootustele ning teha ära eeltöö, et klient valiks poes just tema toote. Potisepa sõnul on vaid kondiitritooted need, mille puhul tehakse ostuotsus pigem poes kohapeal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuring näitab toidugruppide kaupa, milliste toitude ostmist planeeritakse ette ja mida ostetakse spontaanselt. Samuti põhjused, mille järgi neid otsuseid tehakse. Kui juba varasemalt on teada, et inimesed on aina hinnatundlikumad, siis oma rolli mängib ka  harjumus, usaldus kaubamärgi vastu, maitse, tervislikkus, värskus ja pakend.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6705253" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Kõige enam on inimesed viimase kuu jooksul poest ostnud  leiva- ja saiatooteid, nii vastas 95 protsenti inimestest, järgnevad piimatooted 90 ning lihatooted 82 protsendiga. Valmistoitude osakaal jäi kõigis tootegruppides alla 50 protsendi,» ütles Emori uuringujuht Aivar Voog.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui planeeritud ostuotsuse põhjenduseks olid peamiselt isu konkreetse toote järele, harjumus ja usaldus kaubamärgi vastu, siis impulsiivsete ostuotsuse põhjenduseks olid peamiselt sooduspakkumised ja hind, samuti isu konkreetse toote järgi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Meie kauplustes on kodumaiste toodete sortiment väga lai ning kui lisada sinna ka välismaised, mis sageli on odavamad, siis ongi tarbijal keeruline valikut teha,» sõnas ta. «Inimeste ostueelistuste puhul mängivad rolli ka tootja tuntus ja hea hinna ning kvaliteedi suhe,» ütles Potisepp. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti jaekaubanduse turul jõudsalt tegevust laiendava Coopi turundusdirektori Andres Lemberi sõnul kombineerivad nad edukalt traditsioonilisi ja kaasaegseid viise, kuidas klienti teenindada. «Kui poe pakkumiste kohta info hankimisel on jätkuvalt esikohal paberkandjal kliendileht, siis poes tasumiseks eelistavad kliendid aina enam nutikaid iseteeninduskassasid.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Suurima tõusu on Coopi ketis aastaga läbi teinud valmistoidud, mida ostetakse 16 protsenti rohkem. Inimesed hindavad tervislikkust, aga ära ei tohi unustada ka armastatud maitseid,» ütleb Lember.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks tootegruppidele küsiti inimestelt ka nende eelistusi seotult Eestis toodetud toiduga. 83 protsenti Eesti elanikest eelistab sisseoste tehes kodumaiseid toiduaineid kuid see on langenud seitsnme protsendi võrra. Suurim eelistuse langus on toimunud nooremapoolsete, ehk alla 34-aastaste vanusegrupis. Sama näitas kevadel ka konjuktuuriinstituudi läbiviidud küsitlus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tootjabrändi kvaliteeti hinnatakse kõige kõrgemalt Gustavi, Kalevi, Alma, Salvesti puhul. Soodsaimatena tajutakse Kikast, Oliviat, Tartu Milli, Almat ning Maks ja Mooritsat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuring viidi läbi veebiintervjuudena ning selles osales 776 inimest vanuses 15–75 aastat.</p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Toiduliidu uuring: inimeste ostuotsused on läbimõeldumad&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Demail%26utm_content%3D6705253">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Toiduliidu%20uuring%3A%20inimeste%20ostuotsused%20on%20l%C3%A4bim%C3%B5eldumad&url=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Toiduliidu%20uuring%3A%20inimeste%20ostuotsused%20on%20l%C3%A4bim%C3%B5eldumad&url=https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705253">Jaga LinkedInis</a> <a target="_blank" href="https://tarbija24.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6705253/toiduliidu-uuring-inimeste-ostuotsused-on-labimoeldumad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6705253" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6705253" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/68099/aivar-voog">aivar voog</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/345040/coop">coop</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/515317/kantar-emor">kantar emor</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/35141/toiduliit">toiduliit</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pbf6ujkhjt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-36v24dgeaq" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w3Sr_pEAdi13YmaO30HkWPzpzEo=/1000x435/smart/nginx/o/2019/06/11/12252723t1he1e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav graafik: bensiin ja diislikütus maksab kõigest kolmandiku tanklahinnast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lõviosa on maksud!</div></a><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WBwieug48kn849l8qK6iAQwjCw4=/324x185/smart/nginx/o/2019/03/06/11846452t1h427b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on Eesti külastatuim kaubanduskeskus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FQOC8sR_3ySs7hF07jjBhThMolU=/324x185/smart/nginx/o/2015/10/14/11980846t1h084a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1175</span></div></div><a href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Liit keelab vaiksed elektriautod ära: kõik peavad sõites müra tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hfx1-zwO0r9nClmoaSzOEWgxXps=/324x185/filters:focal(1213x854:2257x1849)/nginx/o/2019/06/09/12246503t1h3aaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sprite&#39;i peidetud kampaania õnge läinud Mailis Reps: loodan, et eesmärk polnud olulist teemat ära kasutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g44rziy1en" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zw9e0A3KuYC1y8m2gaZDc260PM8=/1000x435/filters:focal(253x125:443x453)/nginx/o/2019/06/10/12250369t1h7df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Katri Katsi bikiinibrändi hirmkalleid tooteid saab tõesti AliExpressist 4 euroga? Vastab Katri Kats <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JCfeP8TjJblOuR1ZzHaXn_LOPnc=/335x190/smart/nginx/o/2019/06/05/12232110t1hfdc0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: SEB nime all levivad endiselt petukirjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YDcsIrUNJ2OwcTQEzaBmBRgxcww=/335x190/smart/nginx/o/2019/06/10/12247969t1hd417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Digipööre: 1. juulist saab surma e-registreerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r8k9P8AccA3uV0Uq0lr1UBPdPPg=/685x350/smart/nginx/o/2019/06/10/12247942t1h13ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus müügihitt? Microsoft esitles uut Xboxi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ztXky6H7LcOkqPRIFZPpVJblxHk=/335x190/smart/nginx/o/2019/06/07/12238887t1h22a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet hoiatab: Eestisse on jõudnud ohtlik ilutoode</span><div class="list-article__additional-headline">«Nahk läheb mustaks ja võib tekkida auk. Halvemal juhul võib inimene põhimõtteliselt ka pimedaks jääda.»</div></a><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703610/reisileiud-10-06-maltalt-jaapani-saarteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bIQnbYtq22zDa7A3Z13tkfzUt34=/335x190/smart/nginx/o/2019/06/10/12247237t1hd506.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6703610/reisileiud-10-06-maltalt-jaapani-saarteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisileiud 10.06: Maltalt Jaapani saarteni</span><div class="list-article__additional-headline">Täiendatud uute reisidega!</div></a><a href="https://tarbija24.postimees.ee/6703610/reisileiud-10-06-maltalt-jaapani-saarteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703559/suur-poore-suve-lopust-naeb-koikide-pankade-kontosid-uhest-kohast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jKPcQ0U4nzzVkXx5Unqf96SIKEY=/685x350/smart/nginx/o/2019/06/10/12247169t1h2b68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://tarbija24.postimees.ee/6703559/suur-poore-suve-lopust-naeb-koikide-pankade-kontosid-uhest-kohast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur pööre: suve lõpust näeb kõikide pankade kontosid ühest kohast </span></a><a href="https://tarbija24.postimees.ee/6703559/suur-poore-suve-lopust-naeb-koikide-pankade-kontosid-uhest-kohast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ifDdPTE8v4joCE7jSQWP3hNVPE=/335x190/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurmüük: mis on saanud vanadest riigimajadest?</span><div class="list-article__additional-headline">Gonsiorisse kerkib kortermaja</div></a><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L6rHQPqMUyrxSU2UBG1TQSDEDNQ=/335x190/smart/nginx/o/2019/06/09/12245180t1hb36b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: ahv lohistas Kanaaridel Eesti pensionäri – kas kindlustus maksab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NdW_KDDuf6I24SDzhUD8ekNrbJo=/685x350/smart/nginx/o/2019/05/31/12218248t1h2582.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti rahandusministeerium keeldus õpetajate palga tõstmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703128/suvi-toob-lennunduses-ajaloo-suurimad-hilinemised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FzAlKeLMlwyjuqVReYP0ikWLw14=/335x190/smart/nginx/o/2019/04/23/11972333t1h5509.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tarbija24.postimees.ee/6703128/suvi-toob-lennunduses-ajaloo-suurimad-hilinemised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi toob lennunduses ajaloo suurimad hilinemised</span><div class="list-article__additional-headline">Ummikud õhus, varu aega!</div></a><a href="https://tarbija24.postimees.ee/6703128/suvi-toob-lennunduses-ajaloo-suurimad-hilinemised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5BwSXeB_vMBMbKawgpYhniV8WKA=/335x190/smart/nginx/o/2019/06/07/12238852t1hf6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hugo Osula: riik andis selge sõnumi, et ettevõtjad tõmmaku uttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Elroni rongiost teeb närviliseks</div></a><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lcdveBCo6T_5SnsgYjkkbo76xVM=/685x350/smart/nginx/o/2019/06/08/12242266t1h008d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõupõud: suured ettevõtted veavad töötajaid bussidega kaugelt kohale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Iga päev käib nii tööl tuhandeid inimesi!</div></a><a href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tgkRWI-il-8AXytfAMWQQ-t8iQg=/335x190/smart/nginx/o/2019/05/29/12208632t1h4336.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend: Eesti ettevõtted kolivad kontorid suveks välismaale </span></a><a href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/leFuCBxay4Pz1aae7ApS37c6lmQ=/335x190/filters:focal(359x294:2190x1371)/nginx/o/2019/06/07/12238291t1heb85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna tuleb Saksa tippkaubamaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-c5252697zx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hfvdufs58f" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7g9u4ovyn2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w3Sr_pEAdi13YmaO30HkWPzpzEo=/1000x435/smart/nginx/o/2019/06/11/12252723t1he1e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav graafik: bensiin ja diislikütus maksab kõigest kolmandiku tanklahinnast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Lõviosa on maksud!</div></a><a href="https://tarbija24.postimees.ee/6704966/ullatav-graafik-bensiin-ja-diislikutus-maksab-koigest-kolmandiku-tanklahinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wqR0zzZ1MiC6RMA5nhe4ESsDyLY=/335x190/smart/nginx/o/2019/03/06/11846452t1h427b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on Eesti külastatuim kaubanduskeskus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6704638/milline-on-eesti-kulastatuim-kaubanduskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7YRXkCtssviU311aLtkPhpbnBvc=/335x190/smart/nginx/o/2015/10/14/11980846t1h084a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1175</span></div></div><a href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Liit keelab vaiksed elektriautod ära: kõik peavad sõites müra tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6704541/euroopa-liit-keelab-vaiksed-elektriautod-ara-koik-peavad-soites-mura-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oTKRVxgwNooFyXnyn3V23PEaTfI=/685x350/filters:focal(1213x854:2257x1849)/nginx/o/2019/06/09/12246503t1h3aaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sprite&#39;i peidetud kampaania õnge läinud Mailis Reps: loodan, et eesmärk polnud olulist teemat ära kasutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6703403/sprite-i-peidetud-kampaania-onge-lainud-mailis-reps-loodan-et-eesmark-polnud-olulist-teemat-ara-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NjdTajYBkyFw0nqnYHZjtVoAcT8=/335x190/filters:focal(253x125:443x453)/nginx/o/2019/06/10/12250369t1h7df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Katri Katsi bikiinibrändi hirmkalleid tooteid saab tõesti AliExpressist 4 euroga? Vastab Katri Kats <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JCfeP8TjJblOuR1ZzHaXn_LOPnc=/335x190/smart/nginx/o/2019/06/05/12232110t1hfdc0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: SEB nime all levivad endiselt petukirjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6704236/ettevaatust-seb-nime-all-levivad-endiselt-petukirjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6z6E7cYdVkY8FV0Ir3aM3_eflzU=/685x350/smart/nginx/o/2019/06/10/12247969t1hd417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Digipööre: 1. juulist saab surma e-registreerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6703781/digipoore-1-juulist-saab-surma-e-registreerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IvLurx1z70-yAnilEd8PPZS9ey8=/335x190/smart/nginx/o/2019/06/10/12247942t1h13ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus müügihitt? Microsoft esitles uut Xboxi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6703760/uus-muugihitt-microsoft-esitles-uut-xboxi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ztXky6H7LcOkqPRIFZPpVJblxHk=/335x190/smart/nginx/o/2019/06/07/12238887t1h22a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet hoiatab: Eestisse on jõudnud ohtlik ilutoode</span><div class="list-article__additional-headline">«Nahk läheb mustaks ja võib tekkida auk. Halvemal juhul võib inimene põhimõtteliselt ka pimedaks jääda.»</div></a><a href="https://sobranna.postimees.ee/6703611/terviseamet-hoiatab-eestisse-on-joudnud-ohtlik-ilutoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703610/reisileiud-10-06-maltalt-jaapani-saarteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bGzCSg5li7vYOiM4cKGNXXWPSR8=/685x350/smart/nginx/o/2019/06/10/12247237t1hd506.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6703610/reisileiud-10-06-maltalt-jaapani-saarteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisileiud 10.06: Maltalt Jaapani saarteni</span><div class="list-article__additional-headline">Täiendatud uute reisidega!</div></a><a href="https://tarbija24.postimees.ee/6703610/reisileiud-10-06-maltalt-jaapani-saarteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s81lkcybei" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vy1e99rpgs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703559/suur-poore-suve-lopust-naeb-koikide-pankade-kontosid-uhest-kohast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1nb5SU8h19T9TTZrU8TePSIvNlM=/335x190/smart/nginx/o/2019/06/10/12247169t1h2b68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://tarbija24.postimees.ee/6703559/suur-poore-suve-lopust-naeb-koikide-pankade-kontosid-uhest-kohast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur pööre: suve lõpust näeb kõikide pankade kontosid ühest kohast </span></a><a href="https://tarbija24.postimees.ee/6703559/suur-poore-suve-lopust-naeb-koikide-pankade-kontosid-uhest-kohast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ifDdPTE8v4joCE7jSQWP3hNVPE=/335x190/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurmüük: mis on saanud vanadest riigimajadest?</span><div class="list-article__additional-headline">Gonsiorisse kerkib kortermaja</div></a><a href="https://majandus24.postimees.ee/6703386/suurmuuk-mis-on-saanud-vanadest-riigimajadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D4a4RMDYGrWwIQsZkv-cotJrEFA=/685x350/smart/nginx/o/2019/06/09/12245180t1hb36b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: ahv lohistas Kanaaridel Eesti pensionäri – kas kindlustus maksab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6703263/uskumatu-lugu-ahv-lohistas-kanaaridel-eesti-pensionari-kas-kindlustus-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LAM3km2JDY8E1a9QSlshnhyQk8g=/335x190/smart/nginx/o/2019/05/31/12218248t1h2582.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti rahandusministeerium keeldus õpetajate palga tõstmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6703257/lati-rahandusministeerium-keeldus-opetajate-palga-tostmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6703128/suvi-toob-lennunduses-ajaloo-suurimad-hilinemised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FzAlKeLMlwyjuqVReYP0ikWLw14=/335x190/smart/nginx/o/2019/04/23/11972333t1h5509.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tarbija24.postimees.ee/6703128/suvi-toob-lennunduses-ajaloo-suurimad-hilinemised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi toob lennunduses ajaloo suurimad hilinemised</span><div class="list-article__additional-headline">Ummikud õhus, varu aega!</div></a><a href="https://tarbija24.postimees.ee/6703128/suvi-toob-lennunduses-ajaloo-suurimad-hilinemised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YOzBx0M2-Nar7Pa3cGPDYlP8c6A=/685x350/smart/nginx/o/2019/06/07/12238852t1hf6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hugo Osula: riik andis selge sõnumi, et ettevõtjad tõmmaku uttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Elroni rongiost teeb närviliseks</div></a><a href="https://majandus24.postimees.ee/6703115/hugo-osula-riik-andis-selge-sonumi-et-ettevotjad-tommaku-uttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VT8IacxdF7peYvOckjDoRRcrm7Q=/335x190/smart/nginx/o/2019/06/08/12242266t1h008d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõupõud: suured ettevõtted veavad töötajaid bussidega kaugelt kohale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Iga päev käib nii tööl tuhandeid inimesi!</div></a><a href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tgkRWI-il-8AXytfAMWQQ-t8iQg=/335x190/smart/nginx/o/2019/05/29/12208632t1h4336.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend: Eesti ettevõtted kolivad kontorid suveks välismaale </span></a><a href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HxqROfLnu39EBYF2ACOmjB2r-iw=/685x350/filters:focal(359x294:2190x1371)/nginx/o/2019/06/07/12238291t1heb85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna tuleb Saksa tippkaubamaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6695004/tallinna-tuleb-saksa-tippkaubamaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2zz58r8ldc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9hpribaq7j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6701616/kultuuripealinna-meeskonna-juht-erni-kask-tajusin-et-teater-ei-tee-mind-onnelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r9WyJUWGavhF4q-9pXPjPLh4AZA=/335x190/filters:focal(710x358:725x373)/nginx/o/2019/06/06/12236010t1hb719.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tartu.postimees.ee/6701616/kultuuripealinna-meeskonna-juht-erni-kask-tajusin-et-teater-ei-tee-mind-onnelikuks" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kultuuripealinna meeskonna juht Erni Kask: tajusin, et teater ei tee mind õnnelikuks </span></a><a href="https://tartu.postimees.ee/6701616/kultuuripealinna-meeskonna-juht-erni-kask-tajusin-et-teater-ei-tee-mind-onnelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6701503/murepilved-paisuvad-sweet-spot-festival-leidis-uue-omaniku-kuid-mitte-kauaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FvfsdkL-oxKvI4GYO5JmSRy9q_c=/335x190/filters:focal(728x619:1181x1019)/nginx/o/2018/07/30/11126721t1hf8a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6701503/murepilved-paisuvad-sweet-spot-festival-leidis-uue-omaniku-kuid-mitte-kauaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murepilved paisuvad: Sweet Spot festival leidis uue omaniku, kuid mitte kauaks </span></a><a href="https://majandus24.postimees.ee/6701503/murepilved-paisuvad-sweet-spot-festival-leidis-uue-omaniku-kuid-mitte-kauaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6701420/tallinlaste-soojaarved-langevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y-QTLDocU7iF1dCEY6c6_CowgLs=/685x350/smart/nginx/o/2016/08/29/5773675t1h95c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6701420/tallinlaste-soojaarved-langevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinlaste soojaarved langevad </span></a><a href="https://tarbija24.postimees.ee/6701420/tallinlaste-soojaarved-langevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6701158/airbaltic-peab-maksma-reisijatele-120-000-eurot-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8tZYOKLbHmej4vR6-YakPyNBg-4=/335x190/smart/nginx/o/2016/09/18/5853955t1hca7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6701158/airbaltic-peab-maksma-reisijatele-120-000-eurot-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBaltic peab maksma reisijatele 120 000 eurot hüvitist </span></a><a href="https://tarbija24.postimees.ee/6701158/airbaltic-peab-maksma-reisijatele-120-000-eurot-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6700822/tanased-reisileiud-06-06-faro-guadeloupe-ja-new-york" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u4hkDgULISLxv_eno9vnsTIho0c=/335x190/smart/nginx/o/2019/06/06/12233938t1h55ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6700822/tanased-reisileiud-06-06-faro-guadeloupe-ja-new-york" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud 06.06: Faro, Guadeloupe ja New York </span></a><a href="https://tarbija24.postimees.ee/6700822/tanased-reisileiud-06-06-faro-guadeloupe-ja-new-york" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6700119/omniva-lisab-populaarsematele-maapiirkondade-pakiautomaatidele-kappe-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QTgEVzw-F4pop_-wE-1GfM5qF7A=/685x350/smart/nginx/o/2019/06/05/12231727t1h0aa3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6700119/omniva-lisab-populaarsematele-maapiirkondade-pakiautomaatidele-kappe-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva lisab populaarsematele maapiirkondade pakiautomaatidele kappe juurde </span></a><a href="https://tarbija24.postimees.ee/6700119/omniva-lisab-populaarsematele-maapiirkondade-pakiautomaatidele-kappe-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6700110/oovastavad-fotod-saaremaa-vorsti-seest-vaatas-vastu-karvatuust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QBeylFvDR63V_VVlmk3EoZ7KrUc=/335x190/filters:focal(940x137:2639x2029)/nginx/o/2019/06/05/12231845t1hc762.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>456</span></div></div><a href="https://tarbija24.postimees.ee/6700110/oovastavad-fotod-saaremaa-vorsti-seest-vaatas-vastu-karvatuust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õõvastavad fotod: Saaremaa vorsti seest vaatas vastu karvatuust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6700110/oovastavad-fotod-saaremaa-vorsti-seest-vaatas-vastu-karvatuust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6700110/oovastavad-fotod-saaremaa-vorsti-seest-vaatas-vastu-karvatuust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6699836/tallinna-rekauputus-jaab-ara-eckero-line-i-uus-laev-soidab-muugale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WOSTLSWQojbv0UbvT_2G0ou-Yno=/335x190/filters:focal(1350x451:2613x1334)/nginx/o/2019/05/06/12139681t1hdfcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6699836/tallinna-rekauputus-jaab-ara-eckero-line-i-uus-laev-soidab-muugale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna rekauputus jääb ära: Eckerö Line’i uus laev sõidab Muugale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6699836/tallinna-rekauputus-jaab-ara-eckero-line-i-uus-laev-soidab-muugale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6699836/tallinna-rekauputus-jaab-ara-eckero-line-i-uus-laev-soidab-muugale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6693933/kuidas-valmib-eesti-lipp" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uWkXO5AqT6lwc0poOW01bQoiH80=/685x350/smart/nginx/o/2019/05/28/12207168t1h68dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6693933/kuidas-valmib-eesti-lipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmib Eesti lipp? </span></a><a href="https://tarbija24.postimees.ee/6693933/kuidas-valmib-eesti-lipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ppqk2el3yh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cjtcefvre9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6698423/suured-hinnakaarid-korterite-hinnad-tallinnas-kasvavad-mujal-langevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IczLwSykOnZRI8BbIduih8bT7uk=/335x190/smart/nginx/o/2019/06/03/12226291t1hbe4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6698423/suured-hinnakaarid-korterite-hinnad-tallinnas-kasvavad-mujal-langevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured hinnakäärid: korterite hinnad Tallinnas kasvavad, mujal langevad </span></a><a href="https://tarbija24.postimees.ee/6698423/suured-hinnakaarid-korterite-hinnad-tallinnas-kasvavad-mujal-langevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6698333/elron-keelab-teatud-valjumistel-rongis-jalgrattaga-reisimise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LPz66Zf2O1quF_W1cfSJrAeKBXQ=/335x190/smart/nginx/o/2019/06/03/12226168t1h09e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>798</span></div></div><a href="https://tartu.postimees.ee/6698333/elron-keelab-teatud-valjumistel-rongis-jalgrattaga-reisimise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elron keelab teatud väljumistel rongis jalgrattaga reisimise <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6698333/elron-keelab-teatud-valjumistel-rongis-jalgrattaga-reisimise/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tartu.postimees.ee/6698333/elron-keelab-teatud-valjumistel-rongis-jalgrattaga-reisimise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6698264/ligi-11-000-eestlase-kusimus-mis-saab-sinu-laenust-kui-oled-danske-klient" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uw0EY7NoryOwbYZ-P0R_f_FkCCQ=/685x350/smart/nginx/o/2019/06/03/12225852t1hdc7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tarbija24.postimees.ee/6698264/ligi-11-000-eestlase-kusimus-mis-saab-sinu-laenust-kui-oled-danske-klient" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi 11 000 eestlase küsimus: mis saab sinu laenust, kui oled Danske klient? </span></a><a href="https://tarbija24.postimees.ee/6698264/ligi-11-000-eestlase-kusimus-mis-saab-sinu-laenust-kui-oled-danske-klient" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6698159/ohhoo-odavad-hinnad-viivad-itaalia-saarele-ja-eestlaste-meelispaika-aasias" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6698159/ohhoo-odavad-hinnad-viivad-itaalia-saarele-ja-eestlaste-meelispaika-aasias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohhoo: odavad hinnad viivad Itaalia saarele ja eestlaste meelispaika Aasias </span></a><a href="https://tarbija24.postimees.ee/6698159/ohhoo-odavad-hinnad-viivad-itaalia-saarele-ja-eestlaste-meelispaika-aasias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6697310/tanasest-saab-lennata-tallinnast-malagasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cjX8WD3geKeYzJuyfqiu0Ohn8JA=/335x190/smart/nginx/o/2018/09/20/11430799t1h1312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6697310/tanasest-saab-lennata-tallinnast-malagasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest saab lennata Tallinnast Malagasse </span></a><a href="https://tarbija24.postimees.ee/6697310/tanasest-saab-lennata-tallinnast-malagasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6696638/eestis-avab-uksed-esimene-ibise-hotell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pu1RE2GC_qFwZm55CafnKRkoqNU=/685x350/smart/nginx/o/2019/05/31/12216649t1h59f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tarbija24.postimees.ee/6696638/eestis-avab-uksed-esimene-ibise-hotell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis avab uksed esimene Ibise hotell </span></a><a href="https://tarbija24.postimees.ee/6696638/eestis-avab-uksed-esimene-ibise-hotell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6696580/mida-teha-kui-keegi-on-sinu-nimel-laenu-votnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P1_VqaVLGFnXXVHANObMOv513q8=/335x190/smart/nginx/o/2019/05/31/12216343t1hdc22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab" style="color: #f07a01">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6696580/mida-teha-kui-keegi-on-sinu-nimel-laenu-votnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha, kui keegi on sinu nimel laenu võtnud? </span></a><a href="https://tarbija24.postimees.ee/6696580/mida-teha-kui-keegi-on-sinu-nimel-laenu-votnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6696562/ka-prugi-jatmine-konteinerite-korvale-on-karistatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d3_GDUmmPA3VszIMwx7bm9_kVQs=/335x190/filters:focal(2385x1655:4718x3593)/nginx/o/2019/05/31/12216268t1h8701.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab" style="color: #f07a01">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://tarbija24.postimees.ee/6696562/ka-prugi-jatmine-konteinerite-korvale-on-karistatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka prügi jätmine konteinerite kõrvale on karistatav <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6696562/ka-prugi-jatmine-konteinerite-korvale-on-karistatav/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6696562/ka-prugi-jatmine-konteinerite-korvale-on-karistatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6696457/tallinna-soojafirmad-tahavad-klientidelt-vahem-raha-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GTRF1AP4v8wuhPcICtdL_MJdOf0=/685x350/smart/nginx/o/2019/05/31/12215990t1h4a30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab" style="color: #f07a01">Kodu</a></div><a href="https://tarbija24.postimees.ee/6696457/tallinna-soojafirmad-tahavad-klientidelt-vahem-raha-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna soojafirmad tahavad klientidelt vähem raha saada </span></a><a href="https://tarbija24.postimees.ee/6696457/tallinna-soojafirmad-tahavad-klientidelt-vahem-raha-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oyqk487x62" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/td0XP2z3Fm-lj6RsNzVOaNkxB-8=/1000x435/smart/nginx/o/2019/06/11/12253193t1hca21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus Chistopher Nolani suurfilmi lisaks Tallinnale veel üles võetakse? </span></a><a href="https://kinoportaal.postimees.ee/6705111/uued-sahinad-kus-chistopher-nolani-suurfilmi-lisaks-tallinnale-veel-ules-voetakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qnpam-D8IgE0eoIX0L4PSFYHzmg=/335x190/filters:focal(955x520:4054x3821)/nginx/o/2019/06/11/12252261t1he46f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmilavastaja Kadri Kõusaar Nolani filmist: Leedu puhul ei küsitud kordagi, kas filmimine neid heas valguses näitab <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kinoportaal.postimees.ee/6704870/filmilavastaja-kadri-kousaar-nolani-filmist-leedu-puhul-ei-kusitud-kordagi-kas-filmimine-neid-heas-valguses-naitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pBZfSYOGUF-K-Say3n965Ce69kg=/335x190/filters:focal(652x662:667x677)/nginx/o/2019/06/06/12235997t1h6014.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nolani filmiga liitub Tallinnas «Avatari» kostüümivõlur </span></a><a href="https://kinoportaal.postimees.ee/6705034/nolani-filmiga-liitub-tallinnas-avatari-kostuumivolur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dqYkhgvTpsPJ3vZWJn4jegtANDo=/685x350/smart/nginx/o/2019/06/11/12252635t1h35be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk linnahalli katusel algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5vk2Ll5orYG7wHum2k9C_FgePfY=/335x190/filters:focal(777x411:1355x1078)/nginx/o/2019/06/05/12233574t1h34ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmitegijad arutavad homme linna esindajatega Laagna tee sulgemist </span></a><a href="https://www.postimees.ee/6704939/filmitegijad-arutavad-homme-linna-esindajatega-laagna-tee-sulgemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cC4gPekxBR9o4YVMibLegbytqWA=/335x190/filters:focal(660x108:1068x624)/nginx/o/2019/06/11/12253092t1hd3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1290</span></div></div><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljon on koos: maailma kalleimat ravimit vajavale Annabelile paistab lootuskiir </span></a><a href="https://tervis.postimees.ee/6705107/miljon-on-koos-maailma-kalleimat-ravimit-vajavale-annabelile-paistab-lootuskiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tervis.postimees.ee/6699241/haruldase-geenihaigusega-annabel-vajab-elu-paastmiseks-maailma-kalleimat-ravimit" itemprop="url">Haruldase geenihaigusega Annabel vajab elu päästmiseks maailma kalleimat ravimit</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uZis2bHaf1IGUSxeUz1NXUdT_hY=/685x350/smart/nginx/o/2019/06/11/12253218t1h4ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Galerii</span> </span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto ja video: Kuramaal sadas kanamuna suuruseid raheterasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6705172/foto-ja-video-kuramaal-sadas-kanamuna-suuruseid-raheterasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6705229/tana-otseblogi-eesti-jalgpallikoondis-kohtub-neljakordse-maailmameistri-saksamaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SoHUpZeh4YgaxyZ4j8gknR3WPEI=/335x190/smart/nginx/o/2019/06/10/12250406t1h0610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6705229/tana-otseblogi-eesti-jalgpallikoondis-kohtub-neljakordse-maailmameistri-saksamaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna otseblogi: Eesti jalgpallikoondis kohtub neljakordse maailmameistri Saksamaaga </span></a><a href="https://sport.postimees.ee/6705229/tana-otseblogi-eesti-jalgpallikoondis-kohtub-neljakordse-maailmameistri-saksamaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7pXUyHR919xcOcUVILjJK5MJbHQ=/335x190/filters:focal(12x31:2157x1436)/nginx/o/2017/09/07/7072265t1he7f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei Nordea väidetava rahapesu asjus eeluurimist ei alusta </span></a><a href="https://majandus24.postimees.ee/6705230/soome-politsei-nordea-vaidetava-rahapesu-asjus-eeluurimist-ei-alusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vlgp3MahzgEX4n4SGdLJR21hLSE=/685x350/filters:focal(2142x709:4186x2268)/nginx/o/2019/02/04/11765540t1h3207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota meeskond lükkas ümber kuulujutud Alonso ühinemisest WRC-sarjaga </span></a><a href="https://sport.postimees.ee/6705170/toyota-meeskond-lukkas-umber-kuulujutud-alonso-uhinemisest-wrc-sarjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wr4xooiszl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lkis4wqozn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xacMcaHXkIBW2z61QatPg83x_Cs=/685x350/filters:focal(2069x1671:2240x1940)/nginx/o/2019/06/10/12247331t1hd4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšornobõli tüdruk: mis on saanud lapsest, kes sündis ainukesena tuumakatastroofi tsoonis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6703597/tsornoboli-tudruk-mis-on-saanud-lapsest-kes-sundis-ainukesena-tuumakatastroofi-tsoonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NjdTajYBkyFw0nqnYHZjtVoAcT8=/335x190/filters:focal(253x125:443x453)/nginx/o/2019/06/10/12250369t1h7df9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Katri Katsi bikiinibrändi hirmkalleid tooteid saab tõesti AliExpressist 4 euroga? Vastab Katri Kats <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6704116/kas-katri-katsi-bikiinibrandi-hirmkalleid-tooteid-saab-toesti-aliexpressist-4-euroga-vastab-katri-kats" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-55pukpUpPioB_Hbvf9Qq5DfCp0=/335x190/smart/nginx/o/2019/06/10/12250496t1h2b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>724</span></div></div><a href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtutäitur ihkab kogu elatisvõlglase pärandust endale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6704358/kohtutaitur-ihkab-kogu-elatisvolglase-parandust-endale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NJJStUKlTsYUgoLopRB48uVNEIo=/685x350/smart/nginx/o/2019/05/27/12203679t1h9a7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur esitas Kuusikule kahtlustuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Lisatud Kuusiku kommentaar</div></a><a href="https://www.postimees.ee/6704492/prokuratuur-esitas-kuusikule-kahtlustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2jWgx0L-yI30KrtYRckioSNVLhU=/335x190/smart/nginx/o/2019/06/10/12249981t1h79e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>533</span></div></div><a href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide kesklinnas arenes tagaajamine, milliseid vaid põnevusfilmides näha saab</span><div class="list-article__additional-headline">Video: Eravärvides politseiauto ja politseibuss sundisid väikebussi peatuma!</div></a><a href="https://jarvateataja.postimees.ee/6704290/paide-kesklinnas-arenes-tagaajamine-milliseid-vaid-ponevusfilmides-naha-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jhzml1TOc1KUF1HcH6Xmbc04aa4=/335x190/filters:focal(297x432:597x626)/nginx/o/2019/06/11/12251295t1h57d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>392</span></div></div><a href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringlus võitis vandaalide südame <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6704602/tartu-rattaringlus-voitis-vandaalide-sudame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yDzLmUrone0co9n5N2MzQLNYNOY=/685x350/smart/nginx/o/2008/02/20/20326t1hc90d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valedetektor: kas Kert Kingo valetas Lennart Meri kohta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://tehnika.postimees.ee/6704690/valedetektor-kas-kert-kingo-valetas-lennart-meri-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QsWwrDt5Yi3NaQfr64UCroygh3w=/335x190/smart/nginx/o/2019/06/11/12251799t1h92d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Režissöör Nolan, staarid, kaskadöörid ja filmimeeskond saabusid Tallinna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.59</div></a><a href="https://www.postimees.ee/6704769/fotod-rezissoor-nolan-staarid-kaskadoorid-ja-filmimeeskond-saabusid-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6Z5PQ6fmlbkSA84L1pQxyOVTwWs=/335x190/smart/nginx/o/2015/08/21/4405493t1h5000.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõupuudus: kõrge palga maksja kolis Eestist ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Firma maksis 8732 eurost palka!</div></a><a href="https://majandus24.postimees.ee/6704555/toojoupuudus-korge-palga-maksja-kolis-eestist-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QraFw-PFme4Kj_abAb2pujT-0LY=/685x350/filters:focal(960x97:2501x1155)/nginx/o/2019/06/11/12252772t1h6184.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk Linnahalli juures algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704117/armukolmnurk-kestab-lady-gaga-kommenteeris-bradley-cooperi-ja-irina-shayki-lahkuminekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yvSrFtTfDBu9MGqGlxBi4mZPD1A=/335x190/filters:focal(48x473:2535x1898)/nginx/o/2019/03/04/11840573t1h68e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6704117/armukolmnurk-kestab-lady-gaga-kommenteeris-bradley-cooperi-ja-irina-shayki-lahkuminekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armukolmnurk kestab: Lady Gaga kommenteeris Bradley Cooperi ja Irina Shayki lahkuminekut </span></a><a href="https://elu24.postimees.ee/6704117/armukolmnurk-kestab-lady-gaga-kommenteeris-bradley-cooperi-ja-irina-shayki-lahkuminekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6703690/isegi-kim-kardashian-kukuks-pikali-moni-kuu-tagasi-emaks-saanud-grete-klein-rabab-oma-iluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H5jiRGJtgTzOG5pTMVpVMl1xmVE=/335x190/smart/nginx/o/2019/01/17/11720976t1h2b40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://elu24.postimees.ee/6703690/isegi-kim-kardashian-kukuks-pikali-moni-kuu-tagasi-emaks-saanud-grete-klein-rabab-oma-iluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Isegi Kim Kardashian kukuks pikali!» Mõni kuu tagasi emaks saanud Grete Klein rabab oma iluga </span></a><a href="https://elu24.postimees.ee/6703690/isegi-kim-kardashian-kukuks-pikali-moni-kuu-tagasi-emaks-saanud-grete-klein-rabab-oma-iluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NjY5HsK4xLJo9EmKqhJUZz_unRM=/685x350/filters:focal(485x223:1477x509)/nginx/o/2019/06/10/12249929t1he435.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Maksahaak Eesti teatrile <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Juhan Ulfsaki, Mart Kangro ja Eero Epneri intervjuu</div></a><a href="https://kultuur.postimees.ee/6704293/maksahaak-eesti-teatrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6704798/tommi-makinen-moistab-miks-tanak-uue-lepinguga-kiirustab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iKJINb6-fz8lT3pErXEzo5r_4Ms=/335x190/filters:focal(951x399:3577x2333)/nginx/o/2019/06/11/12251869t1hc12d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sport.postimees.ee/6704798/tommi-makinen-moistab-miks-tanak-uue-lepinguga-kiirustab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen mõistab, miks Tänak uue lepinguga kiirustab </span></a><a href="https://sport.postimees.ee/6704798/tommi-makinen-moistab-miks-tanak-uue-lepinguga-kiirustab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6704361/fotod-ja-videod-new-yorgis-kukkus-helikopter-hoone-katusele-uks-inimene-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5KttRO7U_skHcrr6WFWmxCFQtl4=/335x190/smart/nginx/o/2019/06/10/12250502t1h463d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6704361/fotod-ja-videod-new-yorgis-kukkus-helikopter-hoone-katusele-uks-inimene-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: New Yorgis kukkus helikopter hoone katusele, üks inimene hukkus </span></a><a href="https://www.postimees.ee/6704361/fotod-ja-videod-new-yorgis-kukkus-helikopter-hoone-katusele-uks-inimene-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6704368/hyundai-pealik-pean-sebastien-loebi-ees-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MCDHyfHAxctAcvFTi_nIbYjQdO0=/685x350/filters:focal(1646x208:2796x1177)/nginx/o/2019/03/31/11912534t1hca50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://sport.postimees.ee/6704368/hyundai-pealik-pean-sebastien-loebi-ees-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai pealik: pean Sebastien Loebi ees vabandama </span></a><a href="https://sport.postimees.ee/6704368/hyundai-pealik-pean-sebastien-loebi-ees-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f345bs3fyp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":313,"type":"section","name":"Tarbija","description":"Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt","keywords":["tarbijakaitse","arved","garantii","õigus","hinnapoliitika","hind","pank","ostukorv","pretensioon","hinnatõus","töötukassa","kvaliteet","pakend","kodu","kaebus","ühistransport","veebipood","e-kaubandus","turg","säästud","ostukeskus"],"slug":"tarbija","language":"et","domain":"tarbija24.postimees.ee","meta":{"highlightColor":"#f3901a","social":{"facebook":"https:\/\/www.facebook.com\/tarbija24\/"},"color":"#f07a01","titleBar":"Tarbija","analytics":{"gemius":"151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/2"},"facebook":{"appId":"355558204596855","appSecret":"e9e52cd20c1787dbdd1aed532a770d5fU3JrGtRQmumDF8ypkZIZvGzAZK+F4sIBG4xYN+8ujbnM6y+WhfmJwvyCUCLTjgPv"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/313\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/313\/f296333ad3e112b240a13428dbc05717.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/313\/9de09fd2750d77f900fbe106d9be5e1a.png","width":256,"height":256}},"darkenedColors":{"hex":"#d86e01","rgb":"216, 110, 1"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3303,"sidebar":null,"sub":313,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"9204575fbf7419138826a25213d2172e","desktopSectionFeedId":"31493c5b06765569a9f562fe23c83250","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":313,"type":"section","name":"Tarbija","description":"Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt","keywords":["tarbijakaitse","arved","garantii","õigus","hinnapoliitika","hind","pank","ostukorv","pretensioon","hinnatõus","töötukassa","kvaliteet","pakend","kodu","kaebus","ühistransport","veebipood","e-kaubandus","turg","säästud","ostukeskus"],"slug":"tarbija","language":"et","domain":"tarbija24.postimees.ee","meta":{"highlightColor":"#f3901a","social":{"facebook":"https:\/\/www.facebook.com\/tarbija24\/"},"color":"#f07a01","titleBar":"Tarbija","analytics":{"gemius":"151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/2"},"facebook":{"appId":"355558204596855","appSecret":"a5e9e466cd5413dd55c8031ee14bc6d7pyNPN9Jyi1XD2BXaX3PgIH57duD99brkPC5T+015jW\/CPk8ZFIkW5h\/yc9SzU5mF"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/313\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/313\/f296333ad3e112b240a13428dbc05717.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/313\/9de09fd2750d77f900fbe106d9be5e1a.png","width":256,"height":256}},"darkenedColors":{"hex":"#d86e01","rgb":"216, 110, 1"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3303,"sidebar":null,"sub":313,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"9204575fbf7419138826a25213d2172e","desktopSectionFeedId":"31493c5b06765569a9f562fe23c83250","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"19","forecast":"rain"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3d52b220386b454de81e.js" async></script></body></html>