<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/tOQoQZm0LAkXcq7RByCVIt-H77I=/1200x630/smart/nginx/o/2019/08/24/12495520t1hfce1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/tOQoQZm0LAkXcq7RByCVIt-H77I=/1200x630/smart/nginx/o/2019/08/24/12495520t1hfce1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane"><meta property="twitter:title" content="Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane"><meta property="og:url" content="https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Lennukompanii British Airways (BA) piloodid teatasid reedel, et nad streigivad septembris kolmel päeval seoses palgavaidlusega. Samm võib mõjutada kümnete tuhandete inimeste reisiplaane."><meta property="twitter:description" content="Lennukompanii British Airways (BA) piloodid teatasid reedel, et nad streigivad septembris kolmel päeval seoses palgavaidlusega. Samm võib mõjutada kümnete tuhandete inimeste reisiplaane."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="british airways"><meta name="article:published_time" content="2019-08-24T15:00:00+03:00"><meta name="article:modified_time" content="2019-08-24T13:03:57+03:00"><meta name="description" content="Lennukompanii British Airways (BA) piloodid teatasid reedel, et nad streigivad septembris kolmel päeval seoses palgavaidlusega. Samm võib mõjutada kümnete tuhandete inimeste reisiplaane."><meta name="keywords" content="british airways"><link rel="canonical" href="https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e253e08a10603711311b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6761014"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">L, 24.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__text">«Kõigil on asju, mida hea meelega ei jagaks ning mida ei tahaks, et ka teised jagaksid...» </a><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__author section-border-color"><span class="slab section-font-color">Liis Lemsalu</span></a></div><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__image"><img src="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg" srcset="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg, //f11.pmo.ee/RA62OsaoKjWiHLp4Om6uyvHGXjA=/144x144/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div><div><a href="https://tarbija24.postimees.ee/section/4998" target="_self" class="menu-item menu-item--important">Coca-Cola BBQ</a></div><div><a href="http://kodukauniks.postimees.ee" target="_blank" class="menu-item">Kodu Kauniks</a></div><div><a href="http://perefoorum.ee" target="_blank" class="menu-item">Perefoorum</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6761014" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tuntud%20lennufirma%20streik%20v%C3%B5ib%20m%C3%B5jutada%20k%C3%BCmnete%20tuhandete%20inimeste%20reisiplaane&url=https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6761014"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tuntud%20lennufirma%20streik%20v%C3%B5ib%20m%C3%B5jutada%20k%C3%BCmnete%20tuhandete%20inimeste%20reisiplaane&url=https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6761014"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Demail%26utm_content%3D6761014" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. august 2019, 15:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12495520" image-url="//f10.pmo.ee/dWAZ73ldAnBV4NEXAJ_5EWqfR8E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/24/12495520t1hfce1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12495520)" src="//f10.pmo.ee/OYZoTlfUKL1-FijrkDrlVbe2pIk=/685x410/smart/nginx/o/2019/08/24/12495520t1hfce1.jpg" srcset="//f10.pmo.ee/OYZoTlfUKL1-FijrkDrlVbe2pIk=/685x410/smart/nginx/o/2019/08/24/12495520t1hfce1.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Reisijad Heathrow lennujaamas.</p><p class="figure__caption--name" itemprop="creator">FOTO: HENRY NICHOLLS / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lennukompanii British Airways (BA) piloodid teatasid reedel, et nad streigivad septembris kolmel päeval seoses palgavaidlusega.  Samm võib mõjutada kümnete tuhandete inimeste reisiplaane.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-hs3vrb2kw7" :preview-length="0" eager video-id="141139" video-stream-type="VOD" video-headline="6761014 Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c4113b9b08fb63a751e935f63f4435d1.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gu0c9itb35" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ckeo4qzem" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-60d7rpgoc4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Briti lennukipilootide liidu Balpa teatel korraldatakse streik 9., 10. ja 27. septembril. Seda toetas 93 protsenti pilootidest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«On täiesti vastuvõetamatu, et Balpa nurjab kümnete tuhandete meie klientide reisiplaanid sellise õigustamatu streigiga,» ütles BA kommentaariks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Meil on väga kahju, et pärast palju kuid peetud läbirääkimisi, mis põhinesid väga õiglasel pakkumisel, on Balpa otsustanud sellise hoolimatu tegevuse kasuks,» lisati teates.</p></div><div class="article-body__item article-body__item--htmlElement"><p>British Airways ütles, et muudab lennugraafikut, püüdes tagada selle, et võimalikud paljud reisijad saaksid sihtkohta lennata, kuid hoiatas, et "paljudel" klientidel jääb reis ära.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Balpa väitel on streik viimane abinõu ning piloodid on pidanud viimastel aastatel korduvalt ohvreid tooma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Balpa hinnangul läheb iga streigipäev British Airwaysile maksma umbes 40 miljonit naela (44 miljonit eurot).</p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6761014" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tuntud%20lennufirma%20streik%20v%C3%B5ib%20m%C3%B5jutada%20k%C3%BCmnete%20tuhandete%20inimeste%20reisiplaane&url=https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6761014"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tuntud%20lennufirma%20streik%20v%C3%B5ib%20m%C3%B5jutada%20k%C3%BCmnete%20tuhandete%20inimeste%20reisiplaane&url=https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6761014"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tuntud lennufirma streik võib mõjutada kümnete tuhandete inimeste reisiplaane&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane%3Futm_source%3Demail%26utm_content%3D6761014" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6761014/tuntud-lennufirma-streik-voib-mojutada-kumnete-tuhandete-inimeste-reisiplaane/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6761014" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6761014" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/20274/british-airways">british airways</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y4ui0wlru7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4kj2n54omp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E9TJodShXxRFpWNR6gRNb0Ml6Sk=/1000x435/filters:focal(133x299:898x1187)/nginx/o/2019/05/17/12173219t1h00d0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leivad ühte autosse? Martin Repinski uus pruut pani luksusauto müüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758770/elroni-paradoks-siunavad-aga-soidavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waGeMmw93lIwFwEyjifox-DDJ70=/324x185/filters:focal(691x612:706x627)/nginx/o/2019/08/21/12487558t1hc9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6758770/elroni-paradoks-siunavad-aga-soidavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni paradoks: siunavad, aga sõidavad </span></a><a href="https://tarbija24.postimees.ee/6758770/elroni-paradoks-siunavad-aga-soidavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kp0eeN5jBA0KeoGXAnmTkvIpBAk=/324x185/filters:focal(685x207:869x243)/nginx/o/2018/12/13/11654299t1h9b91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanaduspension tegi korraliku tõusu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nPFdAu3DQmHcbmxp4OXEujW_7iM=/324x185/smart/nginx/o/2019/08/22/12488361t1hf194.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanahärralt nõutakse 45 000 eurot laenu eest, mida ta võtnud pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ao6p3rx2pg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xs1w254QwYJP8qDyqPuxvA5djMs=/1000x435/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmebaasid reedavad: Telia käivitab Eestis oma telekanali </span></a><a href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6759905/hada-ei-anna-habeneda-taispissitud-pott-tervitas-selveri-muugisaalis-ostjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j0eF7a4THc2_Kh2cVCAOHzvF_OQ=/335x190/smart/nginx/o/2019/08/22/12490594t1h8946.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6759905/hada-ei-anna-habeneda-taispissitud-pott-tervitas-selveri-muugisaalis-ostjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häda ei anna häbeneda: täispissitud pott tervitas Selveri müügisaalis ostjaid </span></a><a href="https://tarbija24.postimees.ee/6759905/hada-ei-anna-habeneda-taispissitud-pott-tervitas-selveri-muugisaalis-ostjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6759672/lipo-teenib-jarjepidevalt-kahjumit-tallinn-veel-poodi-ei-sulge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K8witeOXSXO-GTqB0Usgxeu3qVY=/335x190/filters:focal(470x89:2406x1265)/nginx/o/2014/12/12/3601117t1h2d0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6759672/lipo-teenib-jarjepidevalt-kahjumit-tallinn-veel-poodi-ei-sulge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lipo teenib järjepidevalt kahjumit, Tallinn veel poodi ei sulge </span></a><a href="https://majandus24.postimees.ee/6759672/lipo-teenib-jarjepidevalt-kahjumit-tallinn-veel-poodi-ei-sulge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6759024/euroopa-suurim-jalatsikett-avab-eestis-esimese-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MGEdSi2OzCaG2cHs8F5Jpg2-ryk=/685x410/smart/nginx/o/2019/08/22/12488480t1hd9f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tarbija24.postimees.ee/6759024/euroopa-suurim-jalatsikett-avab-eestis-esimese-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa suurim jalatsikett avab Eestis esimese kaupluse </span></a><a href="https://tarbija24.postimees.ee/6759024/euroopa-suurim-jalatsikett-avab-eestis-esimese-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6758872/puhja-kooli-praegune-renoveerija-silub-eelneva-ehitaja-kakki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6ncRzL4xLjt8ynSAlOvsB5g23Vg=/335x190/smart/nginx/o/2019/08/21/12487803t1hd9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6758872/puhja-kooli-praegune-renoveerija-silub-eelneva-ehitaja-kakki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhja kooli praegune renoveerija silub eelneva ehitaja käkki </span></a><a href="https://tartu.postimees.ee/6758872/puhja-kooli-praegune-renoveerija-silub-eelneva-ehitaja-kakki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ADfEPKub3y7KuDlPCxSHtFPIzE4=/335x190/smart/nginx/o/2019/08/21/12487145t1h9ae8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lux Express vallandas jääknähtudega roolist tabatud bussijuhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ihg-lGivAIzpLUozvLOR5byUYp8=/685x410/smart/nginx/o/2008/09/19/75992t1h7cbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Notar teenib kuuga keskmise eestlase aastapalga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758030/soomlased-jooksevad-eesti-alkoholile-tormi-kuuga-kasvas-alkovedu-pea-poole-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u70SrRLhsId5UkPlfTPPyMy4Jw8=/335x190/filters:focal(687x558:2157x1331)/nginx/o/2019/08/21/12484935t1h6ad8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6758030/soomlased-jooksevad-eesti-alkoholile-tormi-kuuga-kasvas-alkovedu-pea-poole-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased jooksevad Eesti alkoholile tormi: kuuga kasvas alkovedu pea poole võrra </span></a><a href="https://tarbija24.postimees.ee/6758030/soomlased-jooksevad-eesti-alkoholile-tormi-kuuga-kasvas-alkovedu-pea-poole-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6758157/notarite-kuldne-poli-ahvardab-loppeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_GEGQZ0C47gyROQ3S6C1ZxG5gRw=/335x190/filters:focal(513x325:2010x2164)/nginx/o/2017/10/25/7247397t1h0084.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://majandus24.postimees.ee/6758157/notarite-kuldne-poli-ahvardab-loppeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Notarite kuldne põli ähvardab lõppeda</span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6758157/notarite-kuldne-poli-ahvardab-loppeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UuClu5xamK11xqMyPfP-wMK9SbA=/685x410/smart/nginx/o/2019/08/21/12485206t1h296a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt hakkab toitu koju tooma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qU25MW6VXIyz1MXFWGM-6uo42QY=/335x190/smart/nginx/o/2019/08/20/12483777t1h0686.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tartu prügikastidest toituja: mul puudub vaimne barjäär ja leian, et teen õiget asja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6757702/kunstnikud-hoivavad-tartu-retroputkad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EzycbFEkdf1oTXtu4ZRLuECXfJA=/335x190/filters:focal(1324x666:1339x681)/nginx/o/2019/08/20/12482210t1h6f12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tartu.postimees.ee/6757702/kunstnikud-hoivavad-tartu-retroputkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstnikud hõivavad Tartu retroputkad </span></a><a href="https://tartu.postimees.ee/6757702/kunstnikud-hoivavad-tartu-retroputkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZKgoqcldjg913eEk_axZkHTJxIk=/685x410/filters:focal(403x102:2497x2237)/nginx/o/2019/06/02/12222980t1hed11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu uuringutulemus: hoogne palgatõus jätkub, toimetulek halveneb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FB71_7xz-txY3j-ZoFK5WheLI1U=/335x190/smart/nginx/o/2019/08/20/12481115t1h9940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moekad habemed pühkisid žiletifirmast miljardeid eurosid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6756751/ettevaatust-petised-ongitsevad-coopi-nimel-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LfPPI211iLCjVuxAYES6An5as5A=/335x190/smart/nginx/o/2019/05/20/12185579t1ha0ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6756751/ettevaatust-petised-ongitsevad-coopi-nimel-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: petised õngitsevad Coopi nimel raha </span></a><a href="https://majandus24.postimees.ee/6756751/ettevaatust-petised-ongitsevad-coopi-nimel-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z5l3heyzpf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ai396mggit" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nwvh3vwymd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E9TJodShXxRFpWNR6gRNb0Ml6Sk=/1000x435/filters:focal(133x299:898x1187)/nginx/o/2019/05/17/12173219t1h00d0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leivad ühte autosse? Martin Repinski uus pruut pani luksusauto müüki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6761013/leivad-uhte-autosse-martin-repinski-uus-pruut-pani-luksusauto-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758770/elroni-paradoks-siunavad-aga-soidavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PhyebC7OeiqeEc5gIqoMZN5PKFg=/335x190/filters:focal(691x612:706x627)/nginx/o/2019/08/21/12487558t1hc9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6758770/elroni-paradoks-siunavad-aga-soidavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni paradoks: siunavad, aga sõidavad </span></a><a href="https://tarbija24.postimees.ee/6758770/elroni-paradoks-siunavad-aga-soidavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mt0Wr-L-8-AkYSpXbFib5bBwCLI=/335x190/filters:focal(685x207:869x243)/nginx/o/2018/12/13/11654299t1h9b91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanaduspension tegi korraliku tõusu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bL1IyoUoACImXGQviPFvF_jF7xE=/685x410/smart/nginx/o/2019/08/22/12488361t1hf194.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanahärralt nõutakse 45 000 eurot laenu eest, mida ta võtnud pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6760083/vanaharralt-noutakse-45-000-eurot-laenu-eest-mida-ta-votnud-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kyRFnAPOSj7MAZJi88bdSLzE40s=/335x190/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmebaasid reedavad: Telia käivitab Eestis oma telekanali </span></a><a href="https://tehnika.postimees.ee/6760080/andmebaasid-reedavad-telia-kaivitab-eestis-oma-telekanali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6759905/hada-ei-anna-habeneda-taispissitud-pott-tervitas-selveri-muugisaalis-ostjaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j0eF7a4THc2_Kh2cVCAOHzvF_OQ=/335x190/smart/nginx/o/2019/08/22/12490594t1h8946.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6759905/hada-ei-anna-habeneda-taispissitud-pott-tervitas-selveri-muugisaalis-ostjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häda ei anna häbeneda: täispissitud pott tervitas Selveri müügisaalis ostjaid </span></a><a href="https://tarbija24.postimees.ee/6759905/hada-ei-anna-habeneda-taispissitud-pott-tervitas-selveri-muugisaalis-ostjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6759672/lipo-teenib-jarjepidevalt-kahjumit-tallinn-veel-poodi-ei-sulge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5a3I6yAEzTL9CxiL10Q1yvG5Kao=/685x410/filters:focal(470x89:2406x1265)/nginx/o/2014/12/12/3601117t1h2d0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6759672/lipo-teenib-jarjepidevalt-kahjumit-tallinn-veel-poodi-ei-sulge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lipo teenib järjepidevalt kahjumit, Tallinn veel poodi ei sulge </span></a><a href="https://majandus24.postimees.ee/6759672/lipo-teenib-jarjepidevalt-kahjumit-tallinn-veel-poodi-ei-sulge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6759024/euroopa-suurim-jalatsikett-avab-eestis-esimese-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Hr7S7bgcABdZb4_Mh1sXgCjeEw=/335x190/smart/nginx/o/2019/08/22/12488480t1hd9f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tarbija24.postimees.ee/6759024/euroopa-suurim-jalatsikett-avab-eestis-esimese-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa suurim jalatsikett avab Eestis esimese kaupluse </span></a><a href="https://tarbija24.postimees.ee/6759024/euroopa-suurim-jalatsikett-avab-eestis-esimese-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6758872/puhja-kooli-praegune-renoveerija-silub-eelneva-ehitaja-kakki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6ncRzL4xLjt8ynSAlOvsB5g23Vg=/335x190/smart/nginx/o/2019/08/21/12487803t1hd9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6758872/puhja-kooli-praegune-renoveerija-silub-eelneva-ehitaja-kakki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhja kooli praegune renoveerija silub eelneva ehitaja käkki </span></a><a href="https://tartu.postimees.ee/6758872/puhja-kooli-praegune-renoveerija-silub-eelneva-ehitaja-kakki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fC18C5yeqFABnNtgWh9lzM7AQnw=/685x410/smart/nginx/o/2019/08/21/12487145t1h9ae8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lux Express vallandas jääknähtudega roolist tabatud bussijuhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6758646/lux-express-vallandas-jaaknahtudega-roolist-tabatud-bussijuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-981143psk5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ed4kmy7064" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hH7VRPaM9y4y4DGvpx7kGD9zw7k=/335x190/smart/nginx/o/2008/09/19/75992t1h7cbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Notar teenib kuuga keskmise eestlase aastapalga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758030/soomlased-jooksevad-eesti-alkoholile-tormi-kuuga-kasvas-alkovedu-pea-poole-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u70SrRLhsId5UkPlfTPPyMy4Jw8=/335x190/filters:focal(687x558:2157x1331)/nginx/o/2019/08/21/12484935t1h6ad8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6758030/soomlased-jooksevad-eesti-alkoholile-tormi-kuuga-kasvas-alkovedu-pea-poole-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased jooksevad Eesti alkoholile tormi: kuuga kasvas alkovedu pea poole võrra </span></a><a href="https://tarbija24.postimees.ee/6758030/soomlased-jooksevad-eesti-alkoholile-tormi-kuuga-kasvas-alkovedu-pea-poole-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6758157/notarite-kuldne-poli-ahvardab-loppeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PMbjOwV1kuiySJuijxA94QKCJus=/685x410/filters:focal(513x325:2010x2164)/nginx/o/2017/10/25/7247397t1h0084.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://majandus24.postimees.ee/6758157/notarite-kuldne-poli-ahvardab-loppeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Notarite kuldne põli ähvardab lõppeda</span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6758157/notarite-kuldne-poli-ahvardab-loppeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OP4RpuLu61E0_l9Azw0NJvn9sU4=/335x190/smart/nginx/o/2019/08/21/12485206t1h296a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt hakkab toitu koju tooma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6758069/bolt-hakkab-toitu-koju-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qU25MW6VXIyz1MXFWGM-6uo42QY=/335x190/smart/nginx/o/2019/08/20/12483777t1h0686.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tartu prügikastidest toituja: mul puudub vaimne barjäär ja leian, et teen õiget asja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6757702/kunstnikud-hoivavad-tartu-retroputkad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jh5VBqmRHR91WI5aVpHSAkl87Mk=/685x410/filters:focal(1324x666:1339x681)/nginx/o/2019/08/20/12482210t1h6f12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tartu.postimees.ee/6757702/kunstnikud-hoivavad-tartu-retroputkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunstnikud hõivavad Tartu retroputkad </span></a><a href="https://tartu.postimees.ee/6757702/kunstnikud-hoivavad-tartu-retroputkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WaXnWnfolu-XTOcOfTew9IMrSM4=/335x190/filters:focal(403x102:2497x2237)/nginx/o/2019/06/02/12222980t1hed11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu uuringutulemus: hoogne palgatõus jätkub, toimetulek halveneb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6757438/ootamatu-uuringutulemus-hoogne-palgatous-jatkub-toimetulek-halveneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FB71_7xz-txY3j-ZoFK5WheLI1U=/335x190/smart/nginx/o/2019/08/20/12481115t1h9940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moekad habemed pühkisid žiletifirmast miljardeid eurosid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6757353/moekad-habemed-puhkisid-ziletifirmast-miljardeid-eurosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6756751/ettevaatust-petised-ongitsevad-coopi-nimel-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uUgBAkldruv9RCHHwPLRk0oM6xM=/685x410/smart/nginx/o/2019/05/20/12185579t1ha0ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6756751/ettevaatust-petised-ongitsevad-coopi-nimel-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: petised õngitsevad Coopi nimel raha </span></a><a href="https://majandus24.postimees.ee/6756751/ettevaatust-petised-ongitsevad-coopi-nimel-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zzi7nafpkf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lsv161xpqc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6756583/kahjud-kuni-500-000-eurot-iga-kaheksas-eestlane-satub-valismaal-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8Ysnqwgmzd2Ib-eEHKDHwXEwZhs=/335x190/smart/nginx/o/2019/08/19/12478218t1h5863.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6756583/kahjud-kuni-500-000-eurot-iga-kaheksas-eestlane-satub-valismaal-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahjud kuni 500 000 eurot: iga kaheksas eestlane satub välismaal liiklusõnnetusse </span></a><a href="https://tarbija24.postimees.ee/6756583/kahjud-kuni-500-000-eurot-iga-kaheksas-eestlane-satub-valismaal-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6756085/ennustus-eestlased-ostavad-lahiajal-kuni-40-000-gaasiautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zk-EMsGX5qugrrKooRkASO_xJTk=/335x190/smart/nginx/o/2019/08/18/12475935t1h9d27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6756085/ennustus-eestlased-ostavad-lahiajal-kuni-40-000-gaasiautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ennustus: eestlased ostavad lähiajal kuni 40 000 gaasiautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6756085/ennustus-eestlased-ostavad-lahiajal-kuni-40-000-gaasiautot/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6756085/ennustus-eestlased-ostavad-lahiajal-kuni-40-000-gaasiautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6756043/hullumeelne-ari-bitcoinil-aasta-halvim-nadal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KYv79z5ocV_WdzATos-T3ig1ga8=/685x410/smart/nginx/o/2019/07/01/12315781t1h740b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6756043/hullumeelne-ari-bitcoinil-aasta-halvim-nadal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hullumeelne äri: Bitcoinil aasta halvim nädal <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6756043/hullumeelne-ari-bitcoinil-aasta-halvim-nadal/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6756043/hullumeelne-ari-bitcoinil-aasta-halvim-nadal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6755308/horakmarjast-saab-lihtsaid-maiusi-ja-kihisevatki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a58CINOl4tJJ5swE-o0l3O_KXDU=/335x190/smart/nginx/o/2019/08/16/12471211t1h34b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6755308/horakmarjast-saab-lihtsaid-maiusi-ja-kihisevatki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hõrakmarjast saab lihtsaid maiusi ja kihisevatki </span></a><a href="https://parnu.postimees.ee/6755308/horakmarjast-saab-lihtsaid-maiusi-ja-kihisevatki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6754812/parnu-selver-evakueeriti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IJqucqyyoghf3QelVWV3bhByKFM=/335x190/smart/nginx/o/2019/08/16/12469903t1hf02c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6754812/parnu-selver-evakueeriti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Selver evakueeriti </span></a><a href="https://tarbija24.postimees.ee/6754812/parnu-selver-evakueeriti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6754178/uuring-tippjuhid-teenivad-toolistest-278-korda-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BQaZeYTsb4liDK_HtpQ1UCULI7A=/685x410/smart/nginx/o/2019/08/15/12468080t1h1e77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tarbija24.postimees.ee/6754178/uuring-tippjuhid-teenivad-toolistest-278-korda-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: tippjuhid teenivad töölistest 278 korda rohkem </span></a><a href="https://tarbija24.postimees.ee/6754178/uuring-tippjuhid-teenivad-toolistest-278-korda-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uuqBgkOZUOiB1KvTvCjGUa8E6zo=/335x190/smart/nginx/o/2019/08/14/12466072t1he8c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huvitav pööre: saarte praamidel hakkab toitlustama Subway pidaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6753287/huvitav-poore-saarte-praamidel-hakkab-toitlustama-subway-pidaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6752591/raamat-muudab-eklektilise-linnajao-selgepiirilisemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q4N3Jv2IQuq8R7hDKZQlqlTldIA=/335x190/smart/nginx/o/2019/08/13/12463735t1h2e40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://tartu.postimees.ee/6752591/raamat-muudab-eklektilise-linnajao-selgepiirilisemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat muudab eklektilise linnajao selgepiirilisemaks </span></a><a href="https://tartu.postimees.ee/6752591/raamat-muudab-eklektilise-linnajao-selgepiirilisemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6753038/ettevaatust-kelmid-paluvad-petukirjades-palga-maksmiseks-andmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xhyu277cs9I8pRxOrbbpE6p1Onw=/685x410/smart/nginx/o/2019/08/14/12465062t1hc99d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6753038/ettevaatust-kelmid-paluvad-petukirjades-palga-maksmiseks-andmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: kelmid paluvad petukirjades palga maksmiseks andmeid</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tehnika.postimees.ee/6753038/ettevaatust-kelmid-paluvad-petukirjades-palga-maksmiseks-andmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6tvx2yovny" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vmbdkxz7p3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6752962/pank-soovitab-millal-ja-kuidas-anda-lapsele-taskuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vqmMWmbOYmowgMiyOyi6fRph4BE=/335x190/smart/nginx/o/2017/03/21/6477153t1h8b84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6752962/pank-soovitab-millal-ja-kuidas-anda-lapsele-taskuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank soovitab: millal ja kuidas anda lapsele taskuraha? </span></a><a href="https://tarbija24.postimees.ee/6752962/pank-soovitab-millal-ja-kuidas-anda-lapsele-taskuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6752935/facebook-lasi-messengeri-konesid-pealt-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fmX71zSA9btAO0t8LEIXBri9Uwo=/335x190/smart/nginx/o/2019/08/14/12464607t1h973a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://tehnika.postimees.ee/6752935/facebook-lasi-messengeri-konesid-pealt-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook lasi Messengeri kõnesid pealt kuulata </span></a><a href="https://tehnika.postimees.ee/6752935/facebook-lasi-messengeri-konesid-pealt-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6752881/apollo-group-avas-riias-esimese-uue-kontseptsiooniga-kfc-restorani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UvmZfXdtRPKFg9zRbN8gOGGSLQY=/685x410/smart/nginx/o/2019/08/14/12464562t1h63e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://tarbija24.postimees.ee/6752881/apollo-group-avas-riias-esimese-uue-kontseptsiooniga-kfc-restorani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apollo Group avas Riias esimese uue kontseptsiooniga KFC restorani </span></a><a href="https://tarbija24.postimees.ee/6752881/apollo-group-avas-riias-esimese-uue-kontseptsiooniga-kfc-restorani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6751811/riik-voib-pangalaenust-ilmajaanutele-hakata-kaendust-pakkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CwegoyRkiY2y2jJiFCU-dI_0NOI=/335x190/smart/nginx/o/2019/05/27/12203664t1h7787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tarbija24.postimees.ee/6751811/riik-voib-pangalaenust-ilmajaanutele-hakata-kaendust-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik võib pangalaenust ilmajäänutele hakata käendust pakkuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6751811/riik-voib-pangalaenust-ilmajaanutele-hakata-kaendust-pakkuma/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6751811/riik-voib-pangalaenust-ilmajaanutele-hakata-kaendust-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6751747/telia-teenuste-kasutamine-oli-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q_EH3mYKAgByROYWdc51SwtKmZk=/335x190/smart/nginx/o/2019/02/08/11774145t1h78a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6751747/telia-teenuste-kasutamine-oli-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia teenuste kasutamine oli häiritud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6751747/telia-teenuste-kasutamine-oli-hairitud/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Täiendatud kell 20.05!</div></a><a href="https://tarbija24.postimees.ee/6751747/telia-teenuste-kasutamine-oli-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6751494/majandussaade-raha-haal-kuidas-saab-hobist-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KwUDtv8s_ITo_es3cniPtOqq-MQ=/685x410/smart/nginx/o/2019/08/10/12452995t1heffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6751494/majandussaade-raha-haal-kuidas-saab-hobist-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majandussaade «Raha hääl»: kuidas saab hobist ettevõte? </span></a><a href="https://majandus24.postimees.ee/6751494/majandussaade-raha-haal-kuidas-saab-hobist-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6751438/metallica-teenis-tartus-miljoneid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qB_sXwWvXHqIbun-ydu_-NAsfAM=/335x190/filters:focal(304x133:1434x912)/nginx/o/2019/07/19/12383167t1h4ae3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://majandus24.postimees.ee/6751438/metallica-teenis-tartus-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metallica teenis Tartus miljoneid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6751438/metallica-teenis-tartus-miljoneid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6751438/metallica-teenis-tartus-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ww4khuiv1b-75lLLlEXSy4KXpO4=/335x190/smart/nginx/o/2019/08/12/12458867t1h17e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>425</span></div></div><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuula: Eesti Loto valis klientide tüssamise tee <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Asja uurib tarbijakaitse</div></a><a href="https://tehnika.postimees.ee/6751070/kuula-eesti-loto-valis-klientide-tussamise-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6750985/abivahendi-ostmine-voi-uurimine-mis-on-soodsam-ja-moistlikum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q5UcUuH50ITJKsKVvuH2vRdsOL4=/685x410/filters:focal(433x70:600x247)/nginx/o/2019/07/17/12372384t1h8553.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tervis.postimees.ee/6750985/abivahendi-ostmine-voi-uurimine-mis-on-soodsam-ja-moistlikum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abivahendi ostmine või üürimine - mis on soodsam ja mõistlikum? </span></a><a href="https://tervis.postimees.ee/6750985/abivahendi-ostmine-voi-uurimine-mis-on-soodsam-ja-moistlikum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4rto9whq0t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SSCixdjLDEaHkXlY4OsbQqWtcqI=/1000x435/smart/nginx/o/2019/08/24/12495397t1haa87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak pääses lõunapausile liidrina, lahing Neuville&#39;iga jätkub <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="279289"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760880/tanak-tana-tuleb-raske-voistluspaev-kuid-me-peame-jatkama-eilses-vaimus-ja-kovasti-suruma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/unLq_h14ZFiTrLF1D5FFW2r3jhY=/335x190/filters:focal(417x450:1474x986)/nginx/o/2019/08/22/12490767t1h23b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sport.postimees.ee/6760880/tanak-tana-tuleb-raske-voistluspaev-kuid-me-peame-jatkama-eilses-vaimus-ja-kovasti-suruma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: täna tuleb raske võistluspäev, kuid me peame jätkama eilses vaimus ja kõvasti suruma </span></a><a href="https://sport.postimees.ee/6760880/tanak-tana-tuleb-raske-voistluspaev-kuid-me-peame-jatkama-eilses-vaimus-ja-kovasti-suruma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PSDU9VjEgO9hSbsETVT6Xl5Emig=/335x190/smart/nginx/o/2019/08/23/12493709t1hb709.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saksamaa rallil kukkus pealtvaataja müürilt alla ning oleks peaaegu auto alla jäänud </span></a><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U5-HSgA8cWd4CHYtJlQmzxvRey4=/685x410/filters:focal(615x447:1022x860)/nginx/o/2019/08/08/12447296t1hee4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak videointevjuus: Neuville on sama palju kodus, kui mina olin Soomes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6761062/pm-saksamaal-jarveoja-nuud-algab-tosine-saksamaa-ralli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o760tZQJBhD2ANjmBG6w9vDvYWU=/335x190/smart/nginx/o/2019/08/22/12490759t1hc67c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6761062/pm-saksamaal-jarveoja-nuud-algab-tosine-saksamaa-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Järveoja: nüüd algab tõsine Saksamaa ralli </span></a><a href="https://sport.postimees.ee/6761062/pm-saksamaal-jarveoja-nuud-algab-tosine-saksamaa-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OxCziSAQLrmtD42DULoeEBZCbXk=/335x190/smart/nginx/o/2019/08/24/12495515t1hf432.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nurkse instituudi teadlane: doktorant ei pea teadma, kust palk tuleb <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760999/galerii-tonu-aav-saadeti-draamateatris-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sgVPcIOiDuHY0zxFgPfyEIWmoXA=/685x410/filters:focal(907x156:1844x781)/nginx/o/2019/08/24/12495446t1hc91f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">100 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://elu24.postimees.ee/6760999/galerii-tonu-aav-saadeti-draamateatris-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tõnu Aav saadeti Draamateatris viimsele teekonnale </span></a><a href="https://elu24.postimees.ee/6760999/galerii-tonu-aav-saadeti-draamateatris-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yU8YciwwEhXt_ijXUSLzthhDyMs=/335x190/smart/nginx/o/2019/08/21/12487520t1h679b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti NSV esikommunisti poeg tõmbab kardina isa eluteelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ewf0WWhDOcRRSmSiTZYmdkkS1RE=/335x190/smart/nginx/o/2018/04/09/7768619t1hefe4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rain Rosimannus laiendab ärihaaret <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758781/millest-raagivad-surnute-luud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L1z6ob3RajS1ZVTMp_cit9R4-6Y=/685x410/smart/nginx/o/2019/08/21/12487575t1hc876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6758781/millest-raagivad-surnute-luud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest räägivad surnute luud? </span></a><a href="https://www.postimees.ee/6758781/millest-raagivad-surnute-luud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gkewy9ox6h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uh5cms14lx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_mySAiT0azhWmm0aOlM7jJOyIco=/685x410/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LSBFVKQ1Z7-QsV3qDtlJiTd7k_I=/335x190/smart/nginx/o/2019/08/24/12495397t1haa87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak pääses lõunapausile liidrina, lahing Neuville&#39;iga jätkub <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_YorqsDyd453osSEsuf2csfDnVs=/335x190/filters:focal(93x950:1964x1447)/nginx/o/2019/08/23/12493626t1h3dd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna–Tartu maanteel Adaveres sai liiklusõnnetuses kolm inimest viga, teel olid suured ummikud</span><div class="list-article__additional-headline">Täiendatud kl 19.22</div></a><a href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WuQsWYar0ykUHbMQVSAFs8N22OM=/685x410/smart/nginx/o/2019/04/15/11953064t1h77b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei luubi all: Jaak Madison oli kinni peetud Hannes Rummuga politseijaoskonnas samal ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(72) </span></span></a><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oGtGtbcZoEgURzeYxbx_pvsJHTE=/335x190/filters:focal(197x66:357x237)/nginx/o/2019/08/23/12492221t1hd276.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Playboy modell teeb kõige napimate bikiinide rekordit: sama hästi võiks plaastreid kanda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yU8YciwwEhXt_ijXUSLzthhDyMs=/335x190/smart/nginx/o/2019/08/21/12487520t1h679b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti NSV esikommunisti poeg tõmbab kardina isa eluteelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zcvra5WVUnZdtWAx0QfFU9qSPp0=/685x410/smart/nginx/o/2019/08/19/12480229t1h9080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>261</span></div></div><a href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase umbusaldamine lükkus edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(76)</span></span><div class="list-article__additional-headline">Umbusaldustekst täismahus</div></a><a href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mt0Wr-L-8-AkYSpXbFib5bBwCLI=/335x190/filters:focal(685x207:869x243)/nginx/o/2018/12/13/11654299t1h9b91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanaduspension tegi korraliku tõusu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PSDU9VjEgO9hSbsETVT6Xl5Emig=/335x190/smart/nginx/o/2019/08/23/12493709t1hb709.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saksamaa rallil kukkus pealtvaataja müürilt alla ning oleks peaaegu auto alla jäänud </span></a><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8mEEuYOrN5UVDTLEZXqEJecKzAc=/685x410/smart/nginx/o/2019/08/23/12492030t1hf5d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju pole enam jäänud: mööbligigant IKEA teatas avamiskuupäeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p8D7pR30LM0Ct7tLnyLIkqDkC04=/335x190/filters:focal(1738x534:2521x1484)/nginx/o/2019/08/23/12493220t1hb982.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri üks maailma rikkamaid mehi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3FQpZZWQQKGiMEnSRqEKUHCppOA=/335x190/filters:focal(1111x697:3864x2821)/nginx/o/2019/08/23/12492007t1hc236.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: naine tõmbas järvest välja kala, kellel oli ..... </span></a><a href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hylK6P_KNvCtfReuMU8S4Dbb9uo=/685x410/filters:focal(315x80:3037x1754)/nginx/o/2019/08/22/12490050t1h9907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>916</span></div></div><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Jaak Joala poeg Janar: ta oli hea südamega poiss, kes jäi elu hammasrataste vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MPk4XaCWMz8FB6ZbSeaWYxTWpAQ=/335x190/filters:focal(147x157:263x293)/nginx/o/2019/08/23/12491748t1h50d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa surnuks pussitanud tüdrukud pugesid venelastele südamesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lxZUtAXHBY6dDqDUYIcGpZTS6uQ=/335x190/filters:focal(336x163:887x720)/nginx/o/2019/08/23/12494121t1h9070.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak videointevjuus: Neuville on sama palju kodus, kui mina olin Soomes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LlnqZtE9aRORzivtgfWk-or4E_U=/685x410/smart/nginx/o/2019/08/24/12494793t1h6e87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomest saabunud parvlaeval ei tulnud visiir lahti, inimesed on väsinud ja pettunud </span></a><a href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pkuv7fecqe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":313,"type":"section","name":"Tarbija","description":"Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt","keywords":["tarbijakaitse","arved","garantii","õigus","hinnapoliitika","hind","pank","ostukorv","pretensioon","hinnatõus","töötukassa","kvaliteet","pakend","kodu","kaebus","ühistransport","veebipood","e-kaubandus","turg","säästud","ostukeskus"],"slug":"tarbija","language":"et","domain":"tarbija24.postimees.ee","meta":{"highlightColor":"#f3901a","social":{"facebook":"https:\/\/www.facebook.com\/tarbija24\/"},"color":"#f07a01","titleBar":"Tarbija","enableAudioInArticles":"1","analytics":{"gemius":"151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/2"},"facebook":{"appId":"355558204596855","appSecret":"9ef5988ccf357c2b34b43311eb34b4ce4kvUDy8h\/v9+hjUShv4jzU97lO27UvxGpjj+Ql3RNZ\/FKPo4tumWxXwDbkKQkpdm"},"enableCopySource":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/313\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/313\/f296333ad3e112b240a13428dbc05717.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/313\/9de09fd2750d77f900fbe106d9be5e1a.png","width":256,"height":256}},"darkenedColors":{"hex":"#d86e01","rgb":"216, 110, 1"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3303,"sidebar":null,"sub":313,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"9204575fbf7419138826a25213d2172e","desktopSectionFeedId":"ffffa2fd132025a14b6ce0f6c5851511","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":313,"type":"section","name":"Tarbija","description":"Tarbija portaal seisab tarbijate õiguste eest ja annab neile väärt näpunäiteid. Loe lähemalt","keywords":["tarbijakaitse","arved","garantii","õigus","hinnapoliitika","hind","pank","ostukorv","pretensioon","hinnatõus","töötukassa","kvaliteet","pakend","kodu","kaebus","ühistransport","veebipood","e-kaubandus","turg","säästud","ostukeskus"],"slug":"tarbija","language":"et","domain":"tarbija24.postimees.ee","meta":{"highlightColor":"#f3901a","social":{"facebook":"https:\/\/www.facebook.com\/tarbija24\/"},"color":"#f07a01","titleBar":"Tarbija","enableAudioInArticles":"1","analytics":{"gemius":"151Fza_m.YRvhC8nW77qY6bjj_4g0_d8gJsEV7qrjYL.W7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/2"},"facebook":{"appId":"355558204596855","appSecret":"536d28c634a2e6d79e92ca63d8c76edakthKsip3TzK0o2aMd+yr56SjAR15aFb6oMIK5eGF7\/TKCY5D8fXO8WDhH2\/vFwxy"},"enableCopySource":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/313\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/313\/f296333ad3e112b240a13428dbc05717.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/313\/9de09fd2750d77f900fbe106d9be5e1a.png","width":256,"height":256}},"darkenedColors":{"hex":"#d86e01","rgb":"216, 110, 1"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3303,"sidebar":null,"sub":313,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"9204575fbf7419138826a25213d2172e","desktopSectionFeedId":"ffffa2fd132025a14b6ce0f6c5851511","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"20","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-328a0430d9ee70a15701.js" async></script></body></html>