<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/q7UMe_Ncm3fNsRKJBJOWiGoebFs=/1200x630/smart/nginx/o/2019/10/18/12665110t1haaee.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/q7UMe_Ncm3fNsRKJBJOWiGoebFs=/1200x630/smart/nginx/o/2019/10/18/12665110t1haaee.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse"><meta property="twitter:title" content="Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse"><meta property="og:url" content="https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Ringmajanduse konkursi Green Alley Award auhind tuli tänavu Eestisse: kodumaine startup Gelatex Technologies võitis 17. oktoobril Saksamaal, Berliinis toimunud võistluse. Startup arendab želatiinil põhinevat naha-alternatiivi."><meta property="twitter:description" content="Ringmajanduse konkursi Green Alley Award auhind tuli tänavu Eestisse: kodumaine startup Gelatex Technologies võitis 17. oktoobril Saksamaal, Berliinis toimunud võistluse. Startup arendab želatiinil põhinevat naha-alternatiivi."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="Gelatex"><meta property="article:tag" content="Green Alley Award"><meta property="article:tag" content="idufirmad"><meta name="article:published_time" content="2019-10-18T11:45:34+03:00"><meta name="article:modified_time" content="2019-10-18T11:56:09+03:00"><meta name="description" content="Ringmajanduse konkursi Green Alley Award auhind tuli tänavu Eestisse: kodumaine startup Gelatex Technologies võitis 17. oktoobril Saksamaal, Berliinis toimunud võistluse. Startup arendab želatiinil põhinevat naha-alternatiivi."><meta name="keywords" content="Gelatex, Green Alley Award, idufirmad"><link rel="canonical" href="https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-711a1c2ec8b3de42f568.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6804752"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">R, 18.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4496080/kristel-aaslaid-vahet-pole-kas-sul-on-jalas-valge-toss-voi-louboutin-sisimas-oleme-me-koik-maakad" class="quote__text">«Vahet pole, kas sul on jalas valge toss või Louboutin, sisimas oleme me kõik maakad.» </a><a href="https://elu24.postimees.ee/4496080/kristel-aaslaid-vahet-pole-kas-sul-on-jalas-valge-toss-voi-louboutin-sisimas-oleme-me-koik-maakad" class="quote__author section-border-color"><span class="slab section-font-color">Kristel Aaslaid</span></a></div><a href="https://elu24.postimees.ee/4496080/kristel-aaslaid-vahet-pole-kas-sul-on-jalas-valge-toss-voi-louboutin-sisimas-oleme-me-koik-maakad" class="quote__image"><img src="//f11.pmo.ee/lLQVWsvlI1JcKSogbCeM5tCrCrY=/72x72/filters:focal(1865x319:4056x2853)/nginx/o/2018/03/13/7684011t1heaae.jpg" srcset="//f11.pmo.ee/lLQVWsvlI1JcKSogbCeM5tCrCrY=/72x72/filters:focal(1865x319:4056x2853)/nginx/o/2018/03/13/7684011t1heaae.jpg, //f11.pmo.ee/E0w3pwsaxYfMmrNPMoewPqh4Tgg=/144x144/filters:focal(1865x319:4056x2853)/nginx/o/2018/03/13/7684011t1heaae.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6804752"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143917" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg" srcset="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg, //f10.pmo.ee/cbxVM3eLp5s2HukUmxLi_78FT2M=/80x80/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Magnus Altküla</span> </span><span class="article-authors__position" itemprop="jobTitle">Tarbija toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804752" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nahale%20alternatiivi%20loov%20Eesti%20idufirma%20sai%20suure%20rahvusvahelise%20tunnustuse&url=https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804752"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nahale%20alternatiivi%20loov%20Eesti%20idufirma%20sai%20suure%20rahvusvahelise%20tunnustuse&url=https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804752"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Demail%26utm_content%3D6804752" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-18T11:45:34+03:00">18. oktoober 2019, 11:45</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Kk0sQfODtuZ5kDRmq38hYu2xta8=/685x410/smart/nginx/o/2019/10/18/12665110t1haaee.jpg"><figure-fullscreen eager :image-id="12665110" image-url="//f8.pmo.ee/Dv7SDn-adRgdx8H8SeJxYlGhEvg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/18/12665110t1haaee.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12665110)" src="//f8.pmo.ee/Kk0sQfODtuZ5kDRmq38hYu2xta8=/685x410/smart/nginx/o/2019/10/18/12665110t1haaee.jpg" srcset="//f8.pmo.ee/Kk0sQfODtuZ5kDRmq38hYu2xta8=/685x410/smart/nginx/o/2019/10/18/12665110t1haaee.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti idufirma Gelatex võitis ringmajanduse konkursi Green Alley Award 2019</p><p class="figure__caption--name" itemprop="creator">FOTO: Landbell Group</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ringmajanduse konkursi Green Alley Award auhind tuli tänavu Eestisse: kodumaine startup Gelatex Technologies võitis 17. oktoobril Saksamaal, Berliinis toimunud võistluse. Startup arendab želatiinil põhinevat naha-alternatiivi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-28nffefzu9" :preview-length="0" eager video-id="175601" video-stream-type="VOD" video-headline="6804752 Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/176a9de2103b8c9db9e00af3ca4c3673.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-l7hp2noqu7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52w2gl3frd" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-913hskgi2s" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti ettevõte Gelatex Technologies loodi 2016. aastal Märt-Erik Martensi ja Mari-Ann Meigo Fonseca poolt. Võidukas startup arendab želatiinipõhist keskkonnasõbralikku tekstiili. Kui võrrelda uuenduslikku tekstiili teiste materjalidega, siis on see Gelatexi sõnul omadustelt kõige lähedasem nahale või seemisnahale. Keskkonnasõbralik materjal on valmistatud želatiinist, mis on saadud liha- ja nahatööstuse väheväärtuslikest jäätmetest, mis läheksid muidu hävitamisele. Tekstiili valmistamisel ei kasutata mürgiseid kemikaale. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Võistlust korraldab Saksa konsultatsiooniettevõte Landbell Group, kelle tegevjuht Jan Patrick Schulz sõnas eestlaste toote kohta järgnevat: «Andsime Green Alley Awardi selle aasta auhinna Gelatex Technologies'ile, kuna nad on välja töötanud keskkonnasõbraliku alternatiivi nahale – materjalile, mida kasutatakse laialdaselt tekstiili- ja autotööstuses. Jäätmetest uue toote valmistamine on ringmajandusega täielikult kooskõlas ja väärib seetõttu tunnustust.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Green Alley Award on Euroopa esimene ringmajanduse idufirmade konkurss. Landbell Group on alustavaid ettevõtteid, kelle ideed aitavad maailma jätkusuutlikumaks muuta, tunnustanud alates 2014. aastast. 2019. aastal esitati konkursile 274 avaldust enam kui 30 riigist, mille hulka kuulusid ärimudelid nii digitaalse ringmajanduse, ringlussevõtu ja jäätmetekke vältimise vallas. Selle aasta septembris valis Landbell Group kuus finalisti, kes pakkusid välja rohelisi alternatiive tavapärastele kasutusmaterjalidele. «Gelatex Technologies pole välja töötanud mitte ainult ideed, vaid midagi, millel on ka suur turupotentsiaal,» kirjeldas Schulz, et miks just eestlased konkursi võitsid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Green Alley Award konkurssi auhinnaks on 25 000 eurot ja võimalus alustada ühisrahastuskampaania koos rahastusplatvormiga Seedmatchiga, kes on Landbell Groupi partner.</p></div></div><div class="article-content"><div class="article-question flex flex--align-items-center"><img src="/v5/img/icons/hint/hint-question.svg" height="45" width="51"> <span>Toimetus ootab lugejate küsimusi</span> <a class="article-question__button button" href="https://tarbija24.postimees.ee/hint">Saada küsimus</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804752" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nahale%20alternatiivi%20loov%20Eesti%20idufirma%20sai%20suure%20rahvusvahelise%20tunnustuse&url=https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804752"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nahale%20alternatiivi%20loov%20Eesti%20idufirma%20sai%20suure%20rahvusvahelise%20tunnustuse&url=https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6804752"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nahale alternatiivi loov Eesti idufirma sai suure rahvusvahelise tunnustuse&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse%3Futm_source%3Demail%26utm_content%3D6804752" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6804752/nahale-alternatiivi-loov-eesti-idufirma-sai-suure-rahvusvahelise-tunnustuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6804752" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6804752" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/606088/gelatex">Gelatex</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/606089/green-alley-award">Green Alley Award</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/146443/idufirmad">idufirmad</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-270gpbo8nb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sdue28ss4p" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:30:01+03:00"><meta itemprop="dateModified" content="2019-10-18T10:06:33+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804712/kuhu-on-parim-sugisel-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UnegiuSxSigMPVcvZZ5M4_8lq2M=/1000x435/smart/nginx/o/2019/10/18/12664526t1hb78d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UnegiuSxSigMPVcvZZ5M4_8lq2M=/1000x435/smart/nginx/o/2019/10/18/12664526t1hb78d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6804712/kuhu-on-parim-sugisel-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu on parim sügisel reisida? </span></a><a href="https://tarbija24.postimees.ee/6804712/kuhu-on-parim-sugisel-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:14:36+03:00"><meta itemprop="dateModified" content="2019-10-18T11:07:38+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Eq6i0btkH-YOYrPSMfQx0JTEpoo=/324x185/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Eq6i0btkH-YOYrPSMfQx0JTEpoo=/324x185/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine riigikogulane lõi kaaslastega Euroopas ainulaadse veinikeldri </span></a><a href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:33:03+03:00"><meta itemprop="dateModified" content="2019-10-18T10:46:02+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YSF55GjUYbAJa8_na-hMCMOoJy4=/324x185/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YSF55GjUYbAJa8_na-hMCMOoJy4=/324x185/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispööre: Eesti pangas peab hoiustele peale maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:00:09+03:00"><meta itemprop="dateModified" content="2019-10-18T07:00:09+03:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803804/kindlustuspettus-trikitades-mootorratta-lohkunud-eesti-mees-moisteti-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/haGlYheTTAGtGDyNpFu5cU8032U=/324x185/smart/nginx/o/2019/10/17/12661611t1hfe8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/haGlYheTTAGtGDyNpFu5cU8032U=/324x185/smart/nginx/o/2019/10/17/12661611t1hfe8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803804/kindlustuspettus-trikitades-mootorratta-lohkunud-eesti-mees-moisteti-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindlustuspettus: trikitades mootorratta lõhkunud Eesti mees mõisteti tingimisi vangi </span></a><a href="https://tarbija24.postimees.ee/6803804/kindlustuspettus-trikitades-mootorratta-lohkunud-eesti-mees-moisteti-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zgox864lx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T21:23:49+03:00"><meta itemprop="dateModified" content="2019-10-18T10:40:33+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VFnnSOh8MaRNDUO8Jpi-Hl4jMXM=/1000x435/filters:focal(109x546:5636x2825)/nginx/o/2019/10/16/12657677t1h5e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VFnnSOh8MaRNDUO8Jpi-Hl4jMXM=/1000x435/filters:focal(109x546:5636x2825)/nginx/o/2019/10/16/12657677t1h5e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://tarbija24.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea teada: kuidas teha vahet kunst- ja päriskarusnahal <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:30:00+03:00"><meta itemprop="dateModified" content="2019-10-18T09:57:36+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DuYdgTm_OS-3jp_54OGdzvGGg0Y=/335x190/smart/nginx/o/2019/10/17/12662991t1hac20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DuYdgTm_OS-3jp_54OGdzvGGg0Y=/335x190/smart/nginx/o/2019/10/17/12662991t1hac20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste arvutimäng murrab välismaist turgu </span></a><a href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:28:58+03:00"><meta itemprop="dateModified" content="2019-10-17T17:39:07+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QPuVk_6QLxiTRW1PcNQYjEgtOS4=/335x190/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QPuVk_6QLxiTRW1PcNQYjEgtOS4=/335x190/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tarbija24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: listeeriaskandaali sattunud M.V.Wool teeb tehases suurpuhastust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tarbija24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T16:00:00+03:00"><meta itemprop="dateModified" content="2019-10-17T16:57:50+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2TIwf7Yk1_BIZwfvzHcFtbYo7XI=/685x410/smart/nginx/o/2019/10/17/12661986t1h86ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2TIwf7Yk1_BIZwfvzHcFtbYo7XI=/685x410/smart/nginx/o/2019/10/17/12661986t1h86ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Hiina saatkonna esine sai erakordse teekatte </span></a><a href="https://tarbija24.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:20:13+03:00"><meta itemprop="dateModified" content="2019-10-17T15:20:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804089/kristiine-keskuse-20-miljoni-eurone-uuenduskuur-sai-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a0dAAC6y3ZKVTRqrKWUPM38hqJk=/335x190/smart/nginx/o/2019/06/05/12233437t1heb34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a0dAAC6y3ZKVTRqrKWUPM38hqJk=/335x190/smart/nginx/o/2019/06/05/12233437t1heb34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6804089/kristiine-keskuse-20-miljoni-eurone-uuenduskuur-sai-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiine Keskuse 20 miljoni eurone uuenduskuur sai valmis </span></a><a href="https://tarbija24.postimees.ee/6804089/kristiine-keskuse-20-miljoni-eurone-uuenduskuur-sai-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T09:56:33+03:00"><meta itemprop="dateModified" content="2019-10-17T10:11:19+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0Y3SY5xLDkaaT-Fl37--ZyHn7rU=/335x190/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0Y3SY5xLDkaaT-Fl37--ZyHn7rU=/335x190/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu: tuntud reisifirma põgeneb Eestist </span></a><a href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T18:00:40+03:00"><meta itemprop="dateModified" content="2019-10-17T09:33:55+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803228/eesti-lennureisijate-suurim-peavalu-peab-maksma-ligi-70-000-eurot-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/biXdOggR4EyGpIbDBQqZ1y6usAQ=/685x410/smart/nginx/o/2019/08/01/12425014t1h8754.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/biXdOggR4EyGpIbDBQqZ1y6usAQ=/685x410/smart/nginx/o/2019/08/01/12425014t1h8754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tarbija24.postimees.ee/6803228/eesti-lennureisijate-suurim-peavalu-peab-maksma-ligi-70-000-eurot-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lennureisijate suurim peavalu peab maksma ligi 70 000 eurot hüvitist </span></a><a href="https://tarbija24.postimees.ee/6803228/eesti-lennureisijate-suurim-peavalu-peab-maksma-ligi-70-000-eurot-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T14:55:25+03:00"><meta itemprop="dateModified" content="2019-10-16T16:00:39+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803134/citybee-saatis-toukerattad-talveunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MDdN-RoKAG6xpWEkd_2IUekACnE=/335x190/smart/nginx/o/2019/07/05/12328461t1h8729.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MDdN-RoKAG6xpWEkd_2IUekACnE=/335x190/smart/nginx/o/2019/07/05/12328461t1h8729.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803134/citybee-saatis-toukerattad-talveunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citybee saatis tõukerattad talveunne </span></a><a href="https://tarbija24.postimees.ee/6803134/citybee-saatis-toukerattad-talveunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T12:30:00+03:00"><meta itemprop="dateModified" content="2019-10-16T14:03:54+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9Pu0bhFVsI8dvRZfpmhCtkAkuFw=/335x190/smart/nginx/o/2019/10/16/12657672t1hdf06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9Pu0bhFVsI8dvRZfpmhCtkAkuFw=/335x190/smart/nginx/o/2019/10/16/12657672t1hdf06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tööandjad otsivad välismaalt IT töötajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T20:00:00+03:00"><meta itemprop="dateModified" content="2019-10-15T20:57:53+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vqTMnOacUTD16QreuyL7tbF1lIc=/685x410/filters:focal(843x757:1610x1343)/nginx/o/2019/10/15/12656184t1h9ec4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vqTMnOacUTD16QreuyL7tbF1lIc=/685x410/filters:focal(843x757:1610x1343)/nginx/o/2019/10/15/12656184t1h9ec4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline töökuulutus: Jõhvi korteriühistu otsib orja <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T14:00:00+03:00"><meta itemprop="dateModified" content="2019-10-15T14:22:06+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801842/baltikumi-elanike-toiduostlemise-vordlus-eestlased-tarbivad-poolfabrikaate-latlased-eelistavad-kodumaist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FHnoSjd6PHS8oolw-aKRJg32AAw=/335x190/smart/nginx/o/2019/10/15/12654859t1h9204.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FHnoSjd6PHS8oolw-aKRJg32AAw=/335x190/smart/nginx/o/2019/10/15/12654859t1h9204.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6801842/baltikumi-elanike-toiduostlemise-vordlus-eestlased-tarbivad-poolfabrikaate-latlased-eelistavad-kodumaist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltikumi elanike toiduostlemise võrdlus: eestlased tarbivad poolfabrikaate, lätlased eelistavad kodumaist </span></a><a href="https://tarbija24.postimees.ee/6801842/baltikumi-elanike-toiduostlemise-vordlus-eestlased-tarbivad-poolfabrikaate-latlased-eelistavad-kodumaist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T13:01:09+03:00"><meta itemprop="dateModified" content="2019-10-15T15:55:34+03:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ra07VUEdj9yutAQVWgphqBdgDcA=/335x190/filters:focal(925x264:4068x2417)/nginx/o/2019/10/15/12655209t1hd61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ra07VUEdj9yutAQVWgphqBdgDcA=/335x190/filters:focal(925x264:4068x2417)/nginx/o/2019/10/15/12655209t1hd61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalugu kordub? Postifirmade liitmine keelati monopoli hirmus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T11:05:56+03:00"><meta itemprop="dateModified" content="2019-10-15T17:13:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-WtShKFrLWb-uuFuQtBeV6zmDc=/685x410/smart/nginx/o/2015/10/13/4591533t1h0393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2-WtShKFrLWb-uuFuQtBeV6zmDc=/685x410/smart/nginx/o/2015/10/13/4591533t1h0393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tarbija24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet hoiatab: Inglismaalt tellitud pakid võivad maksu alla minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T11:00:00+03:00"><meta itemprop="dateModified" content="2019-10-15T09:36:48+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/md0NydcLpzf8K8Q_EX0JPsYSXSk=/335x190/smart/nginx/o/2019/10/15/12654772t1hde09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/md0NydcLpzf8K8Q_EX0JPsYSXSk=/335x190/smart/nginx/o/2019/10/15/12654772t1hde09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanasadamas hakatakse laevu elektriga laadima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T10:25:35+03:00"><meta itemprop="dateModified" content="2019-10-15T11:39:32+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pAcUp96lz1_sdNNYP5oJZv1tNQ4=/335x190/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pAcUp96lz1_sdNNYP5oJZv1tNQ4=/335x190/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuupäev teada: kauaoodatud KFC restoran avab Tallinnas uksed <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qzyhfg2lie" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vre37let5k" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x0behqlgt1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:30:01+03:00"><meta itemprop="dateModified" content="2019-10-18T10:06:33+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804712/kuhu-on-parim-sugisel-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UnegiuSxSigMPVcvZZ5M4_8lq2M=/1000x435/smart/nginx/o/2019/10/18/12664526t1hb78d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UnegiuSxSigMPVcvZZ5M4_8lq2M=/1000x435/smart/nginx/o/2019/10/18/12664526t1hb78d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6804712/kuhu-on-parim-sugisel-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu on parim sügisel reisida? </span></a><a href="https://tarbija24.postimees.ee/6804712/kuhu-on-parim-sugisel-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:14:36+03:00"><meta itemprop="dateModified" content="2019-10-18T11:07:38+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9fuCZEjPY9OtXz33e96vzxz-AzY=/335x190/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9fuCZEjPY9OtXz33e96vzxz-AzY=/335x190/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine riigikogulane lõi kaaslastega Euroopas ainulaadse veinikeldri </span></a><a href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:33:03+03:00"><meta itemprop="dateModified" content="2019-10-18T10:46:02+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispööre: Eesti pangas peab hoiustele peale maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:00:09+03:00"><meta itemprop="dateModified" content="2019-10-18T07:00:09+03:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803804/kindlustuspettus-trikitades-mootorratta-lohkunud-eesti-mees-moisteti-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z0kVzWmSloIFbQjC274KXKbvLCw=/685x410/smart/nginx/o/2019/10/17/12661611t1hfe8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z0kVzWmSloIFbQjC274KXKbvLCw=/685x410/smart/nginx/o/2019/10/17/12661611t1hfe8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803804/kindlustuspettus-trikitades-mootorratta-lohkunud-eesti-mees-moisteti-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindlustuspettus: trikitades mootorratta lõhkunud Eesti mees mõisteti tingimisi vangi </span></a><a href="https://tarbija24.postimees.ee/6803804/kindlustuspettus-trikitades-mootorratta-lohkunud-eesti-mees-moisteti-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T21:23:49+03:00"><meta itemprop="dateModified" content="2019-10-18T10:40:33+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IhH5-Zspae84XK0yxSpp9A57FiY=/335x190/filters:focal(109x546:5636x2825)/nginx/o/2019/10/16/12657677t1h5e4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IhH5-Zspae84XK0yxSpp9A57FiY=/335x190/filters:focal(109x546:5636x2825)/nginx/o/2019/10/16/12657677t1h5e4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://tarbija24.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea teada: kuidas teha vahet kunst- ja päriskarusnahal <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6802797/hea-teada-kuidas-teha-vahet-kunst-ja-pariskarusnahal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:30:00+03:00"><meta itemprop="dateModified" content="2019-10-18T09:57:36+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DuYdgTm_OS-3jp_54OGdzvGGg0Y=/335x190/smart/nginx/o/2019/10/17/12662991t1hac20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DuYdgTm_OS-3jp_54OGdzvGGg0Y=/335x190/smart/nginx/o/2019/10/17/12662991t1hac20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste arvutimäng murrab välismaist turgu </span></a><a href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:28:58+03:00"><meta itemprop="dateModified" content="2019-10-17T17:39:07+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jPi1w35rESQrWisQhu91pV819WE=/685x410/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jPi1w35rESQrWisQhu91pV819WE=/685x410/filters:focal(101x1152:3970x3456)/nginx/o/2019/10/17/12662447t1h836d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tarbija24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: listeeriaskandaali sattunud M.V.Wool teeb tehases suurpuhastust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tarbija24.postimees.ee/6804284/fotod-listeeriaskandaali-sattunud-m-v-wool-teeb-tehases-suurpuhastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T16:00:00+03:00"><meta itemprop="dateModified" content="2019-10-17T16:57:50+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y9u0zPm_AbMDrizDSVfg1wr0Fr4=/335x190/smart/nginx/o/2019/10/17/12661986t1h86ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/y9u0zPm_AbMDrizDSVfg1wr0Fr4=/335x190/smart/nginx/o/2019/10/17/12661986t1h86ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Hiina saatkonna esine sai erakordse teekatte </span></a><a href="https://tarbija24.postimees.ee/6803930/fotod-hiina-saatkonna-esine-sai-erakordse-teekatte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:20:13+03:00"><meta itemprop="dateModified" content="2019-10-17T15:20:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804089/kristiine-keskuse-20-miljoni-eurone-uuenduskuur-sai-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a0dAAC6y3ZKVTRqrKWUPM38hqJk=/335x190/smart/nginx/o/2019/06/05/12233437t1heb34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a0dAAC6y3ZKVTRqrKWUPM38hqJk=/335x190/smart/nginx/o/2019/06/05/12233437t1heb34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6804089/kristiine-keskuse-20-miljoni-eurone-uuenduskuur-sai-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiine Keskuse 20 miljoni eurone uuenduskuur sai valmis </span></a><a href="https://tarbija24.postimees.ee/6804089/kristiine-keskuse-20-miljoni-eurone-uuenduskuur-sai-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T09:56:33+03:00"><meta itemprop="dateModified" content="2019-10-17T10:11:19+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7NQvNQ6zDXlH10b6vslezbQZM1g=/685x410/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7NQvNQ6zDXlH10b6vslezbQZM1g=/685x410/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu: tuntud reisifirma põgeneb Eestist </span></a><a href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pca4zsmwhr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-86t3fwoz41" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T18:00:40+03:00"><meta itemprop="dateModified" content="2019-10-17T09:33:55+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803228/eesti-lennureisijate-suurim-peavalu-peab-maksma-ligi-70-000-eurot-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0epcVJhh-S7bWCwu5zA8wOn2fJk=/335x190/smart/nginx/o/2019/08/01/12425014t1h8754.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0epcVJhh-S7bWCwu5zA8wOn2fJk=/335x190/smart/nginx/o/2019/08/01/12425014t1h8754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tarbija24.postimees.ee/6803228/eesti-lennureisijate-suurim-peavalu-peab-maksma-ligi-70-000-eurot-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lennureisijate suurim peavalu peab maksma ligi 70 000 eurot hüvitist </span></a><a href="https://tarbija24.postimees.ee/6803228/eesti-lennureisijate-suurim-peavalu-peab-maksma-ligi-70-000-eurot-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T14:55:25+03:00"><meta itemprop="dateModified" content="2019-10-16T16:00:39+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803134/citybee-saatis-toukerattad-talveunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MDdN-RoKAG6xpWEkd_2IUekACnE=/335x190/smart/nginx/o/2019/07/05/12328461t1h8729.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MDdN-RoKAG6xpWEkd_2IUekACnE=/335x190/smart/nginx/o/2019/07/05/12328461t1h8729.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803134/citybee-saatis-toukerattad-talveunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Citybee saatis tõukerattad talveunne </span></a><a href="https://tarbija24.postimees.ee/6803134/citybee-saatis-toukerattad-talveunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T12:30:00+03:00"><meta itemprop="dateModified" content="2019-10-16T14:03:54+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UipjNWGvB8myJeMLWl-f55sKWCE=/685x410/smart/nginx/o/2019/10/16/12657672t1hdf06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UipjNWGvB8myJeMLWl-f55sKWCE=/685x410/smart/nginx/o/2019/10/16/12657672t1hdf06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tööandjad otsivad välismaalt IT töötajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6802803/eesti-tooandjad-otsivad-valismaalt-it-tootajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T20:00:00+03:00"><meta itemprop="dateModified" content="2019-10-15T20:57:53+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Aib9ZZ78cGnPWKGdkNkZlEgAFUU=/335x190/filters:focal(843x757:1610x1343)/nginx/o/2019/10/15/12656184t1h9ec4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Aib9ZZ78cGnPWKGdkNkZlEgAFUU=/335x190/filters:focal(843x757:1610x1343)/nginx/o/2019/10/15/12656184t1h9ec4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline töökuulutus: Jõhvi korteriühistu otsib orja <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T14:00:00+03:00"><meta itemprop="dateModified" content="2019-10-15T14:22:06+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801842/baltikumi-elanike-toiduostlemise-vordlus-eestlased-tarbivad-poolfabrikaate-latlased-eelistavad-kodumaist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FHnoSjd6PHS8oolw-aKRJg32AAw=/335x190/smart/nginx/o/2019/10/15/12654859t1h9204.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FHnoSjd6PHS8oolw-aKRJg32AAw=/335x190/smart/nginx/o/2019/10/15/12654859t1h9204.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6801842/baltikumi-elanike-toiduostlemise-vordlus-eestlased-tarbivad-poolfabrikaate-latlased-eelistavad-kodumaist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltikumi elanike toiduostlemise võrdlus: eestlased tarbivad poolfabrikaate, lätlased eelistavad kodumaist </span></a><a href="https://tarbija24.postimees.ee/6801842/baltikumi-elanike-toiduostlemise-vordlus-eestlased-tarbivad-poolfabrikaate-latlased-eelistavad-kodumaist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T13:01:09+03:00"><meta itemprop="dateModified" content="2019-10-15T15:55:34+03:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HLhMLjtqVeGTk0vou6bPQ_wVsiI=/685x410/filters:focal(925x264:4068x2417)/nginx/o/2019/10/15/12655209t1hd61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HLhMLjtqVeGTk0vou6bPQ_wVsiI=/685x410/filters:focal(925x264:4068x2417)/nginx/o/2019/10/15/12655209t1hd61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajalugu kordub? Postifirmade liitmine keelati monopoli hirmus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6801970/ajalugu-kordub-postifirmade-liitmine-keelati-monopoli-hirmus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T11:05:56+03:00"><meta itemprop="dateModified" content="2019-10-15T17:13:27+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-A2TOmTjn8-j2m9dKRULMPipCFY=/335x190/smart/nginx/o/2015/10/13/4591533t1h0393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-A2TOmTjn8-j2m9dKRULMPipCFY=/335x190/smart/nginx/o/2015/10/13/4591533t1h0393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://tarbija24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet hoiatab: Inglismaalt tellitud pakid võivad maksu alla minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6801895/maksuamet-hoiatab-inglismaalt-tellitud-pakid-voivad-maksu-alla-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T11:00:00+03:00"><meta itemprop="dateModified" content="2019-10-15T09:36:48+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/md0NydcLpzf8K8Q_EX0JPsYSXSk=/335x190/smart/nginx/o/2019/10/15/12654772t1hde09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/md0NydcLpzf8K8Q_EX0JPsYSXSk=/335x190/smart/nginx/o/2019/10/15/12654772t1hde09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanasadamas hakatakse laevu elektriga laadima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6801787/vanasadamas-hakatakse-laevu-elektriga-laadima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T10:25:35+03:00"><meta itemprop="dateModified" content="2019-10-15T11:39:32+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/citExsFLigeKI2zy-dmfDGBqhB0=/685x410/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/citExsFLigeKI2zy-dmfDGBqhB0=/685x410/filters:focal(250x126:1307x936)/nginx/o/2019/02/11/11779272t1h47dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuupäev teada: kauaoodatud KFC restoran avab Tallinnas uksed <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6801859/kuupaev-teada-kauaoodatud-kfc-restoran-avab-tallinnas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rnj31qnw5d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ropmddo0xz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T19:00:10+03:00"><meta itemprop="dateModified" content="2019-10-14T17:14:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801358/friikartulisoda-colombia-pitsitab-eurooplasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aCPbWL1gIDK5dnwAsUZJHiv-vNI=/335x190/smart/nginx/o/2010/04/19/351603t1hc7b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aCPbWL1gIDK5dnwAsUZJHiv-vNI=/335x190/smart/nginx/o/2010/04/19/351603t1hc7b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6801358/friikartulisoda-colombia-pitsitab-eurooplasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Friikartulisõda: Colombia pitsitab eurooplasi </span></a><a href="https://tarbija24.postimees.ee/6801358/friikartulisoda-colombia-pitsitab-eurooplasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T18:00:17+03:00"><meta itemprop="dateModified" content="2019-10-15T09:19:24+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cv3NWpWTL0VaOaTBVAVN2Zk1beo=/335x190/smart/nginx/o/2019/10/14/12652836t1hcb87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cv3NWpWTL0VaOaTBVAVN2Zk1beo=/335x190/smart/nginx/o/2019/10/14/12652836t1hcb87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Debenhams ikkagi laieneb Tallinnas: «Jäime suurte poiste mängude hammasrataste vahele» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6801049/debenhams-ikkagi-laieneb-tallinnas-jaime-suurte-poiste-mangude-hammasrataste-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T17:00:02+03:00"><meta itemprop="dateModified" content="2019-10-14T16:30:25+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801318/lufthansa-pardameeskondi-utsitatakse-streikima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I2YUoePq6BFvQku0uv4a8gjOiow=/685x410/smart/nginx/o/2016/11/25/6110807t1hba4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I2YUoePq6BFvQku0uv4a8gjOiow=/685x410/smart/nginx/o/2016/11/25/6110807t1hba4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6801318/lufthansa-pardameeskondi-utsitatakse-streikima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lufthansa pardameeskondi utsitatakse streikima </span></a><a href="https://tarbija24.postimees.ee/6801318/lufthansa-pardameeskondi-utsitatakse-streikima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T16:33:37+03:00"><meta itemprop="dateModified" content="2019-10-14T16:12:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801292/luba-kaes-veho-ostab-silberauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qhKr0QT0DbkKOaQ_wRNhuZWbdOE=/335x190/smart/nginx/o/2019/10/14/12653313t1h179a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qhKr0QT0DbkKOaQ_wRNhuZWbdOE=/335x190/smart/nginx/o/2019/10/14/12653313t1h179a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6801292/luba-kaes-veho-ostab-silberauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luba käes: Veho ostab Silberauto </span></a><a href="https://tarbija24.postimees.ee/6801292/luba-kaes-veho-ostab-silberauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T16:00:00+03:00"><meta itemprop="dateModified" content="2019-10-14T16:53:09+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801199/puust-ja-punaseks-mis-on-vintage-humana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ENycYqqtYU6cdgjn9XvdpzcYSMs=/335x190/smart/nginx/o/2017/07/13/6886831t1h8f91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ENycYqqtYU6cdgjn9XvdpzcYSMs=/335x190/smart/nginx/o/2017/07/13/6886831t1h8f91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6801199/puust-ja-punaseks-mis-on-vintage-humana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis on vintage-Humana? </span></a><a href="https://tarbija24.postimees.ee/6801199/puust-ja-punaseks-mis-on-vintage-humana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T15:21:24+03:00"><meta itemprop="dateModified" content="2019-10-14T15:27:58+03:00"><meta itemprop="author" content="Janno Riispapp, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801208/helir-valdor-seederi-vastulook-eesti-pangale-nende-jutus-pole-midagi-uut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oAbo1WBufUb8Iyr5JNmGWuDcZww=/685x410/smart/nginx/o/2019/10/14/12653175t1he8d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oAbo1WBufUb8Iyr5JNmGWuDcZww=/685x410/smart/nginx/o/2019/10/14/12653175t1he8d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://tarbija24.postimees.ee/6801208/helir-valdor-seederi-vastulook-eesti-pangale-nende-jutus-pole-midagi-uut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helir-Valdor Seederi vastulöök Eesti Pangale: nende jutus pole midagi uut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801208/helir-valdor-seederi-vastulook-eesti-pangale-nende-jutus-pole-midagi-uut/comments" class="list-article__comment section-font-color" itemprop="url">(24)</span></span><div class="list-article__additional-headline">Pikk intervjuu!</div></a><a href="https://tarbija24.postimees.ee/6801208/helir-valdor-seederi-vastulook-eesti-pangale-nende-jutus-pole-midagi-uut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T15:02:41+03:00"><meta itemprop="dateModified" content="2019-10-14T15:04:49+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eXonfW531gmB5UhIx48CzZqg0Fo=/335x190/smart/nginx/o/2019/10/14/12653104t1h6c62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eXonfW531gmB5UhIx48CzZqg0Fo=/335x190/smart/nginx/o/2019/10/14/12653104t1h6c62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neinar Seli ostab Danske peahoone <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6801182/neinar-seli-ostab-danske-peahoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T14:52:11+03:00"><meta itemprop="dateModified" content="2019-10-14T16:36:22+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YOQYftL9sqnJLPHqqSqH34k82Lc=/335x190/filters:focal(671x42:2031x1266)/nginx/o/2017/11/02/7274411t1hd32f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YOQYftL9sqnJLPHqqSqH34k82Lc=/335x190/filters:focal(671x42:2031x1266)/nginx/o/2017/11/02/7274411t1hd32f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto24 portaali müügile tõmmati pikemaks ajaks pidurit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6801173/auto24-portaali-muugile-tommati-pikemaks-ajaks-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T14:33:05+03:00"><meta itemprop="dateModified" content="2019-10-14T17:17:55+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6801119/alkoholikroosus-mures-eesti-turismi-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TMywLdyAHckLvZrYedrOLssB34I=/685x410/smart/nginx/o/2019/10/14/12653032t1h496f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TMywLdyAHckLvZrYedrOLssB34I=/685x410/smart/nginx/o/2019/10/14/12653032t1h496f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6801119/alkoholikroosus-mures-eesti-turismi-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alkoholikröösus mures Eesti turismi pärast </span></a><a href="https://tarbija24.postimees.ee/6801119/alkoholikroosus-mures-eesti-turismi-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vug2isf5ai" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jex5agntjg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T14:30:28+03:00"><meta itemprop="dateModified" content="2019-10-14T14:45:57+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6800999/ettevaatust-lehepuhuri-kasutamine-katkeb-mitut-terviseriski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hiGDnxdoZlnEDtNqg_H5Qt0kkgI=/335x190/smart/nginx/o/2013/06/10/1819528t1h45d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hiGDnxdoZlnEDtNqg_H5Qt0kkgI=/335x190/smart/nginx/o/2013/06/10/1819528t1h45d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6800999/ettevaatust-lehepuhuri-kasutamine-katkeb-mitut-terviseriski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: lehepuhuri kasutamine kätkeb mitut terviseriski <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6800999/ettevaatust-lehepuhuri-kasutamine-katkeb-mitut-terviseriski/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6800999/ettevaatust-lehepuhuri-kasutamine-katkeb-mitut-terviseriski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T12:53:38+03:00"><meta itemprop="dateModified" content="2019-10-14T12:53:38+03:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6800972/tanasest-muutus-lapsevanemate-jaoks-perehuvitise-teenus-siin-on-su-raha-tee-oma-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5S0qYNjWS6Ff24Zd6FG1f2eS8nU=/335x190/filters:focal(33x53:1805x1699)/nginx/o/2019/10/14/12652655t1hc46b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5S0qYNjWS6Ff24Zd6FG1f2eS8nU=/335x190/filters:focal(33x53:1805x1699)/nginx/o/2019/10/14/12652655t1hc46b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://tarbija24.postimees.ee/6800972/tanasest-muutus-lapsevanemate-jaoks-perehuvitise-teenus-siin-on-su-raha-tee-oma-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest muutus lapsevanemate jaoks perehüvitise teenus: siin on su raha, tee oma valik </span></a><a href="https://tarbija24.postimees.ee/6800972/tanasest-muutus-lapsevanemate-jaoks-perehuvitise-teenus-siin-on-su-raha-tee-oma-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-13T14:57:47+03:00"><meta itemprop="dateModified" content="2019-10-14T14:23:19+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6800445/vorgu-arendamine-mojutab-oositi-telia-mobiilsideteenuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z1FSCLflHJ6PFtFc_om9qu_g5OY=/685x410/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z1FSCLflHJ6PFtFc_om9qu_g5OY=/685x410/smart/nginx/o/2019/01/10/11706247t1hd797.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://tarbija24.postimees.ee/6800445/vorgu-arendamine-mojutab-oositi-telia-mobiilsideteenuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrgu arendamine mõjutab öösiti Telia mobiilsideteenuseid </span></a><a href="https://tarbija24.postimees.ee/6800445/vorgu-arendamine-mojutab-oositi-telia-mobiilsideteenuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-13T10:00:00+03:00"><meta itemprop="dateModified" content="2019-10-13T11:50:27+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6799547/eesti-muusikud-toid-turule-esimese-mittealkohoolse-bandijoogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_nU6wsmNiOWWtUEAG-ruIrj975Y=/335x190/smart/nginx/o/2019/10/11/12643869t1h7748.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_nU6wsmNiOWWtUEAG-ruIrj975Y=/335x190/smart/nginx/o/2019/10/11/12643869t1h7748.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tarbija24.postimees.ee/6799547/eesti-muusikud-toid-turule-esimese-mittealkohoolse-bandijoogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti muusikud tõid turule esimese mittealkohoolse bändijoogi </span></a><a href="https://tarbija24.postimees.ee/6799547/eesti-muusikud-toid-turule-esimese-mittealkohoolse-bandijoogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-13T08:41:49+03:00"><meta itemprop="dateModified" content="2019-10-13T12:50:54+03:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6799049/mida-peaks-teadma-korteriomanik-korteriuhistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pyWQTxxDA45ND6dODoONF3WWm3c=/335x190/smart/nginx/o/2019/10/10/12639503t1hd49e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pyWQTxxDA45ND6dODoONF3WWm3c=/335x190/smart/nginx/o/2019/10/10/12639503t1hd49e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6799049/mida-peaks-teadma-korteriomanik-korteriuhistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida peaks teadma korteriomanik korteriühistust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/6799049/mida-peaks-teadma-korteriomanik-korteriuhistust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6799049/mida-peaks-teadma-korteriomanik-korteriuhistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-13T08:00:00+03:00"><meta itemprop="dateModified" content="2019-10-14T14:13:37+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6799571/pariselu-robocopi-katsumused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N9_EXTwS0Im5vcr5eE_1MVM-DZg=/685x410/smart/nginx/o/2019/10/11/12643947t1h6193.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/N9_EXTwS0Im5vcr5eE_1MVM-DZg=/685x410/smart/nginx/o/2019/10/11/12643947t1h6193.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6799571/pariselu-robocopi-katsumused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päriselu Robocopi katsumused </span></a><a href="https://tarbija24.postimees.ee/6799571/pariselu-robocopi-katsumused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-12T18:00:00+03:00"><meta itemprop="dateModified" content="2019-10-13T11:37:32+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6799583/maailmakuulus-idamaine-elustiilibrand-avas-rocca-al-mares-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HkbXjluAeUaIFKzFtGPi9qjVzz4=/335x190/smart/nginx/o/2019/10/11/12643972t1h69a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HkbXjluAeUaIFKzFtGPi9qjVzz4=/335x190/smart/nginx/o/2019/10/11/12643972t1h69a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tarbija24.postimees.ee/6799583/maailmakuulus-idamaine-elustiilibrand-avas-rocca-al-mares-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmakuulus idamaine elustiilibränd avas Rocca al Mares kaupluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6799583/maailmakuulus-idamaine-elustiilibrand-avas-rocca-al-mares-kaupluse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6799583/maailmakuulus-idamaine-elustiilibrand-avas-rocca-al-mares-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-12T08:30:00+03:00"><meta itemprop="dateModified" content="2019-10-11T17:01:25+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6799639/panusta-telliskivis-kerkivasse-e-jaatmete-majakasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VLZQfb_J2wQPkv6P29p3_zIPuJ4=/335x190/smart/nginx/o/2019/10/11/12644265t1h8d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VLZQfb_J2wQPkv6P29p3_zIPuJ4=/335x190/smart/nginx/o/2019/10/11/12644265t1h8d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6799639/panusta-telliskivis-kerkivasse-e-jaatmete-majakasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panusta Telliskivis kerkivasse e-jäätmete Majakasse </span></a><a href="https://tarbija24.postimees.ee/6799639/panusta-telliskivis-kerkivasse-e-jaatmete-majakasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-11T17:29:19+03:00"><meta itemprop="dateModified" content="2019-10-12T10:51:37+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6799674/arumeel-eesti-post-toetab-meediafirmasid-oma-teiste-teenuste-ja-aride-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ejr696biq1uncZkbjnxJKg__dPc=/685x410/filters:focal(322x120:903x945)/nginx/o/2019/05/23/12193350t1hdcd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ejr696biq1uncZkbjnxJKg__dPc=/685x410/filters:focal(322x120:903x945)/nginx/o/2019/05/23/12193350t1hdcd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://tarbija24.postimees.ee/6799674/arumeel-eesti-post-toetab-meediafirmasid-oma-teiste-teenuste-ja-aride-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arumeel: Eesti Post toetab meediafirmasid oma teiste teenuste ja äride kaudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6799674/arumeel-eesti-post-toetab-meediafirmasid-oma-teiste-teenuste-ja-aride-kaudu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6799674/arumeel-eesti-post-toetab-meediafirmasid-oma-teiste-teenuste-ja-aride-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2bpco47d63" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T11:20:00+03:00"><meta itemprop="dateModified" content="2019-10-18T11:19:41+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804787/kaido-leesmann-tegi-maailmarekordi-ja-tuli-euroopa-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HkOF2vXItIxk_lW2lqvcOqFUYf8=/1000x435/filters:focal(354x453:607x806)/nginx/o/2019/07/08/12345313t1h4bad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HkOF2vXItIxk_lW2lqvcOqFUYf8=/1000x435/filters:focal(354x453:607x806)/nginx/o/2019/07/08/12345313t1h4bad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6804787/kaido-leesmann-tegi-maailmarekordi-ja-tuli-euroopa-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jõutõstja tegi maailmarekordi 311 kilo surumisega </span></a><a href="https://tarbija24.postimees.ee/6804787/kaido-leesmann-tegi-maailmarekordi-ja-tuli-euroopa-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T09:37:43+03:00"><meta itemprop="dateModified" content="2019-10-18T10:40:32+03:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U8FdJQHPI4rbmJRZIVWnWTOhqp8=/335x190/smart/nginx/o/2019/10/18/12664373t1hfb1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/U8FdJQHPI4rbmJRZIVWnWTOhqp8=/335x190/smart/nginx/o/2019/10/18/12664373t1hfb1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sahkerdused õppekavaga: lasteaia õppekava uus tööversioon ärritab eksperte <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6804686/sahkerdused-oppekavaga-hariduseksperte-arritab-lasteaia-oppekava-tooversiooni-ajast-ja-arust-lahenemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T08:33:03+03:00"><meta itemprop="dateModified" content="2019-10-18T10:46:02+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1ZI_0iTq6YLrxJ4l0v9nr_a8hn0=/335x190/smart/nginx/o/2019/10/18/12664294t1hc0bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täispööre: Eesti pangas peab hoiustele peale maksma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6804643/taispoore-eesti-pangas-peab-hoiustele-peale-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T11:27:56+03:00"><meta itemprop="dateModified" content="2019-10-18T11:39:10+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804800/trump-turgi-ja-kurdid-on-nagu-kaks-last-kellele-kulus-kaklus-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5ZHYdiV-7-GviWawbsHsPqptI0c=/685x410/filters:focal(642x112:1772x1274)/nginx/o/2019/10/18/12665321t1hbc72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5ZHYdiV-7-GviWawbsHsPqptI0c=/685x410/filters:focal(642x112:1772x1274)/nginx/o/2019/10/18/12665321t1hbc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6804800/trump-turgi-ja-kurdid-on-nagu-kaks-last-kellele-kulus-kaklus-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Türgi ja kurdid on nagu kaks last, kellele kulus kaklus ära </span></a><a href="https://tarbija24.postimees.ee/6804800/trump-turgi-ja-kurdid-on-nagu-kaks-last-kellele-kulus-kaklus-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:14:36+03:00"><meta itemprop="dateModified" content="2019-10-18T11:07:38+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9fuCZEjPY9OtXz33e96vzxz-AzY=/335x190/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9fuCZEjPY9OtXz33e96vzxz-AzY=/335x190/smart/nginx/o/2019/10/18/12664662t1h52ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine riigikogulane lõi kaaslastega Euroopas ainulaadse veinikeldri </span></a><a href="https://tarbija24.postimees.ee/6804722/endine-riigikogulane-loi-kaaslastega-euroopas-ainulaadse-veinikeldri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T21:06:08+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6DwW83Q344ZW0336LcbsVAvsXJk=/335x190/smart/nginx/o/2019/10/18/12664337t1h5cc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6DwW83Q344ZW0336LcbsVAvsXJk=/335x190/smart/nginx/o/2019/10/18/12664337t1h5cc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tarbija24.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana ja väärikas tegija lahkub Eestist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T08:16:15+03:00"><meta itemprop="author" content="Eget Velleste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_i6V0iosH_jXxOdRKpo8ftxve0=/685x410/smart/nginx/o/2019/10/17/12663431t1h039e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H_i6V0iosH_jXxOdRKpo8ftxve0=/685x410/smart/nginx/o/2019/10/17/12663431t1h039e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olematu klaverihäälestaja abil kümneid tuhandeid kantinud raamatupidaja mõisteti süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6804378/olematu-klaverihaalestaja-abil-kumneid-tuhandeid-kantinud-raamatupidaja-moisteti-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T10:58:20+03:00"><meta itemprop="dateModified" content="2019-10-18T11:24:08+03:00"><meta itemprop="author" content="CNN/PM, AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804761/usa-ametnikud-relvarahu-lubab-turgil-annekteerida-osa-suuriast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3l19HrDQ_tpmENaqVcw_nJW1D7o=/335x190/filters:focal(726x118:2831x2149)/nginx/o/2019/10/18/12665169t1hded1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3l19HrDQ_tpmENaqVcw_nJW1D7o=/335x190/filters:focal(726x118:2831x2149)/nginx/o/2019/10/18/12665169t1hded1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tarbija24.postimees.ee/6804761/usa-ametnikud-relvarahu-lubab-turgil-annekteerida-osa-suuriast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ametnikud: relvarahu lubab Türgil annekteerida osa Süüriast </span></a><a href="https://tarbija24.postimees.ee/6804761/usa-ametnikud-relvarahu-lubab-turgil-annekteerida-osa-suuriast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-17T19:22:58+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804413/kariibi-merel-kadunuks-jaanud-rakvere-mehest-pole-jalgegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pl2ueVNCFBlCUQewVCd6skTTkG4=/335x190/smart/nginx/o/2019/10/17/12663490t1h725f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Pl2ueVNCFBlCUQewVCd6skTTkG4=/335x190/smart/nginx/o/2019/10/17/12663490t1h725f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6804413/kariibi-merel-kadunuks-jaanud-rakvere-mehest-pole-jalgegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kariibi merel kadunuks jäänud Rakvere mehest pole jälgegi </span></a><a href="https://tarbija24.postimees.ee/6804413/kariibi-merel-kadunuks-jaanud-rakvere-mehest-pole-jalgegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:30:00+03:00"><meta itemprop="dateModified" content="2019-10-18T09:57:36+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vvU-T60e0mWiZ9tkOSHyrRNYBp4=/685x410/smart/nginx/o/2019/10/17/12662991t1hac20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vvU-T60e0mWiZ9tkOSHyrRNYBp4=/685x410/smart/nginx/o/2019/10/17/12662991t1hac20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste arvutimäng lööb välismaal laineid </span></a><a href="https://tarbija24.postimees.ee/6804264/eestlaste-arvutimang-murrab-valismaist-turgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3nbfuzhu77" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-prmm12htki" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T13:31:10+03:00"><meta itemprop="dateModified" content="2019-10-17T13:45:58+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803927/45-kilo-kergem-ja-uue-soenguga-lauljatar-sunne-valtrit-ei-tunneks-tanaval-isegi-fannid-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dRtB-hj5eWpbcs0nNe-1EA4awSc=/685x410/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dRtB-hj5eWpbcs0nNe-1EA4awSc=/685x410/filters:focal(834x686:4829x3217)/nginx/o/2019/10/17/12662020t1ha340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://tarbija24.postimees.ee/6803927/45-kilo-kergem-ja-uue-soenguga-lauljatar-sunne-valtrit-ei-tunneks-tanaval-isegi-fannid-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">45 kilo kergem ja uue soenguga: lauljatar Sünne Valtrit ei tunneks tänaval isegi fännid ära! </span></a><a href="https://tarbija24.postimees.ee/6803927/45-kilo-kergem-ja-uue-soenguga-lauljatar-sunne-valtrit-ei-tunneks-tanaval-isegi-fannid-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T15:11:44+03:00"><meta itemprop="dateModified" content="2019-10-17T20:28:18+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z8mEa8dav2ZnS221JjXtibxx82A=/335x190/smart/nginx/o/2019/10/12/12646867t1he2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z8mEa8dav2ZnS221JjXtibxx82A=/335x190/smart/nginx/o/2019/10/12/12646867t1he2bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://tarbija24.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu abilinnapea Madis Lepajõe viidi raekojast kiirabiga haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud: abilinnapea pääses haiglast koju, kuid jääb haiguslehele</div></a><a href="https://tarbija24.postimees.ee/6804083/tartu-abilinnapea-madis-lepajoe-viidi-raekojast-kiirabiga-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T16:40:04+03:00"><meta itemprop="dateModified" content="2019-10-17T18:07:01+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fQBmPI1DCsJLkV44ok1W5eTKMsY=/335x190/filters:focal(1272x281:1457x421)/nginx/o/2019/10/17/12662867t1h2167.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fQBmPI1DCsJLkV44ok1W5eTKMsY=/335x190/filters:focal(1272x281:1457x421)/nginx/o/2019/10/17/12662867t1h2167.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tom Cruise pole oma tütart kuus aastat näinud - nüüd on selge, miks nii! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6804140/tom-cruise-pole-oma-tutart-kuus-aastat-nainud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:11:13+03:00"><meta itemprop="dateModified" content="2019-10-17T12:48:53+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AWhKsr1XlkOLrfJmuTUHLPMgtK4=/685x410/filters:focal(155x291:1096x845)/nginx/o/2019/10/17/12661566t1h6da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AWhKsr1XlkOLrfJmuTUHLPMgtK4=/685x410/filters:focal(155x291:1096x845)/nginx/o/2019/10/17/12661566t1h6da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tarbija24.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: punase tulega ristmikule sõitnud juht sai kohe karistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6803780/video-punase-tulega-ristmikule-soitnud-juht-sai-kohe-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T18:31:39+03:00"><meta itemprop="dateModified" content="2019-10-17T21:27:08+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804300/kes-oleks-osanud-seda-arvata-loe-mis-juhtub-siis-kui-iga-paev-muna-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GU88gLM14BLtn4fIgMKzc8TjVfI=/335x190/filters:focal(1171x651:1433x959)/nginx/o/2019/10/17/12663346t1h6723.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GU88gLM14BLtn4fIgMKzc8TjVfI=/335x190/filters:focal(1171x651:1433x959)/nginx/o/2019/10/17/12663346t1h6723.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://tarbija24.postimees.ee/6804300/kes-oleks-osanud-seda-arvata-loe-mis-juhtub-siis-kui-iga-paev-muna-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes oleks osanud seda arvata? Loe, mis juhtub siis, kui iga päev muna süüa </span></a><a href="https://tarbija24.postimees.ee/6804300/kes-oleks-osanud-seda-arvata-loe-mis-juhtub-siis-kui-iga-paev-muna-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T12:04:30+03:00"><meta itemprop="dateModified" content="2019-10-17T12:24:19+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803848/tuntud-roivatoostur-sattus-raskustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Na7M4m3i2tKI1C40VcHTNJZy1CQ=/335x190/smart/nginx/o/2011/03/30/548738t1hcbd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Na7M4m3i2tKI1C40VcHTNJZy1CQ=/335x190/smart/nginx/o/2011/03/30/548738t1hcbd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6803848/tuntud-roivatoostur-sattus-raskustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud rõivatööstur sattus raskustesse</span><div class="list-article__additional-headline">Koondamine ähvardab ligi 50 töötajat</div></a><a href="https://tarbija24.postimees.ee/6803848/tuntud-roivatoostur-sattus-raskustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T10:06:44+03:00"><meta itemprop="dateModified" content="2019-10-17T12:14:44+03:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6IR92_k2ldnTunUgeFPPWTeCeuA=/685x410/smart/nginx/o/2019/10/17/12660741t1h3930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6IR92_k2ldnTunUgeFPPWTeCeuA=/685x410/smart/nginx/o/2019/10/17/12660741t1h3930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>373</span></div></div><a href="https://tarbija24.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat: Helme plaan õõnestab Eesti suveräänsust ja rikub põhiseadust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust/comments" class="list-article__comment section-font-color" itemprop="url">(57)</span></span><div class="list-article__additional-headline">Aeg toetab Helmet!</div></a><a href="https://tarbija24.postimees.ee/6803715/advokaat-helme-plaan-oonestab-eesti-suveraansust-ja-rikub-pohiseadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-17T21:06:08+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K4wjYofALWKOosrd0N9lGH_X1i8=/335x190/filters:focal(459x208:474x223)/nginx/o/2019/10/17/12663783t1hcc02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K4wjYofALWKOosrd0N9lGH_X1i8=/335x190/filters:focal(459x208:474x223)/nginx/o/2019/10/17/12663783t1hcc02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://tarbija24.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana ja väärikas tegija lahkub Eestist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6804512/vana-ja-vaarikas-tegija-lahkub-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T11:47:00+03:00"><meta itemprop="dateModified" content="2019-10-17T15:09:42+03:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UZ8iDIVT1Z1PXX0nWjcuzyhHphY=/335x190/smart/nginx/o/2019/10/07/12633584t1ha966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UZ8iDIVT1Z1PXX0nWjcuzyhHphY=/335x190/smart/nginx/o/2019/10/07/12633584t1ha966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magnus Kirt: operatsioon on tark otsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6802745/magnus-kirt-operatsioon-on-tark-otsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:13:01+03:00"><meta itemprop="dateModified" content="2019-10-17T17:13:01+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804267/kriminaaluurimine-austrias-hukkunud-eesti-orienteeruja-surm-oli-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zpz86RhXp9zjQdNGlRYUaxmNEVc=/685x410/filters:focal(1188x467:3499x1923)/nginx/o/2019/10/17/12663015t1h3e28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zpz86RhXp9zjQdNGlRYUaxmNEVc=/685x410/filters:focal(1188x467:3499x1923)/nginx/o/2019/10/17/12663015t1h3e28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6804267/kriminaaluurimine-austrias-hukkunud-eesti-orienteeruja-surm-oli-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaaluurimine: Austrias hukkunud Eesti orienteeruja surm oli õnnetus </span></a><a href="https://tarbija24.postimees.ee/6804267/kriminaaluurimine-austrias-hukkunud-eesti-orienteeruja-surm-oli-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T17:38:45+03:00"><meta itemprop="dateModified" content="2019-10-17T11:18:44+03:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AG4SRFJfvx9BJn0EaU3ezJc4iZk=/335x190/filters:focal(213x217:951x718)/nginx/o/2019/10/16/12659246t1h7677.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AG4SRFJfvx9BJn0EaU3ezJc4iZk=/335x190/filters:focal(213x217:951x718)/nginx/o/2019/10/16/12659246t1h7677.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2774</span></div></div><a href="https://tarbija24.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salajased kaadrid Saksa mürgilaborist: piinlevad ahvid karjuvad valust <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Häirivad kaadrid!</div></a><a href="https://tarbija24.postimees.ee/6803251/salajased-kaadrid-saksa-murgilaborist-piinlevad-ahvid-karjuvad-valust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T12:52:43+03:00"><meta itemprop="dateModified" content="2019-10-17T16:44:56+03:00"><meta itemprop="author" content="BBC/PM, The Guardian / PM, AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J-9pbXJW3a7k-z-nOacyHDLCJi0=/335x190/filters:focal(314x118:2387x1382)/nginx/o/2019/10/17/12662884t1h1e04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J-9pbXJW3a7k-z-nOacyHDLCJi0=/335x190/filters:focal(314x118:2387x1382)/nginx/o/2019/10/17/12662884t1h1e04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://tarbija24.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendkuningriik ja EL saavutasid uue Brexiti-leppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Leppe saatus otsustatakse laupäeval Briti parlamendis.</div></a><a href="https://tarbija24.postimees.ee/6803913/uhendkuningriik-ja-el-saavutasid-uue-brexiti-leppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T09:56:33+03:00"><meta itemprop="dateModified" content="2019-10-17T10:11:19+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7NQvNQ6zDXlH10b6vslezbQZM1g=/685x410/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7NQvNQ6zDXlH10b6vslezbQZM1g=/685x410/smart/nginx/o/2019/10/17/12660773t1h50b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu: tuntud reisifirma põgeneb Eestist </span></a><a href="https://tarbija24.postimees.ee/6803718/ootamatu-tuntud-reisifirma-pogeneb-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T17:31:22+03:00"><meta itemprop="dateModified" content="2019-10-17T17:32:18+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ujPumraDzX_dqlm2n5QR0i2Emck=/335x190/smart/nginx/o/2015/05/04/4026205t1h5d5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ujPumraDzX_dqlm2n5QR0i2Emck=/335x190/smart/nginx/o/2015/05/04/4026205t1h5d5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tarbija24.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur kolimine: lähiaastatel vahetab asupaika pea kümme kaitseväe üksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6804281/suur-kolimine-lahiaastatel-vahetab-asupaika-pea-kumme-kaitsevae-uksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T20:59:53+03:00"><meta itemprop="dateModified" content="2019-10-17T21:17:03+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804509/venemaa-laskesuusatajad-hulgavad-kodumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ixyvb9bZdiSkaR6CefUazgcVH8k=/335x190/smart/nginx/o/2019/10/17/12663717t1hfc61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ixyvb9bZdiSkaR6CefUazgcVH8k=/335x190/smart/nginx/o/2019/10/17/12663717t1hfc61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6804509/venemaa-laskesuusatajad-hulgavad-kodumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa laskesuusatajad hülgavad kodumaa </span></a><a href="https://tarbija24.postimees.ee/6804509/venemaa-laskesuusatajad-hulgavad-kodumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T09:12:17+03:00"><meta itemprop="author" content="Merle Rallmann, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R9t3XVsLLTjZeNRHoB3DA98NgA0=/685x410/smart/nginx/o/2019/10/17/12663078t1h70e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R9t3XVsLLTjZeNRHoB3DA98NgA0=/685x410/smart/nginx/o/2019/10/17/12663078t1h70e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: aastakümneid töötajate silme all rippunud Kitse hinnaline maal pääses napilt prügimäele sattumisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6804067/galerii-aastakumneid-tootajate-silme-all-rippunud-kitse-hinnaline-maal-paases-napilt-prugimaele-sattumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uaf656da34" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6e029697ba8a308cb785.js" async></script></body></html>