<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/0oQwXBX4cJzUqylrUC-lyh1ewMs=/1200x630/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/0oQwXBX4cJzUqylrUC-lyh1ewMs=/1200x630/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust"><meta property="twitter:title" content="VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust"><meta property="og:url" content="https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Kalatootja M.V.Wooli teatel võttis veterinaar- ja toiduamet (VTA) Harku tehases positiivse listeeriaproovi kuu aega tagasi, kuid pole siiani teinud kordusproove, mida tuleks teha positiivse leiu puhul. VTA teatel pole järelproovid nende protseduuride juures nõutavad ning ettevõttele kehtib listeeria osas nulltolerants."><meta property="twitter:description" content="Kalatootja M.V.Wooli teatel võttis veterinaar- ja toiduamet (VTA) Harku tehases positiivse listeeriaproovi kuu aega tagasi, kuid pole siiani teinud kordusproove, mida tuleks teha positiivse leiu puhul. VTA teatel pole järelproovid nende protseduuride juures nõutavad ning ettevõttele kehtib listeeria osas nulltolerants."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Vihterpalu"><meta name="article:published_time" content="2019-11-22T12:44:23+02:00"><meta name="article:modified_time" content="2019-11-22T14:32:07+02:00"><meta name="description" content="Kalatootja M.V.Wooli teatel võttis veterinaar- ja toiduamet (VTA) Harku tehases positiivse listeeriaproovi kuu aega tagasi, kuid pole siiani teinud kordusproove, mida tuleks teha positiivse leiu puhul. VTA teatel pole järelproovid nende protseduuride juures nõutavad ning ettevõttele kehtib listeeria osas nulltolerants."><meta name="keywords" content="Eesti, Vihterpalu"><link rel="canonical" href="https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-cb521c0213c66eca5367.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6832562"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">R, 22.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__text">«Mis on teie arvamus...kas alustan taas deitimise/seksiga kohe või annan endale veel aega?» </a><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__author section-border-color"><span class="slab section-font-color">Kendra Wilkinson, Hefneri endine jänku</span></a></div><a href="https://elu24.postimees.ee/4489017/hugh-hefneri-eksil-kendra-wilkinsonil-hada-kaes-mu-suda-on-murtud-aga-tahan-seksi" class="quote__image"><img src="//f10.pmo.ee/YijIKqqP_rU-krYmrBp3koorwX8=/72x72/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg" srcset="//f10.pmo.ee/YijIKqqP_rU-krYmrBp3koorwX8=/72x72/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg, //f10.pmo.ee/zwJTp9J-znzBhsSv63B8emO08as=/144x144/filters:focal(566x298:1537x1524)/nginx/o/2018/05/15/7846402t1hc93e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6832562"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6832562" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=VTA%3A%20j%C3%A4relproovide%20mittev%C3%B5tmine%20ei%20kinnita%20M.V.Wooli%20toodete%20ohutust&url=https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6832562"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=VTA%3A%20j%C3%A4relproovide%20mittev%C3%B5tmine%20ei%20kinnita%20M.V.Wooli%20toodete%20ohutust&url=https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6832562"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Demail%26utm_content%3D6832562" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-22T12:44:23+02:00">22. november 2019, 12:44</span></div><h1 class="article-headline" itemprop="headline name">VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141063" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/nB2Dx5GqwxcJ-ntkGqehXV_5vHM=/40x40/smart/nginx/o/2018/09/17/11425272t1h7361.jpg" srcset="//f8.pmo.ee/nB2Dx5GqwxcJ-ntkGqehXV_5vHM=/40x40/smart/nginx/o/2018/09/17/11425272t1h7361.jpg, //f8.pmo.ee/JRtkP9m7mnn3zOf5AUOItLSxv-o=/80x80/smart/nginx/o/2018/09/17/11425272t1h7361.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Janno Riispapp</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/SnWJFYpcSbBCwju9VC4ouOL_4Ww=/685x410/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"><figure-fullscreen eager :image-id="12684279" image-url="//f7.pmo.ee/eT9hWo1nerj-gG54ieDSXihvzgo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/24/12684279t1hdb73.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12684279)" src="//f7.pmo.ee/SnWJFYpcSbBCwju9VC4ouOL_4Ww=/685x410/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg" srcset="//f7.pmo.ee/SnWJFYpcSbBCwju9VC4ouOL_4Ww=/685x410/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kalatootja M.V.Wool juht Mati Vetevool.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kalatootja M.V.Wooli teatel võttis veterinaar- ja toiduamet (VTA) Harku tehases positiivse listeeriaproovi kuu aega tagasi, kuid pole siiani teinud kordusproove, mida tuleks teha positiivse leiu puhul. VTA teatel pole järelproovid nende protseduuride juures nõutavad ning ettevõttele kehtib listeeria osas nulltolerants.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-vwfg4rbj9w" :preview-length="0" eager video-id="197948" video-stream-type="VOD" video-headline="6832562 VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a792f52c53ecd0db9318d9681c42217a.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:197948,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6832562-vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust&quot;,&quot;headline&quot;:&quot;6832562 VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-22T14:32:07+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-22T14:32:52+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a792f52c53ecd0db9318d9681c42217a.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o0gw8lpumf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fcc1htijlq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ziuckxkrxl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«VTA prioriteet on ohutu toit ning kuna järelproove ei ole võetud, siis sellega kinnitab VTA toidu ohutust,» ütles M.V.Wooli nõukogu esimees Meelis Vetevool pressiteate vahendusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>VTA kommunikatsioonispetsialisti Riina Kallase kinnitusel kehtib ettevõttele listeeria suhtes nulltolerants. «See tähendab, et listeeriat ei tohi esineda ettevõttest väljaminevates toodetes. Ettevõte ise võtab igapäevaselt igast tootepartiist proovid ja saadab nende tulemused ka ametile teadmiseks,» ütles Kallas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>VTA tuvastas 23. oktoobril, puhastuse järgselt MV.Wooli tehastes listeeriabakteri toodetes ja tootmises. «See näitas, et puhastus ei olnud piisav. Järelproovid ei ole nende protseduuride juures nõutavad. Amet teeb otsuse ettevõtet puudutavate järgnevate meetmete osas lähiajal,» ütles Kallas.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6832562" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Amet tuletab meelde, et käitleja vastutab toidu ohutuse tagamise eest. Turuleviidav toit peab olema ohutu inimese tervisele ja olema nõuetekohane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meelis Vetevoolu sõnul pole käesoleva aasta aprillist kontrollkäikude tulemusena M.V.Woolis tuvastatud ühtegi piirnormi 100 ühikut ületavat tulemust ning üksikud esinenud leiud on jäänud alla 10 ühiku. «Seega tekib küsimus, kas VTA eesmärk on toiduohutus või tegu on tõsise sekkumisega ettevõtte majandustegevusse,» märkis Vetevool.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis on tänavu olnud 15 listeeriasse haigestumist, kuid mitte ühtegi tüvega, mida on leitud M.V.Wooli tehasest. Lisaks on VTA meedias kinnitanud, et tarbijateni jõudev toit on ohutu ning Eestis ei ole tänavu ükski inimene haigestunud listeeriabakterist ST1247, mida on seostatud M.V.Wooliga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«M.V.Woolis vahetult peale suurpuhastust võetud proovid ei näidanud listeeriabakteri esinemist. Kaks päeva hiljem, 23. oktoobril võetud proovides esinenud bakter pärines sisseostetud värskest kalast, mida kinnitasid ka terviseameti ja VTA proovid. Kuid amet ei ole teinud M.V.Woolis kuu aja jooksul mitte ühtegi listeeriaproovi. Viimaseid, 23. oktoobril võetud proove, ei ole senimaani sekveneeritud ning ei ole teada, mis bakteritüvega on tegemist,» ütles Vetevool.</p></div><div class="article-body__item article-body__item--htmlElement"><p>29. oktoobril maaeluministeeriumis toimunud toiduohutuse ümarlaual kinnitasid nii terviseamet kui ka VTA, et kuna 2019. aastal ei ole Eestis registreeritud ST1247 põhjustatud listerioosijuhtumeid, siis see viitab M.V.Wooli poolt rakendatud meetmete asjakohasusele. Seega reaalset ohtu, mida ST1247 võiks põhjustada inimese tervisele ja elule, praegu ei eksisteeri.</p></div><div class="article-body__item article-body__item--htmlElement"><p>M.V.Wool esitas 13. novembril VTA-le tegevuskava, mis näeb ette tootmise peatamist Harku tehases 15. jaanuaril 2020 ning Vihterpalu tehases 5. veebruaril 2020. Kava näeb ette klientide teavitamist minimaalselt üks kuu ette ning sellega seoses teatud toodete tarne peatamist antud perioodiks.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6832562" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=VTA%3A%20j%C3%A4relproovide%20mittev%C3%B5tmine%20ei%20kinnita%20M.V.Wooli%20toodete%20ohutust&url=https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6832562"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=VTA%3A%20j%C3%A4relproovide%20mittev%C3%B5tmine%20ei%20kinnita%20M.V.Wooli%20toodete%20ohutust&url=https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6832562"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20VTA: järelproovide mittevõtmine ei kinnita M.V.Wooli toodete ohutust&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust%3Futm_source%3Demail%26utm_content%3D6832562" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6832562/vta-jarelproovide-mittevotmine-ei-kinnita-m-v-wooli-toodete-ohutust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6832562" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6832562" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/11111/vihterpalu">Vihterpalu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4i80evmlxc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ivqnnxthsn" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T13:00:00+02:00"><meta itemprop="dateModified" content="2019-11-22T12:39:31+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832554/tallinna-vanalinnas-avati-uus-kahekorruseline-jousaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RqtpSy6glQJ93EZHPJfjGK5u6gc=/1000x435/smart/nginx/o/2019/11/22/12757767t1h242a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RqtpSy6glQJ93EZHPJfjGK5u6gc=/1000x435/smart/nginx/o/2019/11/22/12757767t1h242a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6832554/tallinna-vanalinnas-avati-uus-kahekorruseline-jousaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna vanalinnas avati uus kahekorruseline jõusaal </span></a><a href="https://tarbija24.postimees.ee/6832554/tallinna-vanalinnas-avati-uus-kahekorruseline-jousaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T08:26:19+02:00"><meta itemprop="dateModified" content="2019-11-22T10:38:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832284/endisesse-veduridepoosse-tallinnas-tuleb-konteinerhotell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lcHCgy1vquIDEquvpSNyWZ5Snx8=/219x150/smart/nginx/o/2019/11/22/12756827t1h2b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lcHCgy1vquIDEquvpSNyWZ5Snx8=/219x150/smart/nginx/o/2019/11/22/12756827t1h2b28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://tarbija24.postimees.ee/6832284/endisesse-veduridepoosse-tallinnas-tuleb-konteinerhotell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endisesse veduridepoosse Tallinnas tuleb konteinerhotell </span></a><a href="https://tarbija24.postimees.ee/6832284/endisesse-veduridepoosse-tallinnas-tuleb-konteinerhotell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T12:00:00+02:00"><meta itemprop="dateModified" content="2019-11-22T09:21:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wdarAoN02QIBAzvWCVWlc0Rtzzs=/219x150/smart/nginx/o/2019/11/20/12753131t1h412b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wdarAoN02QIBAzvWCVWlc0Rtzzs=/219x150/smart/nginx/o/2019/11/20/12753131t1h412b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuhu tohib CityBee rendiautot jätta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T10:29:22+02:00"><meta itemprop="dateModified" content="2019-11-21T10:39:35+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iwfVRNwwt36EYubMbyjElIMb1oM=/219x150/smart/nginx/o/2019/10/27/12691634t1h3b62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iwfVRNwwt36EYubMbyjElIMb1oM=/219x150/smart/nginx/o/2019/10/27/12691634t1h3b62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1633</span></div></div><a href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KFC avab Tartus ja Narvas ööpäevaringsed restoranid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__injectable"><flash-block :current-section="313" content-type="latestArticles" section-ids="3677" title="Pühad 2019" :random="true" filters="" :limit="15" link="https://puhad.postimees.ee/"></flash-block></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7m5cd9bpf0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:33:21+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VsUc6zQSL-k8CclrLVsMXDa3WpM=/1000x435/smart/nginx/o/2019/11/20/12752044t1h078f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VsUc6zQSL-k8CclrLVsMXDa3WpM=/1000x435/smart/nginx/o/2019/11/20/12752044t1h078f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konkurents ei lase poes sealiha hinnal veel tõusta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T18:45:32+02:00"><meta itemprop="dateModified" content="2019-11-21T11:10:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830898/parem-hilja-kui-mitte-kunagi-eesti-pangad-saavad-tulevikus-hiigeltrahvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zLSNPvTAqygoMp1MrNnQHmO-kcw=/335x190/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zLSNPvTAqygoMp1MrNnQHmO-kcw=/335x190/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6830898/parem-hilja-kui-mitte-kunagi-eesti-pangad-saavad-tulevikus-hiigeltrahvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parem hilja kui mitte kunagi: Eesti pangad saavad tulevikus hiigeltrahvid </span></a><a href="https://tarbija24.postimees.ee/6830898/parem-hilja-kui-mitte-kunagi-eesti-pangad-saavad-tulevikus-hiigeltrahvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:45:09+02:00"><meta itemprop="dateModified" content="2019-11-21T09:27:08+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xOBUC5Kl4nNZhGN2RsDMYGByRSI=/335x190/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xOBUC5Kl4nNZhGN2RsDMYGByRSI=/335x190/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://tarbija24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasi hullutanud krüptorahaskeem ähvardab kokku variseda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T16:40:20+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830818/eestlaste-arvutimang-disco-elysium-kandideerib-prestiizsetele-auhindadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vn7RXn8m_jkyKVX99ERSa2DDtLk=/685x410/smart/nginx/o/2019/11/20/12752855t1h5f0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vn7RXn8m_jkyKVX99ERSa2DDtLk=/685x410/smart/nginx/o/2019/11/20/12752855t1h5f0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6830818/eestlaste-arvutimang-disco-elysium-kandideerib-prestiizsetele-auhindadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste arvutimäng Disco Elysium kandideerib prestiižsetele auhindadele </span></a><a href="https://tarbija24.postimees.ee/6830818/eestlaste-arvutimang-disco-elysium-kandideerib-prestiizsetele-auhindadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:40:46+02:00"><meta itemprop="dateModified" content="2019-11-20T16:21:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fndBk7jwmrDGtqfHjgtNvFRYQ_A=/335x190/smart/nginx/o/2019/11/20/12752976t1ha107.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fndBk7jwmrDGtqfHjgtNvFRYQ_A=/335x190/smart/nginx/o/2019/11/20/12752976t1ha107.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: suur kliimapööre jooksis juba liiva <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:19:51+02:00"><meta itemprop="dateModified" content="2019-11-20T15:35:20+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ExrwXrzTwfGaQIJgB6v0rHsOtJk=/335x190/smart/nginx/o/2019/11/20/12752929t1h4eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ExrwXrzTwfGaQIJgB6v0rHsOtJk=/335x190/smart/nginx/o/2019/11/20/12752929t1h4eea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur mõju lastevanematele: miinimumpalk tõstab tasusid ja hüvitisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T14:53:08+02:00"><meta itemprop="dateModified" content="2019-11-20T15:18:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tdKG9NRr16gq-iDNlgG9YW6tIpE=/685x410/smart/nginx/o/2016/10/12/5948813t1hfdec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tdKG9NRr16gq-iDNlgG9YW6tIpE=/685x410/smart/nginx/o/2016/10/12/5948813t1hfdec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtide rõõmuks: maanteeamet muudab Tallinna ringtee miljonitega nutikaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T13:13:10+02:00"><meta itemprop="dateModified" content="2019-11-20T10:57:43+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830482/suureparane-valik-naised-otsustasid-milline-on-aasta-2019-parim-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kwFgxIwS8aL82wf36WO_OE5emSc=/335x190/filters:focal(601x489:2059x1032)/nginx/o/2019/11/20/12752175t1h49a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kwFgxIwS8aL82wf36WO_OE5emSc=/335x190/filters:focal(601x489:2059x1032)/nginx/o/2019/11/20/12752175t1h49a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6830482/suureparane-valik-naised-otsustasid-milline-on-aasta-2019-parim-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane valik! Naised otsustasid, milline on aasta 2019 parim auto </span></a><a href="https://tarbija24.postimees.ee/6830482/suureparane-valik-naised-otsustasid-milline-on-aasta-2019-parim-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:50:36+02:00"><meta itemprop="dateModified" content="2019-11-20T14:30:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830612/tarmo-tamm-kogu-m-v-wooli-juhtumit-on-halvasti-kasitletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zUD9B5QuOQTRVhJDNlD8TC5a2gg=/335x190/smart/nginx/o/2019/11/20/12752483t1h7eba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zUD9B5QuOQTRVhJDNlD8TC5a2gg=/335x190/smart/nginx/o/2019/11/20/12752483t1h7eba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6830612/tarmo-tamm-kogu-m-v-wooli-juhtumit-on-halvasti-kasitletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tamm: kogu M.V.Wooli juhtumit on halvasti käsitletud </span></a><a href="https://tarbija24.postimees.ee/6830612/tarmo-tamm-kogu-m-v-wooli-juhtumit-on-halvasti-kasitletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:44:09+02:00"><meta itemprop="dateModified" content="2019-11-20T13:54:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z83yuRlHz2O9a7L-NuRtoS96aFI=/685x410/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z83yuRlHz2O9a7L-NuRtoS96aFI=/685x410/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eesti rikastel suured võlad</span><div class="list-article__additional-headline">Vaestel vähe võlgu!</div></a><a href="https://tarbija24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T11:35:11+02:00"><meta itemprop="dateModified" content="2019-11-20T12:46:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830523/luminor-kohalikud-ettevotjad-valismaa-kaubandussodu-ei-karda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ASS5l3jZUE3OKd7fe__TJ_JocLY=/335x190/smart/nginx/o/2019/11/20/12752276t1hbcef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ASS5l3jZUE3OKd7fe__TJ_JocLY=/335x190/smart/nginx/o/2019/11/20/12752276t1hbcef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6830523/luminor-kohalikud-ettevotjad-valismaa-kaubandussodu-ei-karda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luminor: kohalikud ettevõtjad välismaa kaubandussõdu ei karda </span></a><a href="https://tarbija24.postimees.ee/6830523/luminor-kohalikud-ettevotjad-valismaa-kaubandussodu-ei-karda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T10:12:08+02:00"><meta itemprop="dateModified" content="2019-11-22T09:44:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WjdgW9-ByHTntOq1eOV04M7Hnpk=/335x190/filters:focal(249x236:3362x2054)/nginx/o/2018/01/17/7490781t1hf3a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WjdgW9-ByHTntOq1eOV04M7Hnpk=/335x190/filters:focal(249x236:3362x2054)/nginx/o/2018/01/17/7490781t1hf3a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tarbija24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme juhtimisel võetakse krüptoraha luubi alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T16:30:00+02:00"><meta itemprop="dateModified" content="2019-11-22T09:41:09+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829851/finnair-hakkab-aastaringselt-lendama-sapporosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mfG8akhog8C1AxEfrREy0xLKMyg=/685x410/smart/nginx/o/2019/11/19/12750811t1ha6d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mfG8akhog8C1AxEfrREy0xLKMyg=/685x410/smart/nginx/o/2019/11/19/12750811t1ha6d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6829851/finnair-hakkab-aastaringselt-lendama-sapporosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnair hakkab aastaringselt lendama Sapporosse </span></a><a href="https://tarbija24.postimees.ee/6829851/finnair-hakkab-aastaringselt-lendama-sapporosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T14:45:00+02:00"><meta itemprop="dateModified" content="2019-11-20T09:47:54+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829755/listeeria-valismaal-usa-koogiviljade-tarnijad-kutsusid-tagasi-sadu-erinevaid-tooteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/weJM2_p2A9FQFB40Td9bNs89lXk=/335x190/smart/nginx/o/2019/11/19/12750602t1h8c12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/weJM2_p2A9FQFB40Td9bNs89lXk=/335x190/smart/nginx/o/2019/11/19/12750602t1h8c12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6829755/listeeria-valismaal-usa-koogiviljade-tarnijad-kutsusid-tagasi-sadu-erinevaid-tooteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeria välismaal: USA köögiviljade tarnijad kutsusid tagasi sadu erinevaid tooteid </span></a><a href="https://tarbija24.postimees.ee/6829755/listeeria-valismaal-usa-koogiviljade-tarnijad-kutsusid-tagasi-sadu-erinevaid-tooteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T13:30:00+02:00"><meta itemprop="dateModified" content="2019-11-19T11:49:02+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VzIzzDqRqOwLm09jnWtY4JAXiJE=/335x190/smart/nginx/o/2019/11/19/12750047t1h1b02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VzIzzDqRqOwLm09jnWtY4JAXiJE=/335x190/smart/nginx/o/2019/11/19/12750047t1h1b02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haisukriis Narva kohviku majas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1hgzmp2c30" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-x052xnupzs" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ej9c64euop" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-313" data-section="313" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T13:00:00+02:00"><meta itemprop="dateModified" content="2019-11-22T12:39:31+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832554/tallinna-vanalinnas-avati-uus-kahekorruseline-jousaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RqtpSy6glQJ93EZHPJfjGK5u6gc=/1000x435/smart/nginx/o/2019/11/22/12757767t1h242a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RqtpSy6glQJ93EZHPJfjGK5u6gc=/1000x435/smart/nginx/o/2019/11/22/12757767t1h242a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6832554/tallinna-vanalinnas-avati-uus-kahekorruseline-jousaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna vanalinnas avati uus kahekorruseline jõusaal </span></a><a href="https://tarbija24.postimees.ee/6832554/tallinna-vanalinnas-avati-uus-kahekorruseline-jousaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T08:26:19+02:00"><meta itemprop="dateModified" content="2019-11-22T10:38:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832284/endisesse-veduridepoosse-tallinnas-tuleb-konteinerhotell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/styaqbsa2wJukYzJCzFtbzSI9sg=/335x190/smart/nginx/o/2019/11/22/12756827t1h2b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/styaqbsa2wJukYzJCzFtbzSI9sg=/335x190/smart/nginx/o/2019/11/22/12756827t1h2b28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://tarbija24.postimees.ee/6832284/endisesse-veduridepoosse-tallinnas-tuleb-konteinerhotell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endisesse veduridepoosse Tallinnas tuleb konteinerhotell </span></a><a href="https://tarbija24.postimees.ee/6832284/endisesse-veduridepoosse-tallinnas-tuleb-konteinerhotell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T12:00:00+02:00"><meta itemprop="dateModified" content="2019-11-22T09:21:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xpR6rs8RRj-iXWtNz8ZNY9Khbvo=/335x190/smart/nginx/o/2019/11/20/12753131t1h412b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xpR6rs8RRj-iXWtNz8ZNY9Khbvo=/335x190/smart/nginx/o/2019/11/20/12753131t1h412b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuhu tohib CityBee rendiautot jätta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6830938/puust-ja-punaseks-kuhu-tohib-citybee-rendiautot-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T10:29:22+02:00"><meta itemprop="dateModified" content="2019-11-21T10:39:35+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y1Ce2vWo1vLrOxkQN-L8_eY08hs=/685x410/smart/nginx/o/2019/10/27/12691634t1h3b62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y1Ce2vWo1vLrOxkQN-L8_eY08hs=/685x410/smart/nginx/o/2019/10/27/12691634t1h3b62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1637</span></div></div><a href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KFC avab Tartus ja Narvas ööpäevaringsed restoranid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6831384/kfc-avab-tartus-ja-narvas-oopaevaringsed-restoranid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:33:21+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WuX3ovbSbn0EugbPPGhJN6FSnq4=/335x190/smart/nginx/o/2019/11/20/12752044t1h078f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WuX3ovbSbn0EugbPPGhJN6FSnq4=/335x190/smart/nginx/o/2019/11/20/12752044t1h078f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konkurents ei lase poes sealiha hinnal veel tõusta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T18:45:32+02:00"><meta itemprop="dateModified" content="2019-11-21T11:10:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830898/parem-hilja-kui-mitte-kunagi-eesti-pangad-saavad-tulevikus-hiigeltrahvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zLSNPvTAqygoMp1MrNnQHmO-kcw=/335x190/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zLSNPvTAqygoMp1MrNnQHmO-kcw=/335x190/smart/nginx/o/2019/11/20/12753000t1h4d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6830898/parem-hilja-kui-mitte-kunagi-eesti-pangad-saavad-tulevikus-hiigeltrahvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parem hilja kui mitte kunagi: Eesti pangad saavad tulevikus hiigeltrahvid </span></a><a href="https://tarbija24.postimees.ee/6830898/parem-hilja-kui-mitte-kunagi-eesti-pangad-saavad-tulevikus-hiigeltrahvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:45:09+02:00"><meta itemprop="dateModified" content="2019-11-21T09:27:08+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yuHyukn3fUaO2xsn3iYEtOYf1kU=/685x410/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yuHyukn3fUaO2xsn3iYEtOYf1kU=/685x410/filters:focal(585x288:600x303)/nginx/o/2019/03/12/11861778t1h08cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://tarbija24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasi hullutanud krüptorahaskeem ähvardab kokku variseda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6830959/eestlasi-hullutanud-kruptorahaskeem-ahvardab-kokku-variseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T16:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T16:40:20+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830818/eestlaste-arvutimang-disco-elysium-kandideerib-prestiizsetele-auhindadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2QXMJaCnMi6DKV-m7f_rZrHr1Go=/335x190/smart/nginx/o/2019/11/20/12752855t1h5f0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2QXMJaCnMi6DKV-m7f_rZrHr1Go=/335x190/smart/nginx/o/2019/11/20/12752855t1h5f0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6830818/eestlaste-arvutimang-disco-elysium-kandideerib-prestiizsetele-auhindadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste arvutimäng Disco Elysium kandideerib prestiižsetele auhindadele </span></a><a href="https://tarbija24.postimees.ee/6830818/eestlaste-arvutimang-disco-elysium-kandideerib-prestiizsetele-auhindadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:40:46+02:00"><meta itemprop="dateModified" content="2019-11-20T16:21:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fndBk7jwmrDGtqfHjgtNvFRYQ_A=/335x190/smart/nginx/o/2019/11/20/12752976t1ha107.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fndBk7jwmrDGtqfHjgtNvFRYQ_A=/335x190/smart/nginx/o/2019/11/20/12752976t1ha107.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: suur kliimapööre jooksis juba liiva <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tarbija24.postimees.ee/6830885/uskumatu-suur-kliimapoore-jooksis-juba-liiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T15:19:51+02:00"><meta itemprop="dateModified" content="2019-11-20T15:35:20+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G8U960TCqx-nt1ouiYVGP7KG1FQ=/685x410/smart/nginx/o/2019/11/20/12752929t1h4eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G8U960TCqx-nt1ouiYVGP7KG1FQ=/685x410/smart/nginx/o/2019/11/20/12752929t1h4eea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur mõju lastevanematele: miinimumpalk tõstab tasusid ja hüvitisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6830851/suur-moju-lastevanematele-miinimumpalk-tostab-tasusid-ja-huvitisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2u51lcidjr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-12c6k1u1c7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T14:53:08+02:00"><meta itemprop="dateModified" content="2019-11-20T15:18:50+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h4BRcgrAgwvoqx5KySAdMUnZoxo=/335x190/smart/nginx/o/2016/10/12/5948813t1hfdec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h4BRcgrAgwvoqx5KySAdMUnZoxo=/335x190/smart/nginx/o/2016/10/12/5948813t1hfdec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtide rõõmuks: maanteeamet muudab Tallinna ringtee miljonitega nutikaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6830816/juhtide-roomuks-maanteeamet-muudab-tallinna-ringtee-miljonitega-nutikaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T13:13:10+02:00"><meta itemprop="dateModified" content="2019-11-20T10:57:43+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830482/suureparane-valik-naised-otsustasid-milline-on-aasta-2019-parim-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kwFgxIwS8aL82wf36WO_OE5emSc=/335x190/filters:focal(601x489:2059x1032)/nginx/o/2019/11/20/12752175t1h49a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kwFgxIwS8aL82wf36WO_OE5emSc=/335x190/filters:focal(601x489:2059x1032)/nginx/o/2019/11/20/12752175t1h49a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6830482/suureparane-valik-naised-otsustasid-milline-on-aasta-2019-parim-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane valik! Naised otsustasid, milline on aasta 2019 parim auto </span></a><a href="https://tarbija24.postimees.ee/6830482/suureparane-valik-naised-otsustasid-milline-on-aasta-2019-parim-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:50:36+02:00"><meta itemprop="dateModified" content="2019-11-20T14:30:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830612/tarmo-tamm-kogu-m-v-wooli-juhtumit-on-halvasti-kasitletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZM_oLyptDrLd8X2ZnqRbYAyUDaI=/685x410/smart/nginx/o/2019/11/20/12752483t1h7eba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZM_oLyptDrLd8X2ZnqRbYAyUDaI=/685x410/smart/nginx/o/2019/11/20/12752483t1h7eba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6830612/tarmo-tamm-kogu-m-v-wooli-juhtumit-on-halvasti-kasitletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tamm: kogu M.V.Wooli juhtumit on halvasti käsitletud </span></a><a href="https://tarbija24.postimees.ee/6830612/tarmo-tamm-kogu-m-v-wooli-juhtumit-on-halvasti-kasitletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T12:44:09+02:00"><meta itemprop="dateModified" content="2019-11-20T13:54:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pyeWN0bRu9dp9SgvrYAlOu-4udQ=/335x190/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pyeWN0bRu9dp9SgvrYAlOu-4udQ=/335x190/smart/nginx/o/2019/11/20/12752486t1hf42c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eesti rikastel suured võlad</span><div class="list-article__additional-headline">Vaestel vähe võlgu!</div></a><a href="https://tarbija24.postimees.ee/6830615/uuring-eesti-rikastel-suured-volad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T11:35:11+02:00"><meta itemprop="dateModified" content="2019-11-20T12:46:43+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830523/luminor-kohalikud-ettevotjad-valismaa-kaubandussodu-ei-karda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ASS5l3jZUE3OKd7fe__TJ_JocLY=/335x190/smart/nginx/o/2019/11/20/12752276t1hbcef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ASS5l3jZUE3OKd7fe__TJ_JocLY=/335x190/smart/nginx/o/2019/11/20/12752276t1hbcef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6830523/luminor-kohalikud-ettevotjad-valismaa-kaubandussodu-ei-karda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luminor: kohalikud ettevõtjad välismaa kaubandussõdu ei karda </span></a><a href="https://tarbija24.postimees.ee/6830523/luminor-kohalikud-ettevotjad-valismaa-kaubandussodu-ei-karda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T10:12:08+02:00"><meta itemprop="dateModified" content="2019-11-22T09:44:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D6x92UoSqWDFF71gphnhxgGQlb0=/685x410/filters:focal(249x236:3362x2054)/nginx/o/2018/01/17/7490781t1hf3a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D6x92UoSqWDFF71gphnhxgGQlb0=/685x410/filters:focal(249x236:3362x2054)/nginx/o/2018/01/17/7490781t1hf3a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tarbija24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme juhtimisel võetakse krüptoraha luubi alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6830421/helme-juhtimisel-voetakse-kruptoraha-luubi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T16:30:00+02:00"><meta itemprop="dateModified" content="2019-11-22T09:41:09+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829851/finnair-hakkab-aastaringselt-lendama-sapporosse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o7T9q8DtlDIBh9vG2Sxl_GG_H1Y=/335x190/smart/nginx/o/2019/11/19/12750811t1ha6d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o7T9q8DtlDIBh9vG2Sxl_GG_H1Y=/335x190/smart/nginx/o/2019/11/19/12750811t1ha6d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6829851/finnair-hakkab-aastaringselt-lendama-sapporosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnair hakkab aastaringselt lendama Sapporosse </span></a><a href="https://tarbija24.postimees.ee/6829851/finnair-hakkab-aastaringselt-lendama-sapporosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T14:45:00+02:00"><meta itemprop="dateModified" content="2019-11-20T09:47:54+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829755/listeeria-valismaal-usa-koogiviljade-tarnijad-kutsusid-tagasi-sadu-erinevaid-tooteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/weJM2_p2A9FQFB40Td9bNs89lXk=/335x190/smart/nginx/o/2019/11/19/12750602t1h8c12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/weJM2_p2A9FQFB40Td9bNs89lXk=/335x190/smart/nginx/o/2019/11/19/12750602t1h8c12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6829755/listeeria-valismaal-usa-koogiviljade-tarnijad-kutsusid-tagasi-sadu-erinevaid-tooteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeria välismaal: USA köögiviljade tarnijad kutsusid tagasi sadu erinevaid tooteid </span></a><a href="https://tarbija24.postimees.ee/6829755/listeeria-valismaal-usa-koogiviljade-tarnijad-kutsusid-tagasi-sadu-erinevaid-tooteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T13:30:00+02:00"><meta itemprop="dateModified" content="2019-11-19T11:49:02+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q3aDfJc0KZOtkCrTR2CKjjH35sI=/685x410/smart/nginx/o/2019/11/19/12750047t1h1b02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q3aDfJc0KZOtkCrTR2CKjjH35sI=/685x410/smart/nginx/o/2019/11/19/12750047t1h1b02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haisukriis Narva kohviku majas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6829516/haisukriis-narva-kohviku-majas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1emoeiteqg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rc3exfhykk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T12:32:58+02:00"><meta itemprop="dateModified" content="2019-11-19T13:01:13+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829647/galerii-tallinna-kesklinna-kerkib-uus-korghoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jEnxNdnHO1-I0aPzNm9w1HBc1I0=/335x190/smart/nginx/o/2019/11/19/12750366t1h27aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jEnxNdnHO1-I0aPzNm9w1HBc1I0=/335x190/smart/nginx/o/2019/11/19/12750366t1h27aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tarbija24.postimees.ee/6829647/galerii-tallinna-kesklinna-kerkib-uus-korghoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinna kesklinna kerkib uus kõrghoone </span></a><a href="https://tarbija24.postimees.ee/6829647/galerii-tallinna-kesklinna-kerkib-uus-korghoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T12:15:00+02:00"><meta itemprop="dateModified" content="2019-11-20T12:04:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829590/tiit-terik-tallinn-peaks-keelama-bensiini-ja-diiselmootoriga-taksod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CTR84tnTPYTvVVGWAMscpR20ivU=/335x190/smart/nginx/o/2019/11/19/12750117t1h93ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CTR84tnTPYTvVVGWAMscpR20ivU=/335x190/smart/nginx/o/2019/11/19/12750117t1h93ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6829590/tiit-terik-tallinn-peaks-keelama-bensiini-ja-diiselmootoriga-taksod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Terik: Tallinn peaks keelama bensiini- ja diiselmootoriga taksod <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6829590/tiit-terik-tallinn-peaks-keelama-bensiini-ja-diiselmootoriga-taksod/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6829590/tiit-terik-tallinn-peaks-keelama-bensiini-ja-diiselmootoriga-taksod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T11:10:00+02:00"><meta itemprop="dateModified" content="2019-11-19T11:33:44+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829536/prisma-hakkab-tartus-ja-selle-lahistel-kaupa-koju-vedama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W0Y5P2g7Xqd5RB0cQMcUrZ9db_E=/685x410/smart/nginx/o/2019/11/19/12750067t1h5c17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W0Y5P2g7Xqd5RB0cQMcUrZ9db_E=/685x410/smart/nginx/o/2019/11/19/12750067t1h5c17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>717</span></div></div><a href="https://tarbija24.postimees.ee/6829536/prisma-hakkab-tartus-ja-selle-lahistel-kaupa-koju-vedama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prisma hakkab Tartus ja selle lähistel kaupa koju vedama </span></a><a href="https://tarbija24.postimees.ee/6829536/prisma-hakkab-tartus-ja-selle-lahistel-kaupa-koju-vedama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T10:30:02+02:00"><meta itemprop="dateModified" content="2019-11-19T10:14:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829463/eesti-energia-polevkivituhk-leiaks-granuleerituna-laiemat-kasutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MuLpALOS57ZHMdijj8UKyZ27AiA=/335x190/smart/nginx/o/2019/11/19/12749958t1h71b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MuLpALOS57ZHMdijj8UKyZ27AiA=/335x190/smart/nginx/o/2019/11/19/12749958t1h71b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6829463/eesti-energia-polevkivituhk-leiaks-granuleerituna-laiemat-kasutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia: põlevkivituhk leiaks granuleerituna laiemat kasutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6829463/eesti-energia-polevkivituhk-leiaks-granuleerituna-laiemat-kasutust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6829463/eesti-energia-polevkivituhk-leiaks-granuleerituna-laiemat-kasutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T09:20:35+02:00"><meta itemprop="dateModified" content="2019-11-19T09:55:06+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829422/tallinna-magusaim-kinnisvara-ajas-eesti-arituusad-tulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pt0AmTW-Z4d00JcpncqAhNnvP1s=/335x190/smart/nginx/o/2019/11/19/12749900t1h7be9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Pt0AmTW-Z4d00JcpncqAhNnvP1s=/335x190/smart/nginx/o/2019/11/19/12749900t1h7be9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tarbija24.postimees.ee/6829422/tallinna-magusaim-kinnisvara-ajas-eesti-arituusad-tulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna magusaim kinnisvara ajas Eesti ärituusad tülli </span></a><a href="https://tarbija24.postimees.ee/6829422/tallinna-magusaim-kinnisvara-ajas-eesti-arituusad-tulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T08:57:05+02:00"><meta itemprop="dateModified" content="2019-11-19T10:43:29+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829395/soome-pelgab-eesti-listeeriat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G3mDP_niIIHY_Tbe-J5AHgHLDT4=/685x410/smart/nginx/o/2019/11/17/12747310t1h473a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/G3mDP_niIIHY_Tbe-J5AHgHLDT4=/685x410/smart/nginx/o/2019/11/17/12747310t1h473a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6829395/soome-pelgab-eesti-listeeriat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome pelgab Eesti listeeriat <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6829395/soome-pelgab-eesti-listeeriat/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tarbija24.postimees.ee/6829395/soome-pelgab-eesti-listeeriat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T18:00:00+02:00"><meta itemprop="dateModified" content="2019-11-18T17:56:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829125/kolme-eesti-kaubanduskeskusesse-paigaldatakse-jaatmekuubikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q5fQ7A6hdDoMPLwcUJkS_YLdKXc=/335x190/smart/nginx/o/2019/11/18/12749322t1h044e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q5fQ7A6hdDoMPLwcUJkS_YLdKXc=/335x190/smart/nginx/o/2019/11/18/12749322t1h044e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6829125/kolme-eesti-kaubanduskeskusesse-paigaldatakse-jaatmekuubikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolme Eesti kaubanduskeskusesse paigaldatakse jäätmekuubikud </span></a><a href="https://tarbija24.postimees.ee/6829125/kolme-eesti-kaubanduskeskusesse-paigaldatakse-jaatmekuubikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T16:43:13+02:00"><meta itemprop="dateModified" content="2019-11-19T16:39:38+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829057/yana-toom-sai-oma-trammi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ww1bTymvloyN1kWj3JBi-sJw6T4=/335x190/smart/nginx/o/2019/11/15/12741930t1hf0da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ww1bTymvloyN1kWj3JBi-sJw6T4=/335x190/smart/nginx/o/2019/11/15/12741930t1hf0da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>581</span></div></div><a href="https://tarbija24.postimees.ee/6829057/yana-toom-sai-oma-trammi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom sai oma trammi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6829057/yana-toom-sai-oma-trammi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tarbija24.postimees.ee/6829057/yana-toom-sai-oma-trammi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T16:05:00+02:00"><meta itemprop="dateModified" content="2019-11-18T16:27:49+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829014/usa-igapaevaelu-noort-ema-suudistati-voltsbeebi-abil-jogurtivarguse-planeerimises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uqGRkLXKJl_UXKRXWI_V71ac2SU=/685x410/smart/nginx/o/2019/11/18/12748926t1h80b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uqGRkLXKJl_UXKRXWI_V71ac2SU=/685x410/smart/nginx/o/2019/11/18/12748926t1h80b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6829014/usa-igapaevaelu-noort-ema-suudistati-voltsbeebi-abil-jogurtivarguse-planeerimises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA igapäevaelu: noort ema süüdistati võltsbeebi abil jogurtivarguse planeerimises </span></a><a href="https://tarbija24.postimees.ee/6829014/usa-igapaevaelu-noort-ema-suudistati-voltsbeebi-abil-jogurtivarguse-planeerimises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9lnur4qhcr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xjmtc8c5tz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:31:02+02:00"><meta itemprop="dateModified" content="2019-11-19T10:18:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KHwDmPYkrRJrJ9YjvwMo_YcwnKw=/335x190/smart/nginx/o/2018/02/21/7607663t1h5e14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KHwDmPYkrRJrJ9YjvwMo_YcwnKw=/335x190/smart/nginx/o/2018/02/21/7607663t1h5e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>499</span></div></div><a href="https://tarbija24.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elron avab mõne nädala pärast uue liini </span></a><a href="https://tarbija24.postimees.ee/6828998/elron-avab-mone-nadala-parast-uue-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T13:15:00+02:00"><meta itemprop="dateModified" content="2019-11-19T14:30:31+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6828816/lugeja-kusib-kas-tootaja-saab-nouda-tooandja-pankroti-valjakuulutamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0BYTbOPWyxHT8_IGFhPmgj5wRvk=/335x190/smart/nginx/o/2019/11/18/12748457t1ha90d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0BYTbOPWyxHT8_IGFhPmgj5wRvk=/335x190/smart/nginx/o/2019/11/18/12748457t1ha90d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6828816/lugeja-kusib-kas-tootaja-saab-nouda-tooandja-pankroti-valjakuulutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas töötaja saab nõuda tööandja pankroti väljakuulutamist? </span></a><a href="https://tarbija24.postimees.ee/6828816/lugeja-kusib-kas-tootaja-saab-nouda-tooandja-pankroti-valjakuulutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T12:43:46+02:00"><meta itemprop="dateModified" content="2019-11-19T07:48:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PTfgZcCy7Pmn5SJw5VveyLh28Wg=/685x410/smart/nginx/o/2019/11/18/12748429t1h8f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PTfgZcCy7Pmn5SJw5VveyLh28Wg=/685x410/smart/nginx/o/2019/11/18/12748429t1h8f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://tarbija24.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HKScan hakkab tootma taimseid alternatiive lihale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:45:00+02:00"><meta itemprop="dateModified" content="2019-11-18T14:47:43+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6828714/google-maps-hakkab-kohalike-keelt-raakima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/94FNtyvjh1tZytiUdXibBDcA_Ik=/335x190/smart/nginx/o/2019/11/18/12748011t1h6ba3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/94FNtyvjh1tZytiUdXibBDcA_Ik=/335x190/smart/nginx/o/2019/11/18/12748011t1h6ba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tarbija24.postimees.ee/6828714/google-maps-hakkab-kohalike-keelt-raakima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Google Maps hakkab kohalike keelt rääkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6828714/google-maps-hakkab-kohalike-keelt-raakima/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6828714/google-maps-hakkab-kohalike-keelt-raakima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T10:06:54+02:00"><meta itemprop="dateModified" content="2019-11-18T15:33:28+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tarbija24.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M.V.Wool paneb uuel aastal tootmise ajutiselt kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://tarbija24.postimees.ee/6828689/m-v-wool-paneb-uuel-aastal-tootmise-ajutiselt-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T15:00:00+02:00"><meta itemprop="dateModified" content="2019-11-17T16:44:28+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6827376/galerii-400-km-h-liikumiskiirust-voimaldav-elektriauto-laheb-tootmisesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7yQqprGTiMhlVLSrgsJPrMi3MTQ=/685x410/smart/nginx/o/2019/11/15/12743055t1h05e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7yQqprGTiMhlVLSrgsJPrMi3MTQ=/685x410/smart/nginx/o/2019/11/15/12743055t1h05e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6827376/galerii-400-km-h-liikumiskiirust-voimaldav-elektriauto-laheb-tootmisesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: 400 km/h liikumiskiirust võimaldav elektriauto läheb tootmisesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6827376/galerii-400-km-h-liikumiskiirust-voimaldav-elektriauto-laheb-tootmisesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6827376/galerii-400-km-h-liikumiskiirust-voimaldav-elektriauto-laheb-tootmisesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T09:00:00+02:00"><meta itemprop="dateModified" content="2019-11-15T11:31:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6826896/20-novembril-jagatakse-raamatukogudes-infot-kuberturvalisusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zi5VGN905RkNHM3Ctcx7n9Eo9sA=/335x190/smart/nginx/o/2019/11/15/12741330t1ha90a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zi5VGN905RkNHM3Ctcx7n9Eo9sA=/335x190/smart/nginx/o/2019/11/15/12741330t1ha90a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6826896/20-novembril-jagatakse-raamatukogudes-infot-kuberturvalisusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20. novembril jagatakse raamatukogudes infot küberturvalisusest </span></a><a href="https://tarbija24.postimees.ee/6826896/20-novembril-jagatakse-raamatukogudes-infot-kuberturvalisusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-17T08:42:49+02:00"><meta itemprop="dateModified" content="2019-11-15T15:45:12+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6827319/kohus-sunnib-vaimela-kanalaplaneeringut-jatkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TYfP-IFEbeEpBU6XWndt81HPAEw=/335x190/smart/nginx/o/2018/11/13/11571406t1haa24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TYfP-IFEbeEpBU6XWndt81HPAEw=/335x190/smart/nginx/o/2018/11/13/11571406t1haa24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://tarbija24.postimees.ee/6827319/kohus-sunnib-vaimela-kanalaplaneeringut-jatkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus sunnib Väimela kanalaplaneeringut jätkama <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6827319/kohus-sunnib-vaimela-kanalaplaneeringut-jatkama/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6827319/kohus-sunnib-vaimela-kanalaplaneeringut-jatkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T18:24:46+02:00"><meta itemprop="dateModified" content="2019-11-16T18:24:46+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6827118/kullerite-paljastused-alasti-kliendid-ja-enese-kaubikusse-lukustamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a59T-DGA-LzJKfGAonwUd3jND1o=/685x410/smart/nginx/o/2019/11/15/12742024t1hf590.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a59T-DGA-LzJKfGAonwUd3jND1o=/685x410/smart/nginx/o/2019/11/15/12742024t1hf590.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://tarbija24.postimees.ee/6827118/kullerite-paljastused-alasti-kliendid-ja-enese-kaubikusse-lukustamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kullerite paljastused: alasti kliendid ja enese kaubikusse lukustamine </span></a><a href="https://tarbija24.postimees.ee/6827118/kullerite-paljastused-alasti-kliendid-ja-enese-kaubikusse-lukustamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y765lq6gpu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T12:22:36+02:00"><meta itemprop="dateModified" content="2019-11-22T14:47:26+02:00"><meta itemprop="author" content="Sander Punamäe, Erik Tikan"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832283/videolugu-hongkonglased-olid-valmis-surema-meie-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BIed5lGtpfsg142SPhmd06-6G58=/1000x435/smart/nginx/o/2019/11/22/12756848t1h0f1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BIed5lGtpfsg142SPhmd06-6G58=/1000x435/smart/nginx/o/2019/11/22/12756848t1h0f1e.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tarbija24.postimees.ee/6832283/videolugu-hongkonglased-olid-valmis-surema-meie-mitte" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Postimees keset Hongkongi mäsu: leekides linn, pipragaas ja lendavad kuulid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6832283/videolugu-hongkonglased-olid-valmis-surema-meie-mitte/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6832283/videolugu-hongkonglased-olid-valmis-surema-meie-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tarbija24.postimees.ee/6832283/videolugu-hongkonglased-olid-valmis-surema-meie-mitte" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/YjznxIH142_QHut_rqzXq0aNUlQ=/230x130/smart/nginx/o/2019/11/22/12756855t1hebad.jpg" srcset="//f11.pmo.ee/YjznxIH142_QHut_rqzXq0aNUlQ=/230x130/smart/nginx/o/2019/11/22/12756855t1hebad.jpg, //f11.pmo.ee/IhDkrNS0lSz3s-sn6sNYthdGeQ4=/460x260/smart/nginx/o/2019/11/22/12756855t1hebad.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:35</span></span></div></div></a><a href="https://tarbija24.postimees.ee/6832283/videolugu-hongkonglased-olid-valmis-surema-meie-mitte" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="283635"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T15:11:23+02:00"><meta itemprop="dateModified" content="2019-11-22T15:34:27+02:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832755/kreml-on-suuria-lintsimisvideost-vapustatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ICK6gM--qF6B3UR9mYPSRgdBpVI=/335x190/smart/nginx/o/2019/11/22/12758441t1h6e71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ICK6gM--qF6B3UR9mYPSRgdBpVI=/335x190/smart/nginx/o/2019/11/22/12758441t1h6e71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://tarbija24.postimees.ee/6832755/kreml-on-suuria-lintsimisvideost-vapustatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreml on Süüria lintšimisvideost vapustatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6832755/kreml-on-suuria-lintsimisvideost-vapustatud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6832755/kreml-on-suuria-lintsimisvideost-vapustatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T15:08:20+02:00"><meta itemprop="dateModified" content="2019-11-22T15:21:53+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832750/rahandusministeerium-purustas-idufirmade-soovitud-seadusemuudatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sWQeX9lSXpJ52mPrTZejJiRBQCo=/335x190/smart/nginx/o/2016/09/19/5856393t1hef71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sWQeX9lSXpJ52mPrTZejJiRBQCo=/335x190/smart/nginx/o/2016/09/19/5856393t1hef71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tarbija24.postimees.ee/6832750/rahandusministeerium-purustas-idufirmade-soovitud-seadusemuudatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministeerium purustas idufirmade soovitud seadusemuudatuse </span></a><a href="https://tarbija24.postimees.ee/6832750/rahandusministeerium-purustas-idufirmade-soovitud-seadusemuudatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T13:55:04+02:00"><meta itemprop="dateModified" content="2019-11-22T14:15:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832425/politsei-leidis-tartus-kadunud-oe-ja-venna-raplamaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U9Dee0qIBruK3j1KdmQpPBBlLcI=/685x410/filters:focal(817x1220:1628x1364)/nginx/o/2019/11/22/12758174t1hbe16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U9Dee0qIBruK3j1KdmQpPBBlLcI=/685x410/filters:focal(817x1220:1628x1364)/nginx/o/2019/11/22/12758174t1hbe16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>710</span></div></div><a href="https://tarbija24.postimees.ee/6832425/politsei-leidis-tartus-kadunud-oe-ja-venna-raplamaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Tartus kadunud õe ja venna Raplamaalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6832425/politsei-leidis-tartus-kadunud-oe-ja-venna-raplamaalt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6832425/politsei-leidis-tartus-kadunud-oe-ja-venna-raplamaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T14:40:01+02:00"><meta itemprop="dateModified" content="2019-11-22T15:14:06+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832707/tallinna-sadam-muub-paljassaare-sadama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PMGHzId2b-K7kmwPj_nbJr2AKWY=/335x190/filters:focal(283x576:1539x1735)/nginx/o/2018/06/11/7895053t1h97e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PMGHzId2b-K7kmwPj_nbJr2AKWY=/335x190/filters:focal(283x576:1539x1735)/nginx/o/2018/06/11/7895053t1h97e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6832707/tallinna-sadam-muub-paljassaare-sadama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadam müüb Paljassaare sadama </span></a><a href="https://tarbija24.postimees.ee/6832707/tallinna-sadam-muub-paljassaare-sadama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T14:17:59+02:00"><meta itemprop="dateModified" content="2019-11-22T15:10:47+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832683/kohus-moistis-mehele-gaasi-nakku-lasknud-ja-ta-metsa-jatnud-politseinikud-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YiO1vfSVdmTtBnuHJerrTmvAjFI=/335x190/filters:focal(5x5:4088x2494)/nginx/o/2019/06/04/12227663t1h856d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YiO1vfSVdmTtBnuHJerrTmvAjFI=/335x190/filters:focal(5x5:4088x2494)/nginx/o/2019/06/04/12227663t1h856d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://tarbija24.postimees.ee/6832683/kohus-moistis-mehele-gaasi-nakku-lasknud-ja-ta-metsa-jatnud-politseinikud-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis mehele gaasi näkku lasknud ja ta metsa jätnud politseinikud tingimisi vangi </span></a><a href="https://tarbija24.postimees.ee/6832683/kohus-moistis-mehele-gaasi-nakku-lasknud-ja-ta-metsa-jatnud-politseinikud-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T13:18:59+02:00"><meta itemprop="dateModified" content="2019-11-22T13:55:41+02:00"><meta itemprop="author" content="BNS, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832603/eesti-energia-vallandas-usalduse-kaotanud-tutarfirma-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9xZuWDCd8EyUKoOWcGb_R6VYES4=/685x410/smart/nginx/o/2019/11/22/12758006t1hf8ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9xZuWDCd8EyUKoOWcGb_R6VYES4=/685x410/smart/nginx/o/2019/11/22/12758006t1hf8ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6832603/eesti-energia-vallandas-usalduse-kaotanud-tutarfirma-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia vallandas usalduse kaotanud tütarfirma juhi</span><div class="list-article__additional-headline">Sutter: me ei tolereeri küsitavat käitumist</div></a><a href="https://tarbija24.postimees.ee/6832603/eesti-energia-vallandas-usalduse-kaotanud-tutarfirma-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T14:26:19+02:00"><meta itemprop="dateModified" content="2019-11-22T14:26:19+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832694/oigusteadlane-minister-jarvikust-koige-lihtsam-seletus-on-ebakompetentsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qhHO2bL2IMT1XMApTYkfBdbBtSY=/335x190/smart/nginx/o/2019/11/22/12758219t1h5f77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qhHO2bL2IMT1XMApTYkfBdbBtSY=/335x190/smart/nginx/o/2019/11/22/12758219t1h5f77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6832694/oigusteadlane-minister-jarvikust-koige-lihtsam-seletus-on-ebakompetentsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigusteadlane minister Järvikust: kõige lihtsam seletus on ebakompetentsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6832694/oigusteadlane-minister-jarvikust-koige-lihtsam-seletus-on-ebakompetentsus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6832694/oigusteadlane-minister-jarvikust-koige-lihtsam-seletus-on-ebakompetentsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T06:18:00+02:00"><meta itemprop="dateModified" content="2019-11-22T08:11:28+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832033/jogeva-uus-ringristmik-muutus-kohe-hajameelsete-juhtide-loksuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lTPFNSwXlOgszI6NfFaQRF8lV6g=/335x190/smart/nginx/o/2019/11/22/12756825t1h9e00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lTPFNSwXlOgszI6NfFaQRF8lV6g=/335x190/smart/nginx/o/2019/11/22/12756825t1h9e00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://tarbija24.postimees.ee/6832033/jogeva-uus-ringristmik-muutus-kohe-hajameelsete-juhtide-loksuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva uus ringristmik muutus kohe hajameelsete juhtide lõksuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6832033/jogeva-uus-ringristmik-muutus-kohe-hajameelsete-juhtide-loksuks/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6832033/jogeva-uus-ringristmik-muutus-kohe-hajameelsete-juhtide-loksuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T12:51:47+02:00"><meta itemprop="dateModified" content="2019-11-22T13:08:38+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6832556/muuli-ja-riikoja-ekre-otsib-uut-ministrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lq-K38Ydm5xxLZhB7__48xrUU20=/685x410/filters:focal(977x379:1753x828)/nginx/o/2019/11/14/12738783t1h00c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lq-K38Ydm5xxLZhB7__48xrUU20=/685x410/filters:focal(977x379:1753x828)/nginx/o/2019/11/14/12738783t1h00c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6832556/muuli-ja-riikoja-ekre-otsib-uut-ministrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Muuli ja Riikoja»: EKRE otsib uut ministrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6832556/muuli-ja-riikoja-ekre-otsib-uut-ministrit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6832556/muuli-ja-riikoja-ekre-otsib-uut-ministrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g3t81cpe1t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e9jg9cz267" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T23:46:09+02:00"><meta itemprop="dateModified" content="2019-11-20T15:57:11+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sCOdfNLPdmHZGc7uoe_qeYHf_gs=/685x410/smart/nginx/o/2019/11/19/12751625t1hd963.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sCOdfNLPdmHZGc7uoe_qeYHf_gs=/685x410/smart/nginx/o/2019/11/19/12751625t1hd963.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: sõidu ajal üles tõstetud visiir ehmatas parvlaeva reisijat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6830241/video-soidu-ajal-ules-tostetud-visiir-ehmatas-parvlaeva-reisijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T19:01:20+02:00"><meta itemprop="dateModified" content="2019-11-20T08:07:53+02:00"><meta itemprop="author" content="Sven Randlaid, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A1XKcuPcr7SXcM68Ihbqu9LIeQ8=/335x190/filters:focal(953x539:1665x1257)/nginx/o/2019/11/08/12724023t1h7888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A1XKcuPcr7SXcM68Ihbqu9LIeQ8=/335x190/filters:focal(953x539:1665x1257)/nginx/o/2019/11/08/12724023t1h7888.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://tarbija24.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas lajatas Helmele vastu: NATO toimib hästi ning allianssi kuulumine on Eesti plaan A,B ja C <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c/comments" class="list-article__comment section-font-color" itemprop="url">(118)</span></span><div class="list-article__additional-headline">Helme: NATO on kriisis, peame valmistuma plaaniks B</div></a><a href="https://tarbija24.postimees.ee/6830099/ratas-lajatas-helmele-vastu-nato-toimib-hasti-ning-allianssi-kuulumine-on-eesti-plaan-a-b-ja-c" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:15:00+02:00"><meta itemprop="dateModified" content="2019-11-19T18:53:19+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nBRYv1K_e8jNMME3S-ix0zJyHNw=/335x190/smart/nginx/o/2019/11/19/12751216t1hd56a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nBRYv1K_e8jNMME3S-ix0zJyHNw=/335x190/smart/nginx/o/2019/11/19/12751216t1hd56a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tarbija24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussijuht pahandab: kui tulla Poolast Eestisse, tuleb masendus peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tarbija24.postimees.ee/6830082/bussijuht-pahandab-kui-tulla-poolast-eestisse-tuleb-masendus-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T14:54:43+02:00"><meta itemprop="dateModified" content="2019-11-19T23:20:44+02:00"><meta itemprop="author" content="BNS, Andres Einmann, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dsjKsnei7myiTEyyO1MQBAuVZek=/685x410/filters:focal(1517x360:3999x2581)/nginx/o/2019/11/19/12751170t1h404e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dsjKsnei7myiTEyyO1MQBAuVZek=/685x410/filters:focal(1517x360:3999x2581)/nginx/o/2019/11/19/12751170t1h404e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://tarbija24.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haabneeme kooli õpetajad toetavad direktori jätkamist ja ei välista streiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Lisatud videointervjuud Laine Randjärve ja kooli hoolekogu juhiga</div></a><a href="https://tarbija24.postimees.ee/6829817/haabneeme-kooli-opetajad-toetavad-direktori-jatkamist-ja-ei-valista-streiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T16:07:55+02:00"><meta itemprop="dateModified" content="2019-11-20T10:59:44+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wN_0OjdfxtXoW4_vdaJ8WME3d8o=/335x190/filters:focal(2181x1203:3875x3306)/nginx/o/2019/11/19/12750744t1h3ac1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wN_0OjdfxtXoW4_vdaJ8WME3d8o=/335x190/filters:focal(2181x1203:3875x3306)/nginx/o/2019/11/19/12750744t1h3ac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video. Skandaal paisub: 15-aastane tüdruk meelitati kooliekskursioonilt Epsteini villasse, kus ta vägistati <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6829877/pildid-ja-video-skandaal-paisub-15-aastane-tudruk-meelitati-kooliekskursioonilt-epsteini-villasse-kus-ta-vagistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T07:01:00+02:00"><meta itemprop="dateModified" content="2019-11-20T15:30:37+02:00"><meta itemprop="author" content="Holger Roonemaa, Alesja Marohovskaja, Irina Dolinina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/Endel/ABYZOV/ABYZOV.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://tarbija24.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Üks oligarh, 70 kontot, 860 miljonit dollarit – Swedbanki suure riskiga saladused <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tarbija24.postimees.ee/6830240/uks-oligarh-70-kontot-860-miljonit-dollarit-swedbanki-suure-riskiga-saladused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T21:08:38+02:00"><meta itemprop="dateModified" content="2019-11-19T21:27:29+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830165/teismelised-sahistavad-rannamaja-patuse-minevikuga-aparduja-oli-voodis-verinoore-tudrukuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1iYN5wU1IPue9qEqQHNy17S2oFU=/685x410/filters:focal(655x59:995x476)/nginx/o/2019/11/19/12751354t1h6dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1iYN5wU1IPue9qEqQHNy17S2oFU=/685x410/filters:focal(655x59:995x476)/nginx/o/2019/11/19/12751354t1h6dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://tarbija24.postimees.ee/6830165/teismelised-sahistavad-rannamaja-patuse-minevikuga-aparduja-oli-voodis-verinoore-tudrukuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismelised sahistavad: «Rannamaja» patuse minevikuga äparduja oli voodis verinoore tüdrukuga</span><div class="list-article__additional-headline">Lisatud Hendrik Tiido kommentaar</div></a><a href="https://tarbija24.postimees.ee/6830165/teismelised-sahistavad-rannamaja-patuse-minevikuga-aparduja-oli-voodis-verinoore-tudrukuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T11:45:00+02:00"><meta itemprop="dateModified" content="2019-11-20T12:37:18+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830537/tanak-teenis-toyotalt-vageva-meene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tHLF6QiVzkM0qywqqZwHDNkDz1o=/335x190/smart/nginx/o/2019/11/20/12752301t1h92f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tHLF6QiVzkM0qywqqZwHDNkDz1o=/335x190/smart/nginx/o/2019/11/20/12752301t1h92f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://tarbija24.postimees.ee/6830537/tanak-teenis-toyotalt-vageva-meene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak teenis Toyotalt vägeva meene </span></a><a href="https://tarbija24.postimees.ee/6830537/tanak-teenis-toyotalt-vageva-meene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T13:36:36+02:00"><meta itemprop="dateModified" content="2019-11-19T14:32:00+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UxUDbK_pCYPzajy40AGksj7r0MY=/335x190/filters:focal(1192x959:7253x5303)/nginx/o/2017/10/26/7251729t1h9fff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UxUDbK_pCYPzajy40AGksj7r0MY=/335x190/filters:focal(1192x959:7253x5303)/nginx/o/2017/10/26/7251729t1h9fff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>673</span></div></div><a href="https://tarbija24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaup koos: Eestit ootab suurim alampalga tõus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tarbija24.postimees.ee/6829717/kaup-koos-eestit-ootab-suurim-alampalga-tous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T11:49:05+02:00"><meta itemprop="dateModified" content="2019-11-21T11:00:28+02:00"><meta itemprop="author" content="Anna Põld, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastas-parlamendisaadikute-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ObJUgaTOcez5XLzrGllMpTnfR7I=/685x410/filters:focal(468x264:1301x1037)/nginx/o/2019/10/24/12684776t1hed60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ObJUgaTOcez5XLzrGllMpTnfR7I=/685x410/filters:focal(468x264:1301x1037)/nginx/o/2019/10/24/12684776t1hed60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastas-parlamendisaadikute-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: peaministri ülesannetes Mart Helme vastas parlamendisaadikute küsimustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastas-parlamendisaadikute-kusimustele/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Infotunnis ka Reps ja Aab</div></a><a href="https://tarbija24.postimees.ee/6830556/blogi-peaministri-ulesannetes-mart-helme-vastas-parlamendisaadikute-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-20T10:31:50+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RG9lTKfpKPwdJvrcwLaUwGOFI6Q=/335x190/filters:focal(979x396:994x411)/nginx/o/2019/11/19/12751362t1h310f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RG9lTKfpKPwdJvrcwLaUwGOFI6Q=/335x190/filters:focal(979x396:994x411)/nginx/o/2019/11/19/12751362t1h310f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurettevõtja: me pole nagu Bill Gates, kes saab pool varandusest laiali jagada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kuula intervjuud!</div></a><a href="https://tarbija24.postimees.ee/6830175/eesti-suurettevotja-me-pole-nagu-bill-gates-kes-saab-pool-varandusest-laiali-jagada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T16:44:05+02:00"><meta itemprop="dateModified" content="2019-11-19T16:55:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cpkrc2zCsPUkR3iQQAPf3w68gm8=/335x190/smart/nginx/o/2019/11/19/12750976t1h3f92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Cpkrc2zCsPUkR3iQQAPf3w68gm8=/335x190/smart/nginx/o/2019/11/19/12750976t1h3f92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mahajäetud Patarei merekindlusel on vaid üks himustaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6829957/mahajaetud-patarei-merekindlusel-on-vaid-uks-himustaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T22:07:43+02:00"><meta itemprop="dateModified" content="2019-11-20T10:30:21+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9T8O6LzEJElEbbT7qOdWgLQ2YMw=/685x410/smart/nginx/o/2019/11/19/12751478t1hef4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9T8O6LzEJElEbbT7qOdWgLQ2YMw=/685x410/smart/nginx/o/2019/11/19/12751478t1hef4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kaitseministeeriumile tuli Helme B-plaan üllatusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://tarbija24.postimees.ee/6830212/soome-kaitseministeeriumile-tuli-helme-b-plaan-ullatusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T08:04:06+02:00"><meta itemprop="dateModified" content="2019-11-20T08:04:06+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UbQePGA9LGS3XI3gJYnIYdVY78Q=/335x190/filters:focal(1827x822:3537x2754)/nginx/o/2019/11/20/12751822t1hfdf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UbQePGA9LGS3XI3gJYnIYdVY78Q=/335x190/filters:focal(1827x822:3537x2754)/nginx/o/2019/11/20/12751822t1hfdf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>376</span></div></div><a href="https://tarbija24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetis levib vandenõuteooria, et Greta Thunberg on ajarändur <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6830308/internetis-levib-vandenouteooria-et-greta-thunberg-on-ajarandur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T09:50:26+02:00"><meta itemprop="dateModified" content="2019-11-20T16:37:11+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N9Wro17XBRtBG6fOT5BdU2JmXH8=/335x190/filters:focal(2659x942:4302x2688)/nginx/o/2019/10/31/12701499t1hac17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N9Wro17XBRtBG6fOT5BdU2JmXH8=/335x190/filters:focal(2659x942:4302x2688)/nginx/o/2019/10/31/12701499t1hac17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://tarbija24.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Iltalehti ajakirjanik mõistis mind valesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://tarbija24.postimees.ee/6830399/mart-helme-iltalehti-ajakirjanik-moistis-mind-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T09:32:22+02:00"><meta itemprop="dateModified" content="2019-11-18T09:32:22+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nRcmRqCbLzDwyBZrsa0FvEMaPI8=/685x410/filters:focal(1195x848:1636x1486)/nginx/o/2019/11/18/12747929t1h0396.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nRcmRqCbLzDwyBZrsa0FvEMaPI8=/685x410/filters:focal(1195x848:1636x1486)/nginx/o/2019/11/18/12747929t1h0396.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tarbija24.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need pildid pole ema silmadele mõeldud: noore laulja õhtukleit oli jõhkralt paljastav! </span></a><a href="https://tarbija24.postimees.ee/6828632/need-pildid-pole-ema-silmadele-moeldud-noore-laulja-ohtukleit-oli-johkralt-paljastav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xor2b9qhbs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>