<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/BoVK7np8oB85PmksixuxMTdhOis=/1200x630/filters:focal(72x0:4679x2954)/nginx/o/2019/07/31/12423709t1hf891.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/BoVK7np8oB85PmksixuxMTdhOis=/1200x630/filters:focal(72x0:4679x2954)/nginx/o/2019/07/31/12423709t1hf891.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Soome turistide arv on Eestis tõusmas"><meta property="twitter:title" content="Soome turistide arv on Eestis tõusmas"><meta property="og:url" content="https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Eelmise aastaga võrreldes on Soome turistide arv Eestis tõusnud ligi 35 000 võrra."><meta property="twitter:description" content="Eelmise aastaga võrreldes on Soome turistide arv Eestis tõusnud ligi 35 000 võrra."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="alkohol"><meta property="article:tag" content="alkoholiturg"><meta property="article:tag" content="külastused"><meta property="article:tag" content="Soome"><meta property="article:tag" content="soome turistid"><meta property="article:tag" content="turism"><meta name="article:published_time" content="2019-12-30T17:46:19+02:00"><meta name="article:modified_time" content="2019-12-30T17:46:19+02:00"><meta name="description" content="Eelmise aastaga võrreldes on Soome turistide arv Eestis tõusnud ligi 35 000 võrra."><meta name="keywords" content="alkohol, alkoholiturg, külastused, Soome, soome turistid, turism"><link rel="canonical" href="https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Soome turistide arv on Eestis tõusmas - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-068492244f7dbe7e8a10.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6861258"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">E, 30.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__text">«Kõigil on asju, mida hea meelega ei jagaks ning mida ei tahaks, et ka teised jagaksid...» </a><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__author section-border-color"><span class="slab section-font-color">Liis Lemsalu</span></a></div><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__image"><img src="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg" srcset="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg, //f11.pmo.ee/RA62OsaoKjWiHLp4Om6uyvHGXjA=/144x144/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6861258"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Soome turistide arv on Eestis tõusmas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861258" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Soome%20turistide%20arv%20on%20Eestis%20t%C3%B5usmas&url=https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861258"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Soome%20turistide%20arv%20on%20Eestis%20t%C3%B5usmas&url=https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861258"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Soome turistide arv on Eestis tõusmas&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Demail%26utm_content%3D6861258" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-30T17:46:19+02:00">30. detsember 2019, 17:46</span></div><h1 class="article-headline" itemprop="headline name">Soome turistide arv on Eestis tõusmas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/144584" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Brita-Maria Alas</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/pGDSKkR3Q_yEynPEX1nQSERw_eg=/685x410/filters:focal(72x0:4679x2954)/nginx/o/2019/07/31/12423709t1hf891.jpg"><figure-fullscreen eager :image-id="12423709" image-url="//f11.pmo.ee/bNcWAHDVTEnGEcBjPXxlNwp1Q2Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/31/12423709t1hf891.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12423709)" src="//f11.pmo.ee/pGDSKkR3Q_yEynPEX1nQSERw_eg=/685x410/filters:focal(72x0:4679x2954)/nginx/o/2019/07/31/12423709t1hf891.jpg" srcset="//f11.pmo.ee/pGDSKkR3Q_yEynPEX1nQSERw_eg=/685x410/filters:focal(72x0:4679x2954)/nginx/o/2019/07/31/12423709t1hf891.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Piirikaubandus, alkoralli, viinaralli, jaanipäev.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mailiis Ollino /</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eelmise aastaga võrreldes on Soome turistide arv Eestis tõusnud ligi 35 000 võrra.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o6thvuid1w" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mzjrfd5vy" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p7fxl36u8f" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui eelmisel aastal Eestit külastanud soomlaste arv pidevalt vähenes, siis sel aastal on külastusi olnud märgatavalt rohkem. Ainuüksi juunist septembrini on Eestit külastanud ligi 22 000 Soome päevaturisti rohkem, kui samal ajal 2018. aastal.  Ööbimisega turiste lisandus võrreldes varasemaga 35 000 võrra.</p></div><div class="article-body__item article-body__item--htmlElement"><p> «See on praktiliselt kõikides vanusegruppides, aga eelkõige isegi tooks välja nooremad inimesed,» kommenteeris Tallinna Sadama kommunikatsioonijuht Sirle Arro <a href="https://www.err.ee/1018916/soome-turistide-arv-on-taas-tousnud" target="_blank">Raadiouudistele</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Soomlaste külastuste peamisteks põhjusteks on tihti peetud odavamat alkoholi. Soome suursaatkonna kõneisiku Hannele Valkeniemi sõnul on vanem põlvkond asendunud noorematega, keda meelitavad uued muuseumid ja näitused. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui keegi tuleb Soomest Eestisse oma autole hooldust tegema, ning samal ajal käib restoranis korralikult söömas, siis kas see on turism või mis see on?» küsib Valkeniemi ja leiab, et tegemist on naaberriikide vahelise igapäevase liikumisega. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861258" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Soome%20turistide%20arv%20on%20Eestis%20t%C3%B5usmas&url=https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861258"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Soome%20turistide%20arv%20on%20Eestis%20t%C3%B5usmas&url=https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6861258"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Soome turistide arv on Eestis tõusmas&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas%3Futm_source%3Demail%26utm_content%3D6861258" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6861258/soome-turistide-arv-on-eestis-tousmas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6861258" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6861258" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/36/alkohol">alkohol</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/65025/alkoholiturg">alkoholiturg</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/562148/kulastused">külastused</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/1043/soome">Soome</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/566703/soome-turistid">soome turistid</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/9514/turism">turism</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n8n6tc6sxv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7kx7e57wjf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T15:30:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:01:51+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ba6nssXEyvA9-Y4y0jMRlIdFFVs=/1000x435/smart/nginx/o/2019/12/30/12840925t1h1496.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ba6nssXEyvA9-Y4y0jMRlIdFFVs=/1000x435/smart/nginx/o/2019/12/30/12840925t1h1496.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoomanikele: ka seisva auto puhul peab maksma liikluskindlustust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:25:36+02:00"><meta itemprop="dateModified" content="2019-12-30T13:30:59+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aTbybzV81IRXbZZ7I9ljkx6ALm0=/324x222/smart/nginx/o/2019/03/17/11873258t1h9ba2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aTbybzV81IRXbZZ7I9ljkx6ALm0=/324x222/smart/nginx/o/2019/03/17/11873258t1h9ba2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Statistika ⟩ </span>10 kohta, kuhu tallinlased vana-aasta õhtul enim takso tellivad <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:11:56+02:00"><meta itemprop="dateModified" content="2019-12-30T15:42:20+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860782/lugeja-kusib-kas-poole-kohaga-400-eurot-teeniva-inimese-palk-uuest-aastast-touseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g14k55g_FUtC7FgHc_Y5lDCg0hk=/324x222/smart/nginx/o/2019/12/23/12831269t1hf69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g14k55g_FUtC7FgHc_Y5lDCg0hk=/324x222/smart/nginx/o/2019/12/23/12831269t1hf69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6860782/lugeja-kusib-kas-poole-kohaga-400-eurot-teeniva-inimese-palk-uuest-aastast-touseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas poole kohaga 400 eurot teeniva inimese palk uuest aastast tõuseb? </span></a><a href="https://tarbija24.postimees.ee/6860782/lugeja-kusib-kas-poole-kohaga-400-eurot-teeniva-inimese-palk-uuest-aastast-touseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T13:23:59+02:00"><meta itemprop="dateModified" content="2019-12-30T15:19:29+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1uKcBF99R6AsBHhHRoyZw6d7fY4=/324x222/filters:focal(921x829:936x844)/nginx/o/2019/11/28/12773931t1h27b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1uKcBF99R6AsBHhHRoyZw6d7fY4=/324x222/filters:focal(921x829:936x844)/nginx/o/2019/11/28/12773931t1h27b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M.V.Wool tahab taaskäivitada ühe tehase tegevuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">VTA lubab otsust kaaluda</div></a><a href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__injectable"><flash-block :current-section="313" content-type="latestArticles" section-ids="3677" title="Pühad 2019" :random="true" filters="" :limit="15" link="https://puhad.postimees.ee/"></flash-block></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ph1e7x397f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:25:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:26:30+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dwjnDbKUrIBnl_l_yQeNzzzDROM=/1000x435/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dwjnDbKUrIBnl_l_yQeNzzzDROM=/1000x435/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naganagatu Tallinna vanalinn: populaarne lokaal sulges uksed </span></a><a href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:06:57+02:00"><meta itemprop="dateModified" content="2019-12-30T09:16:30+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LQsrQyG-A9ym-xMRZb7zchDz34U=/335x190/smart/nginx/o/2012/01/31/935438t1h50ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LQsrQyG-A9ym-xMRZb7zchDz34U=/335x190/smart/nginx/o/2012/01/31/935438t1h50ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert prognoosib elektrihinna püsimist tänavusel tasemel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:05:15+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860103/pohjalik-meenutus-loetuimad-tarbijauudised-aastal-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hQxieHEJsHHVWbVRIIOJsPfHvKo=/335x190/smart/nginx/o/2019/12/15/12813223t1h985d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hQxieHEJsHHVWbVRIIOJsPfHvKo=/335x190/smart/nginx/o/2019/12/15/12813223t1h985d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6860103/pohjalik-meenutus-loetuimad-tarbijauudised-aastal-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik meenutus: loetuimad tarbijauudised aastal 2019 </span></a><a href="https://tarbija24.postimees.ee/6860103/pohjalik-meenutus-loetuimad-tarbijauudised-aastal-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T16:10:00+02:00"><meta itemprop="dateModified" content="2019-12-27T19:21:05+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V19NXZmgMCjctrl9Biz3qS27G3s=/685x410/smart/nginx/o/2019/12/27/12836404t1hbd06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V19NXZmgMCjctrl9Biz3qS27G3s=/685x410/smart/nginx/o/2019/12/27/12836404t1hbd06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanklapoodides himustatakse enim kuuma kohvi ja lämmi peni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T14:05:00+02:00"><meta itemprop="dateModified" content="2019-12-27T18:55:50+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6859350/kinnisvaraburoo-ennustus-kinnisvara-hinnatous-keskustes-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bTDvB4-dJ9qnIz3YMTUC-JSg_Kc=/335x190/smart/nginx/o/2019/12/27/12836186t1ha7bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bTDvB4-dJ9qnIz3YMTUC-JSg_Kc=/335x190/smart/nginx/o/2019/12/27/12836186t1ha7bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a></div><a href="https://tarbija24.postimees.ee/6859350/kinnisvaraburoo-ennustus-kinnisvara-hinnatous-keskustes-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvarabüroo ennustus: kinnisvara hinnatõus keskustes jätkub </span></a><a href="https://tarbija24.postimees.ee/6859350/kinnisvaraburoo-ennustus-kinnisvara-hinnatous-keskustes-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:39:01+02:00"><meta itemprop="dateModified" content="2019-12-27T12:45:51+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6858271/veidrad-ja-maitsvad-toidutrendid-mis-maarasid-loppeva-kumnendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TZ0xlJ0aPee2JTS1TOa3iD2CL5Y=/335x190/smart/nginx/o/2019/12/25/12833764t1hc07c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TZ0xlJ0aPee2JTS1TOa3iD2CL5Y=/335x190/smart/nginx/o/2019/12/25/12833764t1hc07c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6858271/veidrad-ja-maitsvad-toidutrendid-mis-maarasid-loppeva-kumnendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veidrad ja maitsvad toidutrendid, mis määrasid lõppeva kümnendi </span></a><a href="https://sobranna.postimees.ee/6858271/veidrad-ja-maitsvad-toidutrendid-mis-maarasid-loppeva-kumnendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T18:25:00+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bhsNtu2P2aO2LGnSlmPY-kQ25H0=/685x410/smart/nginx/o/2019/12/23/12831939t1hc80b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bhsNtu2P2aO2LGnSlmPY-kQ25H0=/685x410/smart/nginx/o/2019/12/23/12831939t1hc80b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Närviminek korteriühistu koosolekul võib lõppeda rahatrahviga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T19:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:07:48+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6850914/kui-susiseb-siis-ara-napi-ilutulestiku-ja-purotehniliste-toodete-kasutamise-meelespea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z3tCl62BZ1iFKIdELguizl0GF9I=/335x190/smart/nginx/o/2019/12/16/12814449t1h4c58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z3tCl62BZ1iFKIdELguizl0GF9I=/335x190/smart/nginx/o/2019/12/16/12814449t1h4c58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4737" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tarbija24.postimees.ee/6850914/kui-susiseb-siis-ara-napi-ilutulestiku-ja-purotehniliste-toodete-kasutamise-meelespea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui susiseb, siis ära näpi: ilutulestiku ja pürotehniliste toodete kasutamise meelespea </span></a><a href="https://tarbija24.postimees.ee/6850914/kui-susiseb-siis-ara-napi-ilutulestiku-ja-purotehniliste-toodete-kasutamise-meelespea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T17:30:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:52:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857892/jouluhullus-kumned-kaubanduskeskuse-kulastajad-said-kingijagamisel-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dl3sAevAsqBstJsQ1VTRlCOYLxU=/335x190/smart/nginx/o/2019/12/24/12832891t1h5739.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Dl3sAevAsqBstJsQ1VTRlCOYLxU=/335x190/smart/nginx/o/2019/12/24/12832891t1h5739.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4737" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6857892/jouluhullus-kumned-kaubanduskeskuse-kulastajad-said-kingijagamisel-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuluhullus: kümned kaubanduskeskuse külastajad said kingijagamisel viga </span></a><a href="https://tarbija24.postimees.ee/6857892/jouluhullus-kumned-kaubanduskeskuse-kulastajad-said-kingijagamisel-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T16:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:39:22+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z7QTNOic25lilPZwfnqwxRPLkws=/685x410/smart/nginx/o/2019/12/23/12832113t1h5b1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z7QTNOic25lilPZwfnqwxRPLkws=/685x410/smart/nginx/o/2019/12/23/12832113t1h5b1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav: 2019. aasta populaarseimaks reisisihtkohaks on endiselt see Aasia linn </span></a><a href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T15:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:49:31+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xm_IkFkmsknYmX4dsEK671r0Mt4=/335x190/smart/nginx/o/2019/12/24/12832889t1h0e1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xm_IkFkmsknYmX4dsEK671r0Mt4=/335x190/smart/nginx/o/2019/12/24/12832889t1h0e1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4737" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rimi juht: jõuluõhtul poe pikemalt lahti hoidmisega ei võida midagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T14:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:39:01+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W0l_XddUwtCcbFQ7sSfArj-H18w=/335x190/smart/nginx/o/2019/12/24/12832769t1h23b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W0l_XddUwtCcbFQ7sSfArj-H18w=/335x190/smart/nginx/o/2019/12/24/12832769t1h23b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA lennukitootja Boeing vallandas tegevjuhi </span></a><a href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T13:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T18:24:18+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6854369/eesti-elanike-alkoholitarbimisest-aastal-2019-vahem-taiskarsklasi-aga-ka-vaiksemad-kogused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4vmmOi3RnDTOAJpSq2dHjX-AuMg=/685x410/smart/nginx/o/2019/12/19/12822713t1hd3f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4vmmOi3RnDTOAJpSq2dHjX-AuMg=/685x410/smart/nginx/o/2019/12/19/12822713t1hd3f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6854369/eesti-elanike-alkoholitarbimisest-aastal-2019-vahem-taiskarsklasi-aga-ka-vaiksemad-kogused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti elanike alkoholitarbimisest aastal 2019: vähem täiskarsklasi, aga ka väiksemad kogused </span></a><a href="https://tarbija24.postimees.ee/6854369/eesti-elanike-alkoholitarbimisest-aastal-2019-vahem-taiskarsklasi-aga-ka-vaiksemad-kogused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T17:05:47+02:00"><meta itemprop="author" content="Kristina Tammaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PxbgED4ktjHl7HcePfjC086ggps=/335x190/smart/nginx/o/2019/12/23/12831993t1hed28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PxbgED4ktjHl7HcePfjC086ggps=/335x190/smart/nginx/o/2019/12/23/12831993t1hed28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-poest ostetud kauba tagastamise meelespea </span></a><a href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T09:43:05+02:00"><meta itemprop="dateModified" content="2019-12-23T14:06:26+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vyPWD6x8UTomjhygbdcs8nU_uu4=/335x190/smart/nginx/o/2019/12/17/12816619t1h96be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vyPWD6x8UTomjhygbdcs8nU_uu4=/335x190/smart/nginx/o/2019/12/17/12816619t1h96be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne veebipood jätab kliendid raha ja kaubata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-e425r74r8q" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ahz40txqo7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-an08hokmem" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T15:30:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:01:51+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ba6nssXEyvA9-Y4y0jMRlIdFFVs=/1000x435/smart/nginx/o/2019/12/30/12840925t1h1496.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ba6nssXEyvA9-Y4y0jMRlIdFFVs=/1000x435/smart/nginx/o/2019/12/30/12840925t1h1496.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoomanikele: ka seisva auto puhul peab maksma liikluskindlustust <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6861104/autoomanikele-ka-seisva-auto-puhul-peab-maksma-liikluskindlustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:25:36+02:00"><meta itemprop="dateModified" content="2019-12-30T13:30:59+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M7aVQTsxrqyRESvCS2MgwlXVTlQ=/335x190/smart/nginx/o/2019/03/17/11873258t1h9ba2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/M7aVQTsxrqyRESvCS2MgwlXVTlQ=/335x190/smart/nginx/o/2019/03/17/11873258t1h9ba2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Statistika ⟩ </span>10 kohta, kuhu tallinlased vana-aasta õhtul enim takso tellivad <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6860990/10-kohta-kuhu-tallinlased-vana-aasta-ohtul-enim-takso-tellivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:11:56+02:00"><meta itemprop="dateModified" content="2019-12-30T15:42:20+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860782/lugeja-kusib-kas-poole-kohaga-400-eurot-teeniva-inimese-palk-uuest-aastast-touseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N3BpR-NNx6vSLLbIwefw4D1fY4U=/335x190/smart/nginx/o/2019/12/23/12831269t1hf69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N3BpR-NNx6vSLLbIwefw4D1fY4U=/335x190/smart/nginx/o/2019/12/23/12831269t1hf69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6860782/lugeja-kusib-kas-poole-kohaga-400-eurot-teeniva-inimese-palk-uuest-aastast-touseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas poole kohaga 400 eurot teeniva inimese palk uuest aastast tõuseb? </span></a><a href="https://tarbija24.postimees.ee/6860782/lugeja-kusib-kas-poole-kohaga-400-eurot-teeniva-inimese-palk-uuest-aastast-touseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T13:23:59+02:00"><meta itemprop="dateModified" content="2019-12-30T15:19:29+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6fxDmOdjWsunAbmg_eNrJqYUnz8=/685x410/filters:focal(921x829:936x844)/nginx/o/2019/11/28/12773931t1h27b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6fxDmOdjWsunAbmg_eNrJqYUnz8=/685x410/filters:focal(921x829:936x844)/nginx/o/2019/11/28/12773931t1h27b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>399</span></div></div><a href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M.V.Wool tahab taaskäivitada ühe tehase tegevuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">VTA lubab otsust kaaluda</div></a><a href="https://majandus24.postimees.ee/6860978/m-v-wool-tahab-taaskaivitada-uhe-tehase-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:25:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:26:30+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naganagatu Tallinna vanalinn: populaarne lokaal sulges uksed </span></a><a href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:06:57+02:00"><meta itemprop="dateModified" content="2019-12-30T09:16:30+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LQsrQyG-A9ym-xMRZb7zchDz34U=/335x190/smart/nginx/o/2012/01/31/935438t1h50ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LQsrQyG-A9ym-xMRZb7zchDz34U=/335x190/smart/nginx/o/2012/01/31/935438t1h50ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert prognoosib elektrihinna püsimist tänavusel tasemel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6860402/ekspert-prognoosib-elektrihinna-pusimist-tanavusel-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:05:15+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860103/pohjalik-meenutus-loetuimad-tarbijauudised-aastal-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77CddtOqE1SPvQb6zUILM20gilg=/685x410/smart/nginx/o/2019/12/15/12813223t1h985d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/77CddtOqE1SPvQb6zUILM20gilg=/685x410/smart/nginx/o/2019/12/15/12813223t1h985d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6860103/pohjalik-meenutus-loetuimad-tarbijauudised-aastal-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalik meenutus: loetuimad tarbijauudised aastal 2019 </span></a><a href="https://tarbija24.postimees.ee/6860103/pohjalik-meenutus-loetuimad-tarbijauudised-aastal-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T16:10:00+02:00"><meta itemprop="dateModified" content="2019-12-27T19:21:05+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q_MBjmybYpCfHP-NR7q4vZ0-DGc=/335x190/smart/nginx/o/2019/12/27/12836404t1hbd06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q_MBjmybYpCfHP-NR7q4vZ0-DGc=/335x190/smart/nginx/o/2019/12/27/12836404t1hbd06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanklapoodides himustatakse enim kuuma kohvi ja lämmi peni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T14:05:00+02:00"><meta itemprop="dateModified" content="2019-12-27T18:55:50+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6859350/kinnisvaraburoo-ennustus-kinnisvara-hinnatous-keskustes-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bTDvB4-dJ9qnIz3YMTUC-JSg_Kc=/335x190/smart/nginx/o/2019/12/27/12836186t1ha7bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bTDvB4-dJ9qnIz3YMTUC-JSg_Kc=/335x190/smart/nginx/o/2019/12/27/12836186t1ha7bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a></div><a href="https://tarbija24.postimees.ee/6859350/kinnisvaraburoo-ennustus-kinnisvara-hinnatous-keskustes-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvarabüroo ennustus: kinnisvara hinnatõus keskustes jätkub </span></a><a href="https://tarbija24.postimees.ee/6859350/kinnisvaraburoo-ennustus-kinnisvara-hinnatous-keskustes-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:39:01+02:00"><meta itemprop="dateModified" content="2019-12-27T12:45:51+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6858271/veidrad-ja-maitsvad-toidutrendid-mis-maarasid-loppeva-kumnendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_CA0hL8aZ4aCTL92OF0w_eRtGy4=/685x410/smart/nginx/o/2019/12/25/12833764t1hc07c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_CA0hL8aZ4aCTL92OF0w_eRtGy4=/685x410/smart/nginx/o/2019/12/25/12833764t1hc07c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6858271/veidrad-ja-maitsvad-toidutrendid-mis-maarasid-loppeva-kumnendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veidrad ja maitsvad toidutrendid, mis määrasid lõppeva kümnendi </span></a><a href="https://sobranna.postimees.ee/6858271/veidrad-ja-maitsvad-toidutrendid-mis-maarasid-loppeva-kumnendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-19apfbyqyw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hk1r4t52v8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T18:25:00+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ErHRjIRecBbZhdTMCFhFCNfjVSg=/335x190/smart/nginx/o/2019/12/23/12831939t1hc80b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ErHRjIRecBbZhdTMCFhFCNfjVSg=/335x190/smart/nginx/o/2019/12/23/12831939t1hc80b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Närviminek korteriühistu koosolekul võib lõppeda rahatrahviga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6857519/narviminek-korteriuhistu-koosolekul-voib-loppeda-rahatrahviga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T19:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:07:48+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6850914/kui-susiseb-siis-ara-napi-ilutulestiku-ja-purotehniliste-toodete-kasutamise-meelespea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z3tCl62BZ1iFKIdELguizl0GF9I=/335x190/smart/nginx/o/2019/12/16/12814449t1h4c58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/z3tCl62BZ1iFKIdELguizl0GF9I=/335x190/smart/nginx/o/2019/12/16/12814449t1h4c58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4737" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://tarbija24.postimees.ee/6850914/kui-susiseb-siis-ara-napi-ilutulestiku-ja-purotehniliste-toodete-kasutamise-meelespea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui susiseb, siis ära näpi: ilutulestiku ja pürotehniliste toodete kasutamise meelespea </span></a><a href="https://tarbija24.postimees.ee/6850914/kui-susiseb-siis-ara-napi-ilutulestiku-ja-purotehniliste-toodete-kasutamise-meelespea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T17:30:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:52:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857892/jouluhullus-kumned-kaubanduskeskuse-kulastajad-said-kingijagamisel-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ap87rxsWnHdRsTK_ofBIkBMO_LY=/685x410/smart/nginx/o/2019/12/24/12832891t1h5739.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ap87rxsWnHdRsTK_ofBIkBMO_LY=/685x410/smart/nginx/o/2019/12/24/12832891t1h5739.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4737" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6857892/jouluhullus-kumned-kaubanduskeskuse-kulastajad-said-kingijagamisel-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuluhullus: kümned kaubanduskeskuse külastajad said kingijagamisel viga </span></a><a href="https://tarbija24.postimees.ee/6857892/jouluhullus-kumned-kaubanduskeskuse-kulastajad-said-kingijagamisel-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T16:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:39:22+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NZKQsg4z8FQquwyeG_KDw-XXx20=/335x190/smart/nginx/o/2019/12/23/12832113t1h5b1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NZKQsg4z8FQquwyeG_KDw-XXx20=/335x190/smart/nginx/o/2019/12/23/12832113t1h5b1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav: 2019. aasta populaarseimaks reisisihtkohaks on endiselt see Aasia linn </span></a><a href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T15:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:49:31+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xm_IkFkmsknYmX4dsEK671r0Mt4=/335x190/smart/nginx/o/2019/12/24/12832889t1h0e1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xm_IkFkmsknYmX4dsEK671r0Mt4=/335x190/smart/nginx/o/2019/12/24/12832889t1h0e1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4737" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rimi juht: jõuluõhtul poe pikemalt lahti hoidmisega ei võida midagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6857904/rimi-juht-jouluohtul-poe-pikemalt-lahti-hoidmisega-ei-voida-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T14:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:39:01+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D8bBC8EKwygOlvTJv1AIwCdunx4=/685x410/smart/nginx/o/2019/12/24/12832769t1h23b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D8bBC8EKwygOlvTJv1AIwCdunx4=/685x410/smart/nginx/o/2019/12/24/12832769t1h23b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA lennukitootja Boeing vallandas tegevjuhi </span></a><a href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T13:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T18:24:18+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6854369/eesti-elanike-alkoholitarbimisest-aastal-2019-vahem-taiskarsklasi-aga-ka-vaiksemad-kogused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Ay1qZkGreCI1qwqnJD2zUzYl-U=/335x190/smart/nginx/o/2019/12/19/12822713t1hd3f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2Ay1qZkGreCI1qwqnJD2zUzYl-U=/335x190/smart/nginx/o/2019/12/19/12822713t1hd3f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6854369/eesti-elanike-alkoholitarbimisest-aastal-2019-vahem-taiskarsklasi-aga-ka-vaiksemad-kogused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti elanike alkoholitarbimisest aastal 2019: vähem täiskarsklasi, aga ka väiksemad kogused </span></a><a href="https://tarbija24.postimees.ee/6854369/eesti-elanike-alkoholitarbimisest-aastal-2019-vahem-taiskarsklasi-aga-ka-vaiksemad-kogused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T17:05:47+02:00"><meta itemprop="author" content="Kristina Tammaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PxbgED4ktjHl7HcePfjC086ggps=/335x190/smart/nginx/o/2019/12/23/12831993t1hed28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PxbgED4ktjHl7HcePfjC086ggps=/335x190/smart/nginx/o/2019/12/23/12831993t1hed28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-poest ostetud kauba tagastamise meelespea </span></a><a href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T09:43:05+02:00"><meta itemprop="dateModified" content="2019-12-23T14:06:26+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ax_Jnk-zOvjGWLLiTzq49MhE8bA=/685x410/smart/nginx/o/2019/12/17/12816619t1h96be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ax_Jnk-zOvjGWLLiTzq49MhE8bA=/685x410/smart/nginx/o/2019/12/17/12816619t1h96be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne veebipood jätab kliendid raha ja kaubata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tarbija24.postimees.ee/6857364/jarjekordne-veebipood-jatab-kliendid-raha-ja-kaubata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lbis7cl6xi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n72xsu4p1z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T07:45:00+02:00"><meta itemprop="dateModified" content="2019-12-24T00:58:50+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857722/uuring-eesti-slaavlased-suhtuvad-jouludesse-leigemalt-kui-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PlQ4cV4SfiiFWc7yESEJ4KazdMM=/335x190/smart/nginx/o/2019/12/24/12832462t1h28e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PlQ4cV4SfiiFWc7yESEJ4KazdMM=/335x190/smart/nginx/o/2019/12/24/12832462t1h28e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4737" class="list-article__section-label slab">Pühad 2019</a></div><a href="https://tarbija24.postimees.ee/6857722/uuring-eesti-slaavlased-suhtuvad-jouludesse-leigemalt-kui-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Eesti slaavlased suhtuvad jõuludesse leigemalt, kui eestlased </span></a><a href="https://tarbija24.postimees.ee/6857722/uuring-eesti-slaavlased-suhtuvad-jouludesse-leigemalt-kui-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T14:13:02+02:00"><meta itemprop="dateModified" content="2019-12-23T15:02:45+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6857406/lopuks-ometi-maoni-saab-maantee-neljarajaliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/olm8ssx86Su7bUfBh9kTba76q3U=/335x190/smart/nginx/o/2016/11/23/6104531t1h2187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/olm8ssx86Su7bUfBh9kTba76q3U=/335x190/smart/nginx/o/2016/11/23/6104531t1h2187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://majandus24.postimees.ee/6857406/lopuks-ometi-maoni-saab-maantee-neljarajaliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks ometi: Mäoni saab maantee neljarajaliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6857406/lopuks-ometi-maoni-saab-maantee-neljarajaliseks/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6857406/lopuks-ometi-maoni-saab-maantee-neljarajaliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T12:51:23+02:00"><meta itemprop="dateModified" content="2019-12-23T12:57:07+02:00"><meta itemprop="author" content="Tiina Saar-Veelmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856916/tookius-2019-eesti-juhid-soimavad-naisi-kanadeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X5u-wJzfV75jwJ6fpICfjfRGtzU=/685x410/smart/nginx/o/2019/12/23/12830568t1h8f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/X5u-wJzfV75jwJ6fpICfjfRGtzU=/685x410/smart/nginx/o/2019/12/23/12830568t1h8f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6856916/tookius-2019-eesti-juhid-soimavad-naisi-kanadeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töökius 2019: Eesti juhid sõimavad naisi kanadeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6856916/tookius-2019-eesti-juhid-soimavad-naisi-kanadeks/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Mida teha, kui toimub töökius?</div></a><a href="https://majandus24.postimees.ee/6856916/tookius-2019-eesti-juhid-soimavad-naisi-kanadeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T12:16:51+02:00"><meta itemprop="dateModified" content="2019-12-23T12:44:00+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6856641/sokkidest-labidani-30-kingitust-mille-kinkimine-toob-eestlaste-ja-venelaste-arvates-kaasa-suure-ebaonne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/chX7VXhrx6_LZuu0K66sru9URxE=/335x190/smart/nginx/o/2019/12/23/12831076t1h9cfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/chX7VXhrx6_LZuu0K66sru9URxE=/335x190/smart/nginx/o/2019/12/23/12831076t1h9cfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://sobranna.postimees.ee/6856641/sokkidest-labidani-30-kingitust-mille-kinkimine-toob-eestlaste-ja-venelaste-arvates-kaasa-suure-ebaonne" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Ebausk ⟩ </span>Sokkidest labidani: 30+ kingitust, mille kinkimine toob eestlaste ja venelaste arvates kaasa suure ebaõnne </span></a><a href="https://sobranna.postimees.ee/6856641/sokkidest-labidani-30-kingitust-mille-kinkimine-toob-eestlaste-ja-venelaste-arvates-kaasa-suure-ebaonne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T10:09:56+02:00"><meta itemprop="dateModified" content="2019-12-23T11:12:30+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F-7Jjl0pXzNbtHpnKOIQYF9I33A=/335x190/smart/nginx/o/2019/12/03/12784999t1h5638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F-7Jjl0pXzNbtHpnKOIQYF9I33A=/335x190/smart/nginx/o/2019/12/03/12784999t1h5638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmes ettevõttes avastati listeeria <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T09:22:40+02:00"><meta itemprop="dateModified" content="2019-12-23T10:13:09+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6856961/ikkagi-voimalik-proviisor-vottis-apteegi-kettide-hirmutamise-kiuste-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QLcSNsQ9UFkl0lfnmbgf8oJCYr8=/685x410/smart/nginx/o/2019/09/16/12565836t1hdd83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QLcSNsQ9UFkl0lfnmbgf8oJCYr8=/685x410/smart/nginx/o/2019/09/16/12565836t1hdd83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6856961/ikkagi-voimalik-proviisor-vottis-apteegi-kettide-hirmutamise-kiuste-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikkagi võimalik: proviisor võttis apteegi kettide hirmutamise kiuste üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6856961/ikkagi-voimalik-proviisor-vottis-apteegi-kettide-hirmutamise-kiuste-ule/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6856961/ikkagi-voimalik-proviisor-vottis-apteegi-kettide-hirmutamise-kiuste-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:22:51+02:00"><meta itemprop="dateModified" content="2019-12-23T09:35:12+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j34MfnFNRvuQWoNtcGgrZ9BikB0=/335x190/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j34MfnFNRvuQWoNtcGgrZ9BikB0=/335x190/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba homsest: pühade ajal töötamine tähendab topelttasu </span></a><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T15:14:14+02:00"><meta itemprop="dateModified" content="2019-12-23T09:58:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fbANWcocSa3_2tFGWYiW0VBouBc=/335x190/filters:focal(1659x837:3962x3322)/nginx/o/2019/11/26/12768119t1hbe2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fbANWcocSa3_2tFGWYiW0VBouBc=/335x190/filters:focal(1659x837:3962x3322)/nginx/o/2019/11/26/12768119t1hbe2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusehinnad ajavad hulluks? Meenuta nippe, kuidas soodsamalt tankida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:48:58+02:00"><meta itemprop="dateModified" content="2019-12-22T12:09:38+02:00"><meta itemprop="author" content="Kristel Mänd"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s6u5F-YwUwqPiXMaEN7lXwmxt54=/685x410/filters:focal(1036x673:1051x688)/nginx/o/2019/09/10/12547421t1h88af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s6u5F-YwUwqPiXMaEN7lXwmxt54=/685x410/filters:focal(1036x673:1051x688)/nginx/o/2019/09/10/12547421t1h88af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettusekahtlus: Alexela ja Neste pöörasid biotülli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Millised on kütuse biolisandid?</div></a><a href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pik6eljin1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5d27evw664" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T08:34:00+02:00"><meta itemprop="dateModified" content="2019-12-21T16:21:32+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855646/kas-tanaku-efekt-toyota-muuginumbrid-eestis-aina-kasvavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LXT9t-tCC_8_t4n-HmiT2Xg3f8I=/335x190/smart/nginx/o/2019/12/20/12825550t1h70bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LXT9t-tCC_8_t4n-HmiT2Xg3f8I=/335x190/smart/nginx/o/2019/12/20/12825550t1h70bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6855646/kas-tanaku-efekt-toyota-muuginumbrid-eestis-aina-kasvavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas «Tänaku efekt»? Toyota müüginumbrid Eestis aina kasvavad </span></a><a href="https://tarbija24.postimees.ee/6855646/kas-tanaku-efekt-toyota-muuginumbrid-eestis-aina-kasvavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T19:44:23+02:00"><meta itemprop="dateModified" content="2019-12-22T14:48:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RiukXBtjXA1PqzFPmevRhgFmEQ4=/335x190/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RiukXBtjXA1PqzFPmevRhgFmEQ4=/335x190/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme plaan saigi tiivad: neljarajalised teed tulevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad/comments" class="list-article__comment section-font-color" itemprop="url">(75)</span></span><div class="list-article__additional-headline">Proovilõik anti töösse!</div></a><a href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T17:00:00+02:00"><meta itemprop="dateModified" content="2019-12-21T22:30:51+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855482/ettevaatust-libataksod-voivad-rikkuda-joulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ItJ2HM94SjwJgwdtXfIn8W2zj1k=/685x410/smart/nginx/o/2019/12/20/12825270t1hd5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ItJ2HM94SjwJgwdtXfIn8W2zj1k=/685x410/smart/nginx/o/2019/12/20/12825270t1hd5b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6855482/ettevaatust-libataksod-voivad-rikkuda-joulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: libataksod võivad rikkuda jõulud </span></a><a href="https://tarbija24.postimees.ee/6855482/ettevaatust-libataksod-voivad-rikkuda-joulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T08:07:47+02:00"><meta itemprop="dateModified" content="2019-12-21T13:25:23+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6829977/uus-trend-viie-euro-eest-ligipaas-sadadele-e-mangudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dieH8m9nU5QtqBf1yPCbx2pj68k=/335x190/smart/nginx/o/2019/11/20/12752338t1h32a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dieH8m9nU5QtqBf1yPCbx2pj68k=/335x190/smart/nginx/o/2019/11/20/12752338t1h32a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6829977/uus-trend-viie-euro-eest-ligipaas-sadadele-e-mangudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend: viie euro eest ligipääs sadadele e-mängudele </span></a><a href="https://tarbija24.postimees.ee/6829977/uus-trend-viie-euro-eest-ligipaas-sadadele-e-mangudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T14:00:00+02:00"><meta itemprop="dateModified" content="2019-12-20T13:16:01+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6854942/viljandi-ihaleb-toukside-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WWnHVPsOpMOBWo3fBzEGIaEGt0Q=/335x190/smart/nginx/o/2019/12/20/12823962t1h81b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WWnHVPsOpMOBWo3fBzEGIaEGt0Q=/335x190/smart/nginx/o/2019/12/20/12823962t1h81b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6854942/viljandi-ihaleb-toukside-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi ihaleb tõukside järele </span></a><a href="https://tarbija24.postimees.ee/6854942/viljandi-ihaleb-toukside-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T12:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T13:03:22+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855220/uus-seadus-voimaldab-uurnikelt-remonti-nouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pi-F8RswgTa5MfbBvhZZW-mPZFs=/685x410/smart/nginx/o/2017/03/13/6443613t1h5a04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pi-F8RswgTa5MfbBvhZZW-mPZFs=/685x410/smart/nginx/o/2017/03/13/6443613t1h5a04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://tarbija24.postimees.ee/6855220/uus-seadus-voimaldab-uurnikelt-remonti-nouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus seadus võimaldab üürnikelt remonti nõuda </span></a><a href="https://tarbija24.postimees.ee/6855220/uus-seadus-voimaldab-uurnikelt-remonti-nouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T12:52:29+02:00"><meta itemprop="dateModified" content="2019-12-20T12:52:05+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855213/euronics-hakkas-muuma-eksklusiivset-ralliulekannete-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RygwUFlQCgSwwqrBEUty1htJWfM=/335x190/smart/nginx/o/2019/12/20/12824560t1h4f6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RygwUFlQCgSwwqrBEUty1htJWfM=/335x190/smart/nginx/o/2019/12/20/12824560t1h4f6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6855213/euronics-hakkas-muuma-eksklusiivset-ralliulekannete-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euronics hakkas müüma eksklusiivset ralliülekannete teenust </span></a><a href="https://tarbija24.postimees.ee/6855213/euronics-hakkas-muuma-eksklusiivset-ralliulekannete-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T12:39:18+02:00"><meta itemprop="dateModified" content="2019-12-20T16:41:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855539/tahelepanu-puhad-peatavad-osad-pangamaksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5gNnifWXWe3rcrwoJMuOmSw48jk=/335x190/smart/nginx/o/2019/11/19/12750957t1h3c72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5gNnifWXWe3rcrwoJMuOmSw48jk=/335x190/smart/nginx/o/2019/11/19/12750957t1h3c72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6855539/tahelepanu-puhad-peatavad-osad-pangamaksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: pühad peatavad osad pangamaksed </span></a><a href="https://tarbija24.postimees.ee/6855539/tahelepanu-puhad-peatavad-osad-pangamaksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T11:45:00+02:00"><meta itemprop="dateModified" content="2019-12-20T12:51:11+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855068/tallinnas-avati-esimesed-kaubanduskeskuste-kiirkliinikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tmqX3KgVO92jnrnphM6aUuHQsfY=/685x410/smart/nginx/o/2019/12/20/12824266t1ha1ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tmqX3KgVO92jnrnphM6aUuHQsfY=/685x410/smart/nginx/o/2019/12/20/12824266t1ha1ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://tarbija24.postimees.ee/6855068/tallinnas-avati-esimesed-kaubanduskeskuste-kiirkliinikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas avati esimesed kaubanduskeskuste kiirkliinikud </span></a><a href="https://tarbija24.postimees.ee/6855068/tallinnas-avati-esimesed-kaubanduskeskuste-kiirkliinikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vurxl4z4el" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861206" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T16:46:31+02:00"><meta itemprop="dateModified" content="2019-12-30T16:47:15+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ms1kD9AyMgaUXQOMyH5_D5Ghmt4=/1000x435/smart/nginx/o/2019/12/28/12837831t1h885d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ms1kD9AyMgaUXQOMyH5_D5Ghmt4=/1000x435/smart/nginx/o/2019/12/28/12837831t1h885d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Antidopingu juhatuse liige kutsus Veerpalu tulema tervele mõistusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861120" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T17:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T16:57:28+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861120/matusemaja-suutamises-kahtlustatav-mees-ei-paasenud-vabadusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pG-zHWI3sCl62ABHbwvfjd4GWJY=/335x190/smart/nginx/o/2019/12/30/12840968t1h8e8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pG-zHWI3sCl62ABHbwvfjd4GWJY=/335x190/smart/nginx/o/2019/12/30/12840968t1h8e8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6861120/matusemaja-suutamises-kahtlustatav-mees-ei-paasenud-vabadusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Matusemaja süütamises kahtlustatav mees ei pääsenud vabadusse </span></a><a href="https://parnu.postimees.ee/6861120/matusemaja-suutamises-kahtlustatav-mees-ei-paasenud-vabadusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861172" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T16:14:13+02:00"><meta itemprop="dateModified" content="2019-12-30T16:23:09+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzOWV3bU6Ilvus6RXPCMoT4xhbM=/335x190/smart/nginx/o/2019/12/30/12841114t1h5149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LzOWV3bU6Ilvus6RXPCMoT4xhbM=/335x190/smart/nginx/o/2019/12/30/12841114t1h5149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti krevetipüüdja ostis Islandil jõe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861168" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T16:08:45+02:00"><meta itemprop="dateModified" content="2019-12-30T16:21:34+02:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wKAHhWRXJRj1BrcQODFCRtmgzfY=/685x410/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wKAHhWRXJRj1BrcQODFCRtmgzfY=/685x410/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa rikkaim naine kuulutati kohtu poolt tagaotsitavaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861118" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T15:13:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:13:00+02:00"><meta itemprop="author" content="Interfax/AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SbTBg7z01aKnV66BZzACv66YHLY=/335x190/filters:focal(663x140:3242x1895)/nginx/o/2019/12/30/12840943t1h33b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SbTBg7z01aKnV66BZzACv66YHLY=/335x190/filters:focal(663x140:3242x1895)/nginx/o/2019/12/30/12840943t1h33b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FSB avaldas video uusaastarünnaku kavandajate kinnipidamisest </span></a><a href="https://maailm.postimees.ee/6861118/fsb-avaldas-video-uusaastarunnaku-kavandajate-kinnipidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T13:06:17+02:00"><meta itemprop="dateModified" content="2019-12-30T13:56:27+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZIKM_xbqJ2Si4p-zzxKVeuvjHRg=/335x190/filters:focal(884x235:1185x574)/nginx/o/2019/12/15/12812854t1h2421.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnikaportaal peatas ministri, orgiad ja uraani <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6860931/tehnikaportaal-peatas-ministri-orgiad-ja-uraani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861011" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T13:50:40+02:00"><meta itemprop="dateModified" content="2019-12-30T14:34:45+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5ONozaJnUoHqbFabBYdQMUjlE1Y=/685x410/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5ONozaJnUoHqbFabBYdQMUjlE1Y=/685x410/smart/nginx/o/2019/12/30/12840586t1h40c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid sõidab töö asjus Antarktikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6861011/kaljulaid-soidab-too-asjus-antarktikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861208" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T16:46:59+02:00"><meta itemprop="dateModified" content="2019-12-30T16:46:59+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861208/rumeenias-suri-kirurgide-vea-tottu-operatsioonilaual-suttinud-patsient" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/umXDhcZoy3BCJ_9dJsEyPzuW-lc=/335x190/smart/nginx/o/2019/12/30/12841184t1ha2d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/umXDhcZoy3BCJ_9dJsEyPzuW-lc=/335x190/smart/nginx/o/2019/12/30/12841184t1ha2d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6861208/rumeenias-suri-kirurgide-vea-tottu-operatsioonilaual-suttinud-patsient" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumeenias suri kirurgide vea tõttu operatsioonilaual süttinud patsient </span></a><a href="https://maailm.postimees.ee/6861208/rumeenias-suri-kirurgide-vea-tottu-operatsioonilaual-suttinud-patsient" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860925" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T12:52:19+02:00"><meta itemprop="dateModified" content="2019-12-30T12:52:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Ih7kcf53JOaW70CityLc6LayTI=/335x190/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5Ih7kcf53JOaW70CityLc6LayTI=/335x190/smart/nginx/o/2019/12/30/12840493t1h6f32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb tegevväelasele tingimisi vangistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6860925/prokuror-taotleb-tegevvaelasele-tingimisi-vangistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861239" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-30T17:24:32+02:00"><meta itemprop="dateModified" content="2019-12-30T17:39:51+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861239/lhv-pikendas-lohmuse-ja-moisa-volitusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HGHbVL8mrY1iXS9wl_IlYgDJPzs=/685x410/filters:focal(77x3:1266x962)/nginx/o/2019/08/05/12438791t1hbeb2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HGHbVL8mrY1iXS9wl_IlYgDJPzs=/685x410/filters:focal(77x3:1266x962)/nginx/o/2019/08/05/12438791t1hbeb2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6861239/lhv-pikendas-lohmuse-ja-moisa-volitusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV pikendas Lõhmuse ja Mõisa volitusi panga nõukogus 2024. aastani </span></a><a href="https://majandus24.postimees.ee/6861239/lhv-pikendas-lohmuse-ja-moisa-volitusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s2l1slhtmz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k1jhcqxzus" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:15:26+02:00"><meta itemprop="dateModified" content="2019-12-29T14:21:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IJr-OWm5ZpLDoFeO1HsbvwtKHgM=/685x410/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IJr-OWm5ZpLDoFeO1HsbvwtKHgM=/685x410/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">ÕHUS ON ARMASTUST ⟩ </span>10 staarpaari, kes armusid esimesest silmapilgust </span></a><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:54:43+02:00"><meta itemprop="dateModified" content="2019-12-30T00:41:34+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3tspWaaqYRbUy2drmpYxVm8_E3U=/335x190/smart/nginx/o/2019/12/26/12835361t1heaf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cärolini pere kutsub raskes seisus oleva naise peale mõtlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6860330/carolini-pere-kutsub-raskes-seisus-oleva-naise-peale-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T10:19:22+02:00"><meta itemprop="author" content="Karl-Eduard Salumäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AamcSWgkJPEeG4-LAyHz4fP2gbE=/335x190/filters:focal(423x347:863x1278)/nginx/o/2019/12/29/12839392t1h0a7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AamcSWgkJPEeG4-LAyHz4fP2gbE=/335x190/filters:focal(423x347:863x1278)/nginx/o/2019/12/29/12839392t1h0a7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>341</span></div></div><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Aastalõpu intervjuu ⟩ </span>Peaminister: ma ei ole kunagi toolist kinni hoidnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://leht.postimees.ee/6860476/peaminister-ma-ei-ole-kunagi-toolist-kinni-hoidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:11:44+02:00"><meta itemprop="dateModified" content="2019-12-30T09:38:17+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zx3Eptt-NOr7LHIjTLasmrmZDXk=/685x410/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zx3Eptt-NOr7LHIjTLasmrmZDXk=/685x410/filters:focal(1277x556:3486x2730)/nginx/o/2019/12/29/12839190t1h7220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1031</span></div></div><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmel Tallinna koeral tuvastati koerte katk <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6860405/kolmel-tallinna-koeral-tuvastati-koerte-katk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:19:51+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kNDKTTmje3hsjOqzPX8T4udn3s0=/335x190/filters:focal(979x632:994x647)/nginx/o/2019/12/29/12839518t1ha034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal jõustub hulk seadusemuudatusi </span></a><a href="https://leht.postimees.ee/6860536/uuel-aastal-joustub-hulk-seadusemuudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T15:41:14+02:00"><meta itemprop="dateModified" content="2019-12-29T15:41:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TqBmyS0YMiCHzO8ueBRURxbzgn8=/335x190/smart/nginx/o/2019/12/12/12805185t1h9564.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TqBmyS0YMiCHzO8ueBRURxbzgn8=/335x190/smart/nginx/o/2019/12/12/12805185t1h9564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">EI VÕI OLLA ⟩ </span>Vaata, milline nägi Silvia Ilves välja ligi 12 aastat tagasi! </span></a><a href="https://elu24.postimees.ee/6860362/vaata-milline-nagi-silvia-ilves-valja-ligi-12-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T20:35:10+02:00"><meta itemprop="dateModified" content="2019-12-29T20:48:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q3niHRxc63Ibf1b3uv3dG7q4XwU=/685x410/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q3niHRxc63Ibf1b3uv3dG7q4XwU=/685x410/filters:focal(1282x335:1995x954)/nginx/o/2019/03/10/11856166t1hd19d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">SKANDAAL ⟩ </span>Jaanus Saks süüdistab: kontserdi korraldaja käis enne esinemist purjus peaga tüli norimas </span></a><a href="https://elu24.postimees.ee/6860505/jaanus-saks-suudistab-kontserdi-korraldaja-kais-enne-esinemist-purjus-peaga-tuli-norimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T20:11:03+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5-JilL5vxn66Z1zhtPfIjcNLets=/335x190/filters:focal(1536x844:1551x859)/nginx/o/2019/12/29/12839305t1hf8b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa hakkab valmistuma võimutransiidiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6860441/venemaa-hakkab-valmistuma-voimutransiidiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T19:45:00+02:00"><meta itemprop="dateModified" content="2019-12-29T19:49:01+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lidEtCzAw4JpaT2L4nVeRYh6OqE=/335x190/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lidEtCzAw4JpaT2L4nVeRYh6OqE=/335x190/filters:focal(1190x677:1205x692)/nginx/o/2019/12/29/12839361t1h6f15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: uude aastasse koos uuesti tõusnud Venemaaga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga/comments" class="list-article__comment section-font-color" itemprop="url">(72) </span></span></a><a href="https://leht.postimees.ee/6860468/neeme-raud-uude-aastasse-koos-uuesti-tousnud-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:26:17+02:00"><meta itemprop="dateModified" content="2019-12-30T15:53:38+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_VtjChFp5tEzVsYqRCFZsZgOats=/685x410/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_VtjChFp5tEzVsYqRCFZsZgOats=/685x410/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">KAS MÄLETAD TEDA? ⟩ </span>Kunagine tippjooksja Marion Jones kaotas kõik ja pidi trellide taga olema, kuid mida teeb ta nüüd? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:00:25+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YmUmNERnRQ16MybE4aGGSj2sc0U=/335x190/filters:focal(580x258:595x273)/nginx/o/2019/12/29/12839455t1hbc93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Partnerid kaitsevad peaministri otsust presidendi vastuvõtust kõrvale jääda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://leht.postimees.ee/6860521/partnerid-kaitsevad-peaministri-otsust-presidendi-vastuvotust-korvale-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T14:33:35+02:00"><meta itemprop="dateModified" content="2019-12-30T15:25:02+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MZsWFxws553IcJHoealFMbLAnfY=/335x190/filters:focal(293x80:1666x1015)/nginx/o/2019/12/28/12837715t1h6b4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MZsWFxws553IcJHoealFMbLAnfY=/335x190/filters:focal(293x80:1666x1015)/nginx/o/2019/12/28/12837715t1h6b4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi ja valitsuse traditsiooniline aastalõpukohtumine jäi ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://poliitika.postimees.ee/6861065/presidendi-ja-valitsuse-traditsiooniline-aastalopukohtumine-jai-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T07:18:00+02:00"><meta itemprop="dateModified" content="2019-12-30T07:18:11+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aeu5mV6mUktPTbyq-uEofCX1f1E=/685x410/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Aeu5mV6mUktPTbyq-uEofCX1f1E=/685x410/filters:focal(409x935:654x1163)/nginx/o/2019/12/29/12839154t1h13bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õhuliinide kaotamine maksab liiga palju ja elekter jääbki kaduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6860384/ohuliinide-kaotamine-maksab-liiga-palju-ja-elekter-jaabki-kaduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T17:53:11+02:00"><meta itemprop="dateModified" content="2019-12-29T18:42:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5drlO_3icJdG_S7dbipCSsIaT9A=/335x190/smart/nginx/o/2019/11/25/12765217t1h8059.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>981</span></div></div><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aava: oleme valmis WRC-etappi Eestisse tooma! </span></a><a href="https://sport.postimees.ee/6860422/aava-oleme-valmis-wrc-etappi-eestisse-tooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:15:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:24:29+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvJn8lYhFOkShlsWQW6PCZ2DAzg=/335x190/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvJn8lYhFOkShlsWQW6PCZ2DAzg=/335x190/smart/nginx/o/2019/12/29/12839492t1hf16b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>538</span></div></div><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes käis aasta jooksul 391 artisti kontserdil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6860535/mees-kes-kais-aasta-jooksul-391-artisti-kontserdil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T13:08:45+02:00"><meta itemprop="dateModified" content="2019-12-29T13:08:45+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LwAQtd3te3uyQKgq11Yelc2sF60=/685x410/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LwAQtd3te3uyQKgq11Yelc2sF60=/685x410/filters:focal(760x561:2595x1885)/nginx/o/2019/12/29/12838945t1ha6e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">HIRMUS ⟩ </span>Vene telesaatejuhi rinnaimplantaat rebenes!</span><div class="list-article__additional-headline">Pilt võib olla häiriv</div></a><a href="https://elu24.postimees.ee/6860283/vene-telesaatejuhi-rinnaimplantaat-rebenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-duj6liac8d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>