<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V3c5q-efXqMRWAJwEbtZdFvOeGo=/16x16/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z7nXM-e8KsHd6fPRtZ0VSZ4Rmdk=/32x32/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/KNsLVHYBed81pNJENt5QynXNqGA=/192x192/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-QGFsrszmdA7TpeWp1xMBu0jpwc=/256x256/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Dg4lCVcY6_hOahzk51VpuYkxJls=/180x180/smart/https://f.pmo.ee/logos/313/9de09fd2750d77f900fbe106d9be5e1a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/8VxouUZhHJGCV7EJ9ocnreEtTqg=/1200x630/smart/nginx/o/2020/01/13/12869525t1hac3e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/8VxouUZhHJGCV7EJ9ocnreEtTqg=/1200x630/smart/nginx/o/2020/01/13/12869525t1hac3e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Enamus eurooplasi ei ole reisides teadlikud oma õigustest"><meta property="twitter:title" content="Enamus eurooplasi ei ole reisides teadlikud oma õigustest"><meta property="og:url" content="https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Eestlased on aga võrreldes Euroopa Liidu keskmisega reisijate õigustest palju teadlikumad. Kaebusi ainult esitame vähem."><meta property="twitter:description" content="Eestlased on aga võrreldes Euroopa Liidu keskmisega reisijate õigustest palju teadlikumad. Kaebusi ainult esitame vähem."><meta property="og:type" content="article"><meta property="article:section" content="Kaup ja teenus"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Euroopa komisjon"><meta property="article:tag" content="Euroopa Liit"><meta property="article:tag" content="reisimine"><meta property="article:tag" content="õigused"><meta name="article:published_time" content="2020-01-13T15:10:00+02:00"><meta name="article:modified_time" content="2020-01-13T14:38:54+02:00"><meta name="description" content="Eestlased on aga võrreldes Euroopa Liidu keskmisega reisijate õigustest palju teadlikumad. Kaebusi ainult esitame vähem."><meta name="keywords" content="Eesti, Euroopa komisjon, Euroopa Liit, reisimine, õigused"><link rel="canonical" href="https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Enamus eurooplasi ei ole reisides teadlikud oma õigustest - Kaup ja teenus - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-313 article-6871251"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">E, 13.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__text">«Kõigil on asju, mida hea meelega ei jagaks ning mida ei tahaks, et ka teised jagaksid...» </a><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__author section-border-color"><span class="slab section-font-color">Liis Lemsalu</span></a></div><a href="https://www.postimees.ee/4476562/video-liis-lemsalu-utleb-otse-koigil-on-luukered-kapis" class="quote__image"><img src="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg" srcset="//f11.pmo.ee/0Gy-bslmA5SfxNB3zAnLnxOZlBc=/72x72/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg, //f11.pmo.ee/RA62OsaoKjWiHLp4Om6uyvHGXjA=/144x144/filters:focal(1851x163:3659x1785)/nginx/o/2018/03/20/7705855t1h2a8b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item section-font-color menu-item--active">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6871251"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/582">Kaup ja teenus</a></li><li class="breadcrumb-item">Enamus eurooplasi ei ole reisides teadlikud oma õigustest</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871251" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Enamus%20eurooplasi%20ei%20ole%20reisides%20teadlikud%20oma%20%C3%B5igustest&url=https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871251"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Enamus%20eurooplasi%20ei%20ole%20reisides%20teadlikud%20oma%20%C3%B5igustest&url=https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871251"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Enamus eurooplasi ei ole reisides teadlikud oma õigustest&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Demail%26utm_content%3D6871251" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-13T15:10:00+02:00">13. jaanuar 2020, 15:10</span></div><h1 class="article-headline" itemprop="headline name">Enamus eurooplasi ei ole reisides teadlikud oma õigustest</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/100586" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png" srcset="//f11.pmo.ee/qE-aOD1D7zaOWADeo1lzkU-1S44=/40x40/smart/nginx/o/2016/11/24/6106023t1h2a55.png, //f11.pmo.ee/O2UGeV1Gw5-s91K_nGaQsl0-Dqg=/80x80/smart/nginx/o/2016/11/24/6106023t1h2a55.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM Tarbija</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/bK8EUspusUpse5183aLZTWu7pBk=/1370x820/smart/nginx/o/2020/01/13/12869525t1hac3e.jpg"><figure-fullscreen eager :image-id="12869525" image-url="//f12.pmo.ee/RCZEzDLbNnx3SYDWRuFVs48t-to=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/13/12869525t1hac3e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12869525)" src="//f12.pmo.ee/bK8EUspusUpse5183aLZTWu7pBk=/1370x820/smart/nginx/o/2020/01/13/12869525t1hac3e.jpg" srcset="//f12.pmo.ee/bK8EUspusUpse5183aLZTWu7pBk=/1370x820/smart/nginx/o/2020/01/13/12869525t1hac3e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Türgi. Päikeseloojang. Õhtune taevas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eestlased on aga võrreldes Euroopa Liidu keskmisega reisijate õigustest palju teadlikumad. Kaebusi ainult esitame vähem.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fxeqw95qwg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-60oqroqylu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s1b1jmr8u2" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Euroopa Komisjon avaldas täna Euroopa Liidus reisijate õigusi käsitleva Eurobaromeetri uuringu tulemused. Uuringu kohaselt teab 43% ELi kodanikest, kes on viimase 12 kuu jooksul reisinud lennuki, pikamaarongi, bussi, laeva või parvlaevaga, et ELis on kehtestatud reisijate õigused. Uuring toimus 19. veebruarist kuni 4. märtsini 2019 ja selle käigus küsitleti 27 973 ELi kodanikku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestlased on ELi keskmisega võrreldes reisijate õigustest palju teadlikumad – 61% küsitletutest teadis, et sellised õigused kehtivad. Eestist osales uuringus 1011 inimest. Üldiselt on eestlased enamiku uuringus käsitletud näitajate poolest ELi keskmisest ees, vaid kaebuste esitamise osas ollakse tagasihoidlikumad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroopa Komisjoni transpordivolinik Adina Valean ütles, et Euroopa Liit on ainus piirkond maailmas, kus kodanikud on reisijate õigustega igakülgselt kaitstud, küll aga pole reisijate teadlikkus oma õigustest nii heal tasemel, kui ta olla võiks. «Meie eeskirjad peavad pakkuma suuremat õiguskindlust nii reisijatele kui ka kogu tööstusharule. Seepärast esitas komisjon ettepaneku ajakohastada lennu- ja rongireisijate õigusi,» sõnas ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Reisijate õigused määratakse kindlaks ELi tasandil, kuid neid kohaldavad transporditeenuste osutajad ning nende täitmist kontrollivad riiklikud täitevasutused. Kuna riikide tavad on erinevad, võib reisijatel olla raske saada selget ülevaadet sellest, mida teha ja kelle poole pöörduda, eriti kuna nad ületavad sageli ELi piire. Seetõttu kasutatakse antud uuringu tulemusi kahes käimasolevas seadusandlikus menetluses, milles käsitletakse rongi- ja lennureisijate õigusi, samuti bussi-, laeva- ja parvlaevareisijate ning puudega või piiratud liikumisvõimega lennureisijate õiguste hindamist.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Uuringu tulemused detailsemalt</strong></p><p>32% kõikidest vastajatest (sealhulgas need, kes ei ole viimase 12 kuu jooksul ühegi eespool nimetatud transpordiliigiga reisinud) teavad, et ELis kehtivad reisijate õigused lennu-, rongi-, bussi-, laeva- või parvlaevatranspordi puhul. Kuid ainult 14% on konkreetselt teadlikud lennutranspordi, 8% rongitranspordi, 5% bussitranspordi ja 3% laevatranspordiga seotud õigustest. Vastajad, kes on kasutanud vähemalt ühte neist transpordiliikidest, on reisijate õigustest tõenäolisemalt teadlikud (43% vs. 32%), kuid neid on siiski alla 50%.</p><p>Nende reisijate osakaal, kes tundsid, et transpordiettevõtjad olid neid nende õigustest enne reisi hästi teavitanud, on transpordiliikide kaupa erinev: 40% lennureisijatest, 29% laeva- või parvlaevareisijatest, 26% rongireisijatest ja 26% bussireisijatest. Reisi ajal ja pärast reisi saadud teabe puhul on protsendid veelgi madalamad. </p><p>Vastajad, kellel esines tõrkeid lennureisi ajal, esitasid kaebuse suurema tõenäosusega kui need, kes kasutasid muid transpordiliike: kaebuse esitas 37% lennureisijatest, 26% bussireisijatest, 24% rongireisijatest ja 18% laeva- või parvlaevareisijatest. Kõigis reisimisviisides kokku: 26%. Vastanud, kes kogesid reisitõrkeid, kuid ei esitanud ametlikku kaebust (72%), ei teinud seda kõige tõenäolisemalt sel põhjusel, et nad tundsid, et see oli kasutu (45%), sellele järgnes asjaolu, et asjaomast rahasummat peeti liiga väikeseks (25%).</p><p>53 protsendile neist, kes kogesid viimase 12 kuu jooksul lennureiside ajal tõrkeid, pakkus lennuettevõtja abi (toit ja joogid, alternatiivne lend, rahaline kompensatsioon, majutus, hüvitus jne), olenemata sellest, kas reisija esitas kaebuse või mitte. Transpordiettevõtjad võtsid heastavaid meetmeid ainult 43% rongireisijate ning 38% bussi-, laeva- või parvlaevareisijate puhul.</p><p>55% vastajatest, kes esitasid transpordiettevõtjale kaebuse tõrgete kohta, ütlesid, et nad olid rahul sellega, kuidas nende kaebust menetleti, kuid ainult 37% tõrkeid kogenutest väitis, et nad on rahul sellega, kuidas transpordiettevõtja neid kaebuste esitamise korrast teavitas.</p><p>Valdav enamik (81%) neist, kes on mingil hetkel palunud abi puudega või piiratud liikumisvõimega inimesele (st 8% vastanutest) kinnitas, et oli transpordiettevõtja reageeringuga rahul. Vähem (60%) neist väljendas rahulolu, kui kasutati rohkem kui üht transpordiliiki.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871251" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Enamus%20eurooplasi%20ei%20ole%20reisides%20teadlikud%20oma%20%C3%B5igustest&url=https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871251"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Enamus%20eurooplasi%20ei%20ole%20reisides%20teadlikud%20oma%20%C3%B5igustest&url=https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6871251"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Enamus eurooplasi ei ole reisides teadlikud oma õigustest&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest%3Futm_source%3Demail%26utm_content%3D6871251" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6871251/enamus-eurooplasi-ei-ole-reisides-teadlikud-oma-oigustest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6871251" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6871251" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/13082/euroopa-komisjon">Euroopa komisjon</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/11345/euroopa-liit">Euroopa Liit</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/230/reisimine">reisimine</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/9306/oigused">õigused</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m98ie06qtb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lp32zgoncb" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:10:00+02:00"><meta itemprop="dateModified" content="2020-01-13T15:12:37+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N30uvnkHu6c4w7MO0Z955sIexHQ=/1000x435/smart/nginx/o/2020/01/13/12869412t1hd611.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N30uvnkHu6c4w7MO0Z955sIexHQ=/1000x435/smart/nginx/o/2020/01/13/12869412t1hd611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflixi maratonid kahjustavad keskkonda </span></a><a href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T12:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T13:44:40+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869310/ara-viska-lennukeid-muntidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I47_oh26EBTtjtkXRlYxrOqDHMk=/324x222/smart/nginx/o/2020/01/10/12864292t1h6b17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I47_oh26EBTtjtkXRlYxrOqDHMk=/324x222/smart/nginx/o/2020/01/10/12864292t1h6b17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6869310/ara-viska-lennukeid-muntidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära viska lennukeid müntidega </span></a><a href="https://tarbija24.postimees.ee/6869310/ara-viska-lennukeid-muntidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T15:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T17:36:50+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869615/kohtuotsus-karastusjookide-dieetversioonid-ei-pea-aitama-kaalu-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kk7oP5Tpo94azfiSj5413TqQKK4=/324x222/smart/nginx/o/2020/01/10/12864946t1h3320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kk7oP5Tpo94azfiSj5413TqQKK4=/324x222/smart/nginx/o/2020/01/10/12864946t1h3320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6869615/kohtuotsus-karastusjookide-dieetversioonid-ei-pea-aitama-kaalu-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtuotsus: karastusjookide dieetversioonid ei pea aitama kaalu langetada </span></a><a href="https://tarbija24.postimees.ee/6869615/kohtuotsus-karastusjookide-dieetversioonid-ei-pea-aitama-kaalu-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T12:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T10:17:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WHn3H8F731SHIcoTDOcrpczBrtg=/324x222/smart/nginx/o/2020/01/09/12862273t1hda24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WHn3H8F731SHIcoTDOcrpczBrtg=/324x222/smart/nginx/o/2020/01/09/12862273t1hda24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetlik lugu: müüja peab vigase toote kiirelt parandama, muidu saab klient raha tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ioykzs3vj2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T12:25:00+02:00"><meta itemprop="dateModified" content="2020-01-10T12:49:49+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869149/finantsinspektsioon-hoiatab-kolme-investeerimisteenuseid-osutava-ariuhingu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S-Q6LDPSsi3MBl_ESAtUuLmWfU8=/1000x435/smart/nginx/o/2020/01/10/12863997t1h25e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S-Q6LDPSsi3MBl_ESAtUuLmWfU8=/1000x435/smart/nginx/o/2020/01/10/12863997t1h25e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6869149/finantsinspektsioon-hoiatab-kolme-investeerimisteenuseid-osutava-ariuhingu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsinspektsioon hoiatab kolme investeerimisteenuseid osutava äriühingu eest </span></a><a href="https://tarbija24.postimees.ee/6869149/finantsinspektsioon-hoiatab-kolme-investeerimisteenuseid-osutava-ariuhingu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T12:12:42+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869043/iluteenuste-turul-on-tarbijate-jaoks-kasvanud-ebakvaliteetse-teenuse-risk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hX4sjDHB2hc_FbGMbDy7pwfUpsE=/335x190/smart/nginx/o/2020/01/10/12863790t1h1616.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hX4sjDHB2hc_FbGMbDy7pwfUpsE=/335x190/smart/nginx/o/2020/01/10/12863790t1h1616.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6869043/iluteenuste-turul-on-tarbijate-jaoks-kasvanud-ebakvaliteetse-teenuse-risk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iluteenuste turul on tarbijate jaoks kasvanud ebakvaliteetse teenuse risk </span></a><a href="https://tarbija24.postimees.ee/6869043/iluteenuste-turul-on-tarbijate-jaoks-kasvanud-ebakvaliteetse-teenuse-risk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T14:12:00+02:00"><meta itemprop="dateModified" content="2020-01-09T14:13:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6868346/liikvel-on-taas-swedbanki-nimega-petukirjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7UKZPXHVlU7ewSc21TEpCR1Uotw=/335x190/smart/nginx/o/2019/10/24/12684520t1h9638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7UKZPXHVlU7ewSc21TEpCR1Uotw=/335x190/smart/nginx/o/2019/10/24/12684520t1h9638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6868346/liikvel-on-taas-swedbanki-nimega-petukirjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikvel on taas Swedbanki nimega petukirjad </span></a><a href="https://tarbija24.postimees.ee/6868346/liikvel-on-taas-swedbanki-nimega-petukirjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:15:39+02:00"><meta itemprop="dateModified" content="2020-01-09T15:28:10+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6868063/transferwise-voimaldab-nuudsest-otsekorraldusmakseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wolOwaeE8Eq-BsE-PtZDj8GU37A=/685x410/smart/nginx/o/2019/09/18/12569448t1hffa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wolOwaeE8Eq-BsE-PtZDj8GU37A=/685x410/smart/nginx/o/2019/09/18/12569448t1hffa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tarbija24.postimees.ee/6868063/transferwise-voimaldab-nuudsest-otsekorraldusmakseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TransferWise võimaldab nüüdsest otsekorraldusmakseid </span></a><a href="https://tarbija24.postimees.ee/6868063/transferwise-voimaldab-nuudsest-otsekorraldusmakseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T18:28:00+02:00"><meta itemprop="dateModified" content="2020-01-06T18:44:19+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jtCbs_ls4OohR91e51EvcDgq4Q0=/335x190/smart/nginx/o/2017/11/15/7312701t1hdc5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jtCbs_ls4OohR91e51EvcDgq4Q0=/335x190/smart/nginx/o/2017/11/15/7312701t1hdc5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehituspoodide veebilehtedel levivad libasoodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:15:00+02:00"><meta itemprop="dateModified" content="2020-01-06T12:34:25+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865442/r-kioskites-on-nuudsest-kasutusel-rohetopsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dbuoOXrDoldXP_7dSMc-_UeC1JM=/335x190/smart/nginx/o/2020/01/06/12853371t1h8395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dbuoOXrDoldXP_7dSMc-_UeC1JM=/335x190/smart/nginx/o/2020/01/06/12853371t1h8395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6865442/r-kioskites-on-nuudsest-kasutusel-rohetopsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">R-Kioskites on nüüdsest kasutusel rohetopsid </span></a><a href="https://tarbija24.postimees.ee/6865442/r-kioskites-on-nuudsest-kasutusel-rohetopsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T11:41:31+02:00"><meta itemprop="dateModified" content="2020-01-06T11:46:39+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865364/naftahinna-tous-pole-eesti-tanklatesse-joudnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X-F1Ncx4sz84d3QMXkEFInQfiAI=/685x410/smart/nginx/o/2020/01/06/12853208t1h2b60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/X-F1Ncx4sz84d3QMXkEFInQfiAI=/685x410/smart/nginx/o/2020/01/06/12853208t1h2b60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6865364/naftahinna-tous-pole-eesti-tanklatesse-joudnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Naftahinna tõus pole Eesti tanklatesse jõudnud </span></a><a href="https://tarbija24.postimees.ee/6865364/naftahinna-tous-pole-eesti-tanklatesse-joudnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T14:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T15:07:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6863904/uus-kruiisitrend-polaaralad-kuumemad-kui-troopika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4QBcTDutUoySiQSjXpcPslrGvGU=/335x190/smart/nginx/o/2020/01/03/12848227t1h3588.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4QBcTDutUoySiQSjXpcPslrGvGU=/335x190/smart/nginx/o/2020/01/03/12848227t1h3588.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6863904/uus-kruiisitrend-polaaralad-kuumemad-kui-troopika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kruiisitrend: polaaralad kuumemad kui troopika </span></a><a href="https://tarbija24.postimees.ee/6863904/uus-kruiisitrend-polaaralad-kuumemad-kui-troopika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T12:01:50+02:00"><meta itemprop="dateModified" content="2020-01-05T12:21:18+02:00"><meta itemprop="author" content="tehnika.postimees.ee, Associated Press"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6864794/mercedes-kutsub-katuseluukide-tottu-tagasi-750-000-soidukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/34M1rZ3lBSA0JX_ZVSKb5LZd4KY=/335x190/smart/nginx/o/2020/01/05/12851853t1h7459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/34M1rZ3lBSA0JX_ZVSKb5LZd4KY=/335x190/smart/nginx/o/2020/01/05/12851853t1h7459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tehnika.postimees.ee/6864794/mercedes-kutsub-katuseluukide-tottu-tagasi-750-000-soidukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mercedes kutsub katuseluukide tõttu tagasi 750 000 sõidukit </span></a><a href="https://tehnika.postimees.ee/6864794/mercedes-kutsub-katuseluukide-tottu-tagasi-750-000-soidukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T17:22:40+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6862968/kumnend-eesti-telekomi-maastikul-nutitelefonidest-on-saanud-koige-olulisemad-tarbeesemed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1bwuAr9izkNsph8pIuIe7VsTnhA=/685x410/smart/nginx/o/2020/01/02/12845644t1h19a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1bwuAr9izkNsph8pIuIe7VsTnhA=/685x410/smart/nginx/o/2020/01/02/12845644t1h19a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6862968/kumnend-eesti-telekomi-maastikul-nutitelefonidest-on-saanud-koige-olulisemad-tarbeesemed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümnend Eesti telekomi maastikul: nutitelefonidest on saanud kõige olulisemad tarbeesemed </span></a><a href="https://tarbija24.postimees.ee/6862968/kumnend-eesti-telekomi-maastikul-nutitelefonidest-on-saanud-koige-olulisemad-tarbeesemed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T12:52:02+02:00"><meta itemprop="dateModified" content="2020-01-04T12:52:02+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6864435/saaremaa-joogitootja-villib-helsingi-joulukuuse-pudelisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GsIw4wF0vJL9hCG5Si8y7G6ozhg=/335x190/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GsIw4wF0vJL9hCG5Si8y7G6ozhg=/335x190/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://majandus24.postimees.ee/6864435/saaremaa-joogitootja-villib-helsingi-joulukuuse-pudelisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa joogitootja villib Helsingi jõulukuuse pudelisse </span></a><a href="https://majandus24.postimees.ee/6864435/saaremaa-joogitootja-villib-helsingi-joulukuuse-pudelisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T10:50:05+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BFr_JW6Ifig1Mt3GvOpMLHZFqSE=/335x190/smart/nginx/o/2020/01/03/12847146t1hc35f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BFr_JW6Ifig1Mt3GvOpMLHZFqSE=/335x190/smart/nginx/o/2020/01/03/12847146t1hc35f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volkswageni hüvastijätt oma ikoonilisele põrnikale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T10:19:00+02:00"><meta itemprop="dateModified" content="2020-01-04T10:18:41+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6862557/pank-pole-enam-ammu-kontor-vaid-app-telefoniekraanil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3fDL08vofqUuTzZoRl9Y9nkCMRc=/685x410/smart/nginx/o/2020/01/02/12845116t1h7891.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3fDL08vofqUuTzZoRl9Y9nkCMRc=/685x410/smart/nginx/o/2020/01/02/12845116t1h7891.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6862557/pank-pole-enam-ammu-kontor-vaid-app-telefoniekraanil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank pole enam ammu kontor, vaid äpp telefoniekraanil </span></a><a href="https://tarbija24.postimees.ee/6862557/pank-pole-enam-ammu-kontor-vaid-app-telefoniekraanil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T15:38:00+02:00"><meta itemprop="dateModified" content="2020-01-06T12:40:46+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6863944/teated-naganaga-surmast-olid-esialgu-ennatlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://tarbija24.postimees.ee/6863944/teated-naganaga-surmast-olid-esialgu-ennatlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teated Naganaga surmast olid esialgu ennatlikud </span></a><a href="https://tarbija24.postimees.ee/6863944/teated-naganaga-surmast-olid-esialgu-ennatlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T10:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T10:11:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6863479/tallinna-lennujaama-reisijate-arv-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-CPFixjd1BQro3QWZZekxr56cWE=/335x190/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-CPFixjd1BQro3QWZZekxr56cWE=/335x190/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6863479/tallinna-lennujaama-reisijate-arv-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lennujaama reisijate arv kasvas hüppeliselt </span></a><a href="https://tarbija24.postimees.ee/6863479/tallinna-lennujaama-reisijate-arv-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2afxoh2qhk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-m570uea04p" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ib4bf1f9fo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:10:00+02:00"><meta itemprop="dateModified" content="2020-01-13T15:12:37+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N30uvnkHu6c4w7MO0Z955sIexHQ=/1000x435/smart/nginx/o/2020/01/13/12869412t1hd611.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N30uvnkHu6c4w7MO0Z955sIexHQ=/1000x435/smart/nginx/o/2020/01/13/12869412t1hd611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Netflixi maratonid kahjustavad keskkonda </span></a><a href="https://tarbija24.postimees.ee/6871197/netflixi-maratonid-kahjustavad-keskkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T12:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T13:44:40+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869310/ara-viska-lennukeid-muntidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SiKdY7Ox3zlogX1JxzcXWLNT9sc=/335x190/smart/nginx/o/2020/01/10/12864292t1h6b17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SiKdY7Ox3zlogX1JxzcXWLNT9sc=/335x190/smart/nginx/o/2020/01/10/12864292t1h6b17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6869310/ara-viska-lennukeid-muntidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära viska lennukeid müntidega </span></a><a href="https://tarbija24.postimees.ee/6869310/ara-viska-lennukeid-muntidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T15:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T17:36:50+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869615/kohtuotsus-karastusjookide-dieetversioonid-ei-pea-aitama-kaalu-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bp9EDjs_QAg0yN51G9fltPCEtIM=/335x190/smart/nginx/o/2020/01/10/12864946t1h3320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bp9EDjs_QAg0yN51G9fltPCEtIM=/335x190/smart/nginx/o/2020/01/10/12864946t1h3320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6869615/kohtuotsus-karastusjookide-dieetversioonid-ei-pea-aitama-kaalu-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtuotsus: karastusjookide dieetversioonid ei pea aitama kaalu langetada </span></a><a href="https://tarbija24.postimees.ee/6869615/kohtuotsus-karastusjookide-dieetversioonid-ei-pea-aitama-kaalu-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T12:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T10:17:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hs-LOrYe-aNlpgrRSoP5j2lElj0=/685x410/smart/nginx/o/2020/01/09/12862273t1hda24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hs-LOrYe-aNlpgrRSoP5j2lElj0=/685x410/smart/nginx/o/2020/01/09/12862273t1hda24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetlik lugu: müüja peab vigase toote kiirelt parandama, muidu saab klient raha tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6868309/opetlik-lugu-muuja-peab-vigase-toote-kiirelt-parandama-muidu-saab-klient-raha-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T12:25:00+02:00"><meta itemprop="dateModified" content="2020-01-10T12:49:49+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869149/finantsinspektsioon-hoiatab-kolme-investeerimisteenuseid-osutava-ariuhingu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BISWdG1jXLmTPNk3QRO9s3QNCmE=/335x190/smart/nginx/o/2020/01/10/12863997t1h25e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BISWdG1jXLmTPNk3QRO9s3QNCmE=/335x190/smart/nginx/o/2020/01/10/12863997t1h25e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6869149/finantsinspektsioon-hoiatab-kolme-investeerimisteenuseid-osutava-ariuhingu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsinspektsioon hoiatab kolme investeerimisteenuseid osutava äriühingu eest </span></a><a href="https://tarbija24.postimees.ee/6869149/finantsinspektsioon-hoiatab-kolme-investeerimisteenuseid-osutava-ariuhingu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-10T12:12:42+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6869043/iluteenuste-turul-on-tarbijate-jaoks-kasvanud-ebakvaliteetse-teenuse-risk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hX4sjDHB2hc_FbGMbDy7pwfUpsE=/335x190/smart/nginx/o/2020/01/10/12863790t1h1616.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hX4sjDHB2hc_FbGMbDy7pwfUpsE=/335x190/smart/nginx/o/2020/01/10/12863790t1h1616.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6869043/iluteenuste-turul-on-tarbijate-jaoks-kasvanud-ebakvaliteetse-teenuse-risk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iluteenuste turul on tarbijate jaoks kasvanud ebakvaliteetse teenuse risk </span></a><a href="https://tarbija24.postimees.ee/6869043/iluteenuste-turul-on-tarbijate-jaoks-kasvanud-ebakvaliteetse-teenuse-risk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T14:12:00+02:00"><meta itemprop="dateModified" content="2020-01-09T14:13:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6868346/liikvel-on-taas-swedbanki-nimega-petukirjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hh98atuBqGAY2qb-h5rormfIwr0=/685x410/smart/nginx/o/2019/10/24/12684520t1h9638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hh98atuBqGAY2qb-h5rormfIwr0=/685x410/smart/nginx/o/2019/10/24/12684520t1h9638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6868346/liikvel-on-taas-swedbanki-nimega-petukirjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikvel on taas Swedbanki nimega petukirjad </span></a><a href="https://tarbija24.postimees.ee/6868346/liikvel-on-taas-swedbanki-nimega-petukirjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-09T10:15:39+02:00"><meta itemprop="dateModified" content="2020-01-09T15:28:10+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6868063/transferwise-voimaldab-nuudsest-otsekorraldusmakseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IoyCnEif5PjHeI2rB-lEv9DRY40=/335x190/smart/nginx/o/2019/09/18/12569448t1hffa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IoyCnEif5PjHeI2rB-lEv9DRY40=/335x190/smart/nginx/o/2019/09/18/12569448t1hffa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tarbija24.postimees.ee/6868063/transferwise-voimaldab-nuudsest-otsekorraldusmakseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TransferWise võimaldab nüüdsest otsekorraldusmakseid </span></a><a href="https://tarbija24.postimees.ee/6868063/transferwise-voimaldab-nuudsest-otsekorraldusmakseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T18:28:00+02:00"><meta itemprop="dateModified" content="2020-01-06T18:44:19+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jtCbs_ls4OohR91e51EvcDgq4Q0=/335x190/smart/nginx/o/2017/11/15/7312701t1hdc5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jtCbs_ls4OohR91e51EvcDgq4Q0=/335x190/smart/nginx/o/2017/11/15/7312701t1hdc5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehituspoodide veebilehtedel levivad libasoodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6865768/ehituspoodide-veebilehtedel-levivad-libasoodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:15:00+02:00"><meta itemprop="dateModified" content="2020-01-06T12:34:25+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865442/r-kioskites-on-nuudsest-kasutusel-rohetopsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vhWj4Xg4LyMCmpEPgKcEHCHhLYw=/685x410/smart/nginx/o/2020/01/06/12853371t1h8395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vhWj4Xg4LyMCmpEPgKcEHCHhLYw=/685x410/smart/nginx/o/2020/01/06/12853371t1h8395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6865442/r-kioskites-on-nuudsest-kasutusel-rohetopsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">R-Kioskites on nüüdsest kasutusel rohetopsid </span></a><a href="https://tarbija24.postimees.ee/6865442/r-kioskites-on-nuudsest-kasutusel-rohetopsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1qohe664uk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-95ie3qucx9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T11:41:31+02:00"><meta itemprop="dateModified" content="2020-01-06T11:46:39+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865364/naftahinna-tous-pole-eesti-tanklatesse-joudnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TREJK-c6MpT4cfPutI-v9gNm7Nw=/335x190/smart/nginx/o/2020/01/06/12853208t1h2b60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TREJK-c6MpT4cfPutI-v9gNm7Nw=/335x190/smart/nginx/o/2020/01/06/12853208t1h2b60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6865364/naftahinna-tous-pole-eesti-tanklatesse-joudnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Naftahinna tõus pole Eesti tanklatesse jõudnud </span></a><a href="https://tarbija24.postimees.ee/6865364/naftahinna-tous-pole-eesti-tanklatesse-joudnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T14:00:00+02:00"><meta itemprop="dateModified" content="2020-01-08T15:07:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6863904/uus-kruiisitrend-polaaralad-kuumemad-kui-troopika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4QBcTDutUoySiQSjXpcPslrGvGU=/335x190/smart/nginx/o/2020/01/03/12848227t1h3588.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4QBcTDutUoySiQSjXpcPslrGvGU=/335x190/smart/nginx/o/2020/01/03/12848227t1h3588.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6863904/uus-kruiisitrend-polaaralad-kuumemad-kui-troopika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kruiisitrend: polaaralad kuumemad kui troopika </span></a><a href="https://tarbija24.postimees.ee/6863904/uus-kruiisitrend-polaaralad-kuumemad-kui-troopika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T12:01:50+02:00"><meta itemprop="dateModified" content="2020-01-05T12:21:18+02:00"><meta itemprop="author" content="tehnika.postimees.ee, Associated Press"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6864794/mercedes-kutsub-katuseluukide-tottu-tagasi-750-000-soidukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yYwgDq7t644N3SFSpkaZt9D2QwE=/685x410/smart/nginx/o/2020/01/05/12851853t1h7459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yYwgDq7t644N3SFSpkaZt9D2QwE=/685x410/smart/nginx/o/2020/01/05/12851853t1h7459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tehnika.postimees.ee/6864794/mercedes-kutsub-katuseluukide-tottu-tagasi-750-000-soidukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mercedes kutsub katuseluukide tõttu tagasi 750 000 sõidukit </span></a><a href="https://tehnika.postimees.ee/6864794/mercedes-kutsub-katuseluukide-tottu-tagasi-750-000-soidukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-05T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T17:22:40+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6862968/kumnend-eesti-telekomi-maastikul-nutitelefonidest-on-saanud-koige-olulisemad-tarbeesemed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_CbO6onq8ZRB-jXSw0VbSZkGkYA=/335x190/smart/nginx/o/2020/01/02/12845644t1h19a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_CbO6onq8ZRB-jXSw0VbSZkGkYA=/335x190/smart/nginx/o/2020/01/02/12845644t1h19a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6862968/kumnend-eesti-telekomi-maastikul-nutitelefonidest-on-saanud-koige-olulisemad-tarbeesemed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümnend Eesti telekomi maastikul: nutitelefonidest on saanud kõige olulisemad tarbeesemed </span></a><a href="https://tarbija24.postimees.ee/6862968/kumnend-eesti-telekomi-maastikul-nutitelefonidest-on-saanud-koige-olulisemad-tarbeesemed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T12:52:02+02:00"><meta itemprop="dateModified" content="2020-01-04T12:52:02+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6864435/saaremaa-joogitootja-villib-helsingi-joulukuuse-pudelisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GsIw4wF0vJL9hCG5Si8y7G6ozhg=/335x190/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GsIw4wF0vJL9hCG5Si8y7G6ozhg=/335x190/smart/nginx/o/2019/12/20/12825594t1h3c7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://majandus24.postimees.ee/6864435/saaremaa-joogitootja-villib-helsingi-joulukuuse-pudelisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa joogitootja villib Helsingi jõulukuuse pudelisse </span></a><a href="https://majandus24.postimees.ee/6864435/saaremaa-joogitootja-villib-helsingi-joulukuuse-pudelisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T11:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T10:50:05+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jc9t-S6Z7wXwhdchRZOQad6KxO8=/685x410/smart/nginx/o/2020/01/03/12847146t1hc35f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jc9t-S6Z7wXwhdchRZOQad6KxO8=/685x410/smart/nginx/o/2020/01/03/12847146t1hc35f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volkswageni hüvastijätt oma ikoonilisele põrnikale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6863550/volkswageni-huvastijatt-oma-ikoonilisele-pornikale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T10:19:00+02:00"><meta itemprop="dateModified" content="2020-01-04T10:18:41+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6862557/pank-pole-enam-ammu-kontor-vaid-app-telefoniekraanil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b1CwPDf5rlRKxKISp6xiwxM8DY8=/335x190/smart/nginx/o/2020/01/02/12845116t1h7891.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b1CwPDf5rlRKxKISp6xiwxM8DY8=/335x190/smart/nginx/o/2020/01/02/12845116t1h7891.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6862557/pank-pole-enam-ammu-kontor-vaid-app-telefoniekraanil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pank pole enam ammu kontor, vaid äpp telefoniekraanil </span></a><a href="https://tarbija24.postimees.ee/6862557/pank-pole-enam-ammu-kontor-vaid-app-telefoniekraanil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T15:38:00+02:00"><meta itemprop="dateModified" content="2020-01-06T12:40:46+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6863944/teated-naganaga-surmast-olid-esialgu-ennatlikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://tarbija24.postimees.ee/6863944/teated-naganaga-surmast-olid-esialgu-ennatlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teated Naganaga surmast olid esialgu ennatlikud </span></a><a href="https://tarbija24.postimees.ee/6863944/teated-naganaga-surmast-olid-esialgu-ennatlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T10:00:00+02:00"><meta itemprop="dateModified" content="2020-01-03T10:11:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6863479/tallinna-lennujaama-reisijate-arv-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r1HN3BwyTUgFdEkjryePe66t9VA=/685x410/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r1HN3BwyTUgFdEkjryePe66t9VA=/685x410/filters:focal(0x55:1125x549)/nginx/o/2019/03/07/11847971t1haff7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6863479/tallinna-lennujaama-reisijate-arv-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lennujaama reisijate arv kasvas hüppeliselt </span></a><a href="https://tarbija24.postimees.ee/6863479/tallinna-lennujaama-reisijate-arv-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cn7entnr91" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4758j68off" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T16:14:00+02:00"><meta itemprop="dateModified" content="2020-01-02T16:32:09+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6863030/ulemiste-keskust-prussakate-parast-kinni-ei-panda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uwHuUAR4fIiTyL7hTr8JXvF2K54=/335x190/smart/nginx/o/2020/01/02/12845858t1h5aa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uwHuUAR4fIiTyL7hTr8JXvF2K54=/335x190/smart/nginx/o/2020/01/02/12845858t1h5aa1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://tarbija24.postimees.ee/6863030/ulemiste-keskust-prussakate-parast-kinni-ei-panda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülemiste keskust prussakate pärast kinni ei panda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6863030/ulemiste-keskust-prussakate-parast-kinni-ei-panda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6863030/ulemiste-keskust-prussakate-parast-kinni-ei-panda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T15:45:00+02:00"><meta itemprop="dateModified" content="2019-12-31T15:51:45+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6861892/meeldetuletus-purotehnikat-ei-saa-pakiautomaatidesse-saata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CyjK0g11ijPLeML6R5ntIVV_a1M=/335x190/smart/nginx/o/2019/12/31/12842610t1hdd13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CyjK0g11ijPLeML6R5ntIVV_a1M=/335x190/smart/nginx/o/2019/12/31/12842610t1hdd13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6861892/meeldetuletus-purotehnikat-ei-saa-pakiautomaatidesse-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeldetuletus: pürotehnikat ei saa pakiautomaatidesse saata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6861892/meeldetuletus-purotehnikat-ei-saa-pakiautomaatidesse-saata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6861892/meeldetuletus-purotehnikat-ei-saa-pakiautomaatidesse-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T13:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T16:26:55+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6861174/bolti-aasta-kokkuvote-kuhu-soideti-enim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o9M-59R73ZE4j5gX2Pqw86CcuVI=/685x410/smart/nginx/o/2019/12/30/12841142t1hd692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o9M-59R73ZE4j5gX2Pqw86CcuVI=/685x410/smart/nginx/o/2019/12/30/12841142t1hd692.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6861174/bolti-aasta-kokkuvote-kuhu-soideti-enim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolti aasta kokkuvõte: kuhu sõideti enim? </span></a><a href="https://tarbija24.postimees.ee/6861174/bolti-aasta-kokkuvote-kuhu-soideti-enim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T21:25:00+02:00"><meta itemprop="dateModified" content="2019-12-29T21:26:30+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CU4MEw3frX-5u6-WodA5mOuglQg=/335x190/smart/nginx/o/2019/12/29/12839484t1h1c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naganagatu Tallinna vanalinn: populaarne lokaal sulges uksed </span></a><a href="https://tarbija24.postimees.ee/6860538/naganagatu-tallinna-vanalinn-populaarne-lokaal-sulges-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T16:10:00+02:00"><meta itemprop="dateModified" content="2019-12-27T19:21:05+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q_MBjmybYpCfHP-NR7q4vZ0-DGc=/335x190/smart/nginx/o/2019/12/27/12836404t1hbd06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q_MBjmybYpCfHP-NR7q4vZ0-DGc=/335x190/smart/nginx/o/2019/12/27/12836404t1hbd06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanklapoodides himustatakse enim kuuma kohvi ja lämmi peni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6859437/tanklapoodides-himustatakse-enim-kuuma-kohvi-ja-lammi-peni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T16:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:39:22+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z7QTNOic25lilPZwfnqwxRPLkws=/685x410/smart/nginx/o/2019/12/23/12832113t1h5b1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z7QTNOic25lilPZwfnqwxRPLkws=/685x410/smart/nginx/o/2019/12/23/12832113t1h5b1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav: 2019. aasta populaarseimaks reisisihtkohaks on endiselt see Aasia linn </span></a><a href="https://tarbija24.postimees.ee/6857618/ullatav-2019-aasta-populaarseimaks-reisisihtkohaks-on-endiselt-see-aasia-linn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T14:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T13:39:01+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W0l_XddUwtCcbFQ7sSfArj-H18w=/335x190/smart/nginx/o/2019/12/24/12832769t1h23b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W0l_XddUwtCcbFQ7sSfArj-H18w=/335x190/smart/nginx/o/2019/12/24/12832769t1h23b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA lennukitootja Boeing vallandas tegevjuhi </span></a><a href="https://majandus24.postimees.ee/6857867/usa-lennukitootja-boeing-vallandas-tegevjuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T17:05:47+02:00"><meta itemprop="author" content="Kristina Tammaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PxbgED4ktjHl7HcePfjC086ggps=/335x190/smart/nginx/o/2019/12/23/12831993t1hed28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PxbgED4ktjHl7HcePfjC086ggps=/335x190/smart/nginx/o/2019/12/23/12831993t1hed28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-poest ostetud kauba tagastamise meelespea </span></a><a href="https://tarbija24.postimees.ee/6857553/e-poest-ostetud-kauba-tagastamise-meelespea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T08:34:00+02:00"><meta itemprop="dateModified" content="2019-12-21T16:21:32+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855646/kas-tanaku-efekt-toyota-muuginumbrid-eestis-aina-kasvavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f4us9xni7W0WsVmu0Wbcps0mZ-s=/685x410/smart/nginx/o/2019/12/20/12825550t1h70bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f4us9xni7W0WsVmu0Wbcps0mZ-s=/685x410/smart/nginx/o/2019/12/20/12825550t1h70bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6855646/kas-tanaku-efekt-toyota-muuginumbrid-eestis-aina-kasvavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas «Tänaku efekt»? Toyota müüginumbrid Eestis aina kasvavad </span></a><a href="https://tarbija24.postimees.ee/6855646/kas-tanaku-efekt-toyota-muuginumbrid-eestis-aina-kasvavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hokk8o33ot" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9cm6v5vjly" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T17:00:00+02:00"><meta itemprop="dateModified" content="2019-12-21T22:30:51+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855482/ettevaatust-libataksod-voivad-rikkuda-joulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eyhHcZtP24iB2MbyRCpV8ixqXa0=/335x190/smart/nginx/o/2019/12/20/12825270t1hd5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eyhHcZtP24iB2MbyRCpV8ixqXa0=/335x190/smart/nginx/o/2019/12/20/12825270t1hd5b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6855482/ettevaatust-libataksod-voivad-rikkuda-joulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust: libataksod võivad rikkuda jõulud </span></a><a href="https://tarbija24.postimees.ee/6855482/ettevaatust-libataksod-voivad-rikkuda-joulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T14:00:00+02:00"><meta itemprop="dateModified" content="2019-12-20T13:16:01+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6854942/viljandi-ihaleb-toukside-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WWnHVPsOpMOBWo3fBzEGIaEGt0Q=/335x190/smart/nginx/o/2019/12/20/12823962t1h81b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WWnHVPsOpMOBWo3fBzEGIaEGt0Q=/335x190/smart/nginx/o/2019/12/20/12823962t1h81b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6854942/viljandi-ihaleb-toukside-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi ihaleb tõukside järele </span></a><a href="https://tarbija24.postimees.ee/6854942/viljandi-ihaleb-toukside-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T12:52:29+02:00"><meta itemprop="dateModified" content="2019-12-20T12:52:05+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855213/euronics-hakkas-muuma-eksklusiivset-ralliulekannete-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/irFj0FjQnVoK1fy5enYZ6qnri-I=/685x410/smart/nginx/o/2019/12/20/12824560t1h4f6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/irFj0FjQnVoK1fy5enYZ6qnri-I=/685x410/smart/nginx/o/2019/12/20/12824560t1h4f6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6855213/euronics-hakkas-muuma-eksklusiivset-ralliulekannete-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euronics hakkas müüma eksklusiivset ralliülekannete teenust </span></a><a href="https://tarbija24.postimees.ee/6855213/euronics-hakkas-muuma-eksklusiivset-ralliulekannete-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T11:45:00+02:00"><meta itemprop="dateModified" content="2019-12-20T12:51:11+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6855068/tallinnas-avati-esimesed-kaubanduskeskuste-kiirkliinikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KAz3bQjfTG8tukcRN_91THqqN58=/335x190/smart/nginx/o/2019/12/20/12824266t1ha1ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KAz3bQjfTG8tukcRN_91THqqN58=/335x190/smart/nginx/o/2019/12/20/12824266t1ha1ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://tarbija24.postimees.ee/6855068/tallinnas-avati-esimesed-kaubanduskeskuste-kiirkliinikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas avati esimesed kaubanduskeskuste kiirkliinikud </span></a><a href="https://tarbija24.postimees.ee/6855068/tallinnas-avati-esimesed-kaubanduskeskuste-kiirkliinikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T10:20:16+02:00"><meta itemprop="dateModified" content="2019-12-20T15:00:58+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6854973/johker-menu-ajakiri-time-valis-disco-elysiumi-kumnendi-parimate-arvutimangude-hulka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kjAMM_9h7TzCUoP3B_Zp-Rhnhk4=/335x190/smart/nginx/o/2019/11/01/12707799t1h8109.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kjAMM_9h7TzCUoP3B_Zp-Rhnhk4=/335x190/smart/nginx/o/2019/11/01/12707799t1h8109.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://tarbija24.postimees.ee/6854973/johker-menu-ajakiri-time-valis-disco-elysiumi-kumnendi-parimate-arvutimangude-hulka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhker menu: ajakiri Time valis Disco Elysiumi kümnendi parimate arvutimängude hulka </span></a><a href="https://tarbija24.postimees.ee/6854973/johker-menu-ajakiri-time-valis-disco-elysiumi-kumnendi-parimate-arvutimangude-hulka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T13:32:00+02:00"><meta itemprop="dateModified" content="2019-12-19T15:18:58+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6854184/solarise-keskuse-teine-korrus-laheb-renoveerimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GT1GLdlOuBVdo-VW8q92ZcqkkJM=/685x410/smart/nginx/o/2019/12/19/12822078t1hb8ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GT1GLdlOuBVdo-VW8q92ZcqkkJM=/685x410/smart/nginx/o/2019/12/19/12822078t1hb8ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6854184/solarise-keskuse-teine-korrus-laheb-renoveerimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Solarise keskuse teine korrus läheb renoveerimisele </span></a><a href="https://tarbija24.postimees.ee/6854184/solarise-keskuse-teine-korrus-laheb-renoveerimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T12:44:00+02:00"><meta itemprop="dateModified" content="2019-12-19T13:16:35+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6854131/kai-realo-eestis-vohavad-uleregulatsioon-ja-jokk-skeemid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qlzo2JhL89p9OKntaEuLDsoG464=/335x190/smart/nginx/o/2019/12/19/12821764t1h6c51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qlzo2JhL89p9OKntaEuLDsoG464=/335x190/smart/nginx/o/2019/12/19/12821764t1h6c51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://majandus24.postimees.ee/6854131/kai-realo-eestis-vohavad-uleregulatsioon-ja-jokk-skeemid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kai Realo: Eestis vohavad üleregulatsioon ja JOKK-skeemid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6854131/kai-realo-eestis-vohavad-uleregulatsioon-ja-jokk-skeemid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6854131/kai-realo-eestis-vohavad-uleregulatsioon-ja-jokk-skeemid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T10:22:00+02:00"><meta itemprop="dateModified" content="2019-12-19T10:19:56+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6853941/tehnoloogiaettevotte-juht-robotid-taidavad-tookohti-kuhu-inimest-ei-leita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iUDXp_m0_lFfCjXfm15utpK7c5k=/335x190/smart/nginx/o/2019/12/19/12821373t1hf183.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iUDXp_m0_lFfCjXfm15utpK7c5k=/335x190/smart/nginx/o/2019/12/19/12821373t1hf183.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6853941/tehnoloogiaettevotte-juht-robotid-taidavad-tookohti-kuhu-inimest-ei-leita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehnoloogiaettevõtte juht: robotid täidavad töökohti, kuhu inimest ei leita </span></a><a href="https://tarbija24.postimees.ee/6853941/tehnoloogiaettevotte-juht-robotid-taidavad-tookohti-kuhu-inimest-ei-leita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T16:38:00+02:00"><meta itemprop="dateModified" content="2019-12-18T17:27:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6853423/tormituul-hairib-laevauhendust-saartega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D8DvctlkttFRsZbsC9rKmNoV6q4=/685x410/smart/nginx/o/2019/12/18/12820375t1h0b67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D8DvctlkttFRsZbsC9rKmNoV6q4=/685x410/smart/nginx/o/2019/12/18/12820375t1h0b67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6853423/tormituul-hairib-laevauhendust-saartega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormituul häirib laevaühendust saartega </span></a><a href="https://tarbija24.postimees.ee/6853423/tormituul-hairib-laevauhendust-saartega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ax9py0waqx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870706" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-13T13:32:06+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dU5NUoD9a86_uNPxORis-A1mmFU=/1000x435/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dU5NUoD9a86_uNPxORis-A1mmFU=/1000x435/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränk avarii Saaremaal: üliraskes joobes juht võttis kolme inimese elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T09:15:24+02:00"><meta itemprop="dateModified" content="2020-01-13T09:15:24+02:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8j99T99dR-OZDqKAbmoFLCjUBkU=/335x190/filters:focal(992x1380:1064x1395)/nginx/o/2020/01/11/12866864t1hef9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8j99T99dR-OZDqKAbmoFLCjUBkU=/335x190/filters:focal(992x1380:1064x1395)/nginx/o/2020/01/11/12866864t1hef9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm elu nõudnud traagilise avarii põhjustaja oli tuntud liiklushuligaan <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan/comments" class="list-article__comment section-font-color" itemprop="url">(99) </span></span></a><a href="https://saartehaal.postimees.ee/6870316/traagilise-avarii-pohjustaja-on-tuntud-liiklushuligaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T10:23:01+02:00"><meta itemprop="dateModified" content="2020-01-13T10:23:01+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6870942/karm-olukord-liikluses-roolijoodikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ang0yB8jkOmhsyqlhpVAWE9YNis=/335x190/smart/nginx/o/2020/01/13/12868932t1ha654.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ang0yB8jkOmhsyqlhpVAWE9YNis=/335x190/smart/nginx/o/2020/01/13/12868932t1ha654.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6870942/karm-olukord-liikluses-roolijoodikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Otse Postimehest &#10217; </span>Karm olukord liikluses: mida teha roolijoodikutega?</span><div class="list-article__additional-headline">Kell 15:20</div></a><a href="https://tv.postimees.ee/6870942/karm-olukord-liikluses-roolijoodikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870466" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T13:15:00+02:00"><meta itemprop="dateModified" content="2020-01-13T14:28:02+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/USvfB5ZYBewSqWssY5H9Sdt4Xi4=/685x410/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/USvfB5ZYBewSqWssY5H9Sdt4Xi4=/685x410/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagine sõudmise maailmameister mõisteti süüdi narkootikumide suures koguses käitlemises <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871023" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T13:46:29+02:00"><meta itemprop="dateModified" content="2020-01-13T13:57:23+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/png0ie73ydVsQZHlqaOmkxKprTU=/335x190/smart/nginx/o/2014/04/04/2937044t1h6c1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/png0ie73ydVsQZHlqaOmkxKprTU=/335x190/smart/nginx/o/2014/04/04/2937044t1h6c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Argo Luude: riigifirmade nõukogud peavad toetama valitsuse poliitikat <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6871023/argo-luude-riigifirmade-noukogud-peavad-toetama-valitsuse-poliitikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" itemprop="url">Martin Helme nimetas ministriks sobimatu ärimehe olulisse riigiametisse</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871259" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:30:16+02:00"><meta itemprop="dateModified" content="2020-01-13T14:35:58+02:00"><meta itemprop="author" content="Aet Rebane, Kristjan Teedema"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6871259/priit-eelmae-palub-tekkinud-pingete-parast-vabandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jZX8XQPFffJyPB8cj2s5XFSD4Xk=/335x190/smart/nginx/o/2020/01/10/12865392t1h85f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jZX8XQPFffJyPB8cj2s5XFSD4Xk=/335x190/smart/nginx/o/2020/01/10/12865392t1h85f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6871259/priit-eelmae-palub-tekkinud-pingete-parast-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Video &#10217; </span>Priit Eelmäe palub tekkinud pingete pärast vabandust </span></a><a href="https://tartu.postimees.ee/6871259/priit-eelmae-palub-tekkinud-pingete-parast-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/6871204/noukogu-otsus-tartu-ulikooli-kliinikumi-juhatuse-esimees-priit-eelmae-jatkab" itemprop="url">Nõukogu otsus: Tartu ülikooli kliinikumi juhatuse esimees Priit Eelmäe jätkab</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871282" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T14:42:15+02:00"><meta itemprop="dateModified" content="2020-01-13T15:00:45+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/anejPdslgTchwb9xV7MpwJYIA7I=/685x410/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/anejPdslgTchwb9xV7MpwJYIA7I=/685x410/filters:focal(266x909:3761x2470)/nginx/o/2020/01/13/12869580t1hf3b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VIDEO JA PILDID &#10217; </span>Tesla põrutas Tartu kesklinnas vastu posti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6871282/tesla-porutas-tartu-kesklinnas-vastu-posti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871004" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T11:57:01+02:00"><meta itemprop="dateModified" content="2020-01-13T14:39:36+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W_tmsP1ILjytRJ_tBslzXd8lzck=/335x190/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W_tmsP1ILjytRJ_tBslzXd8lzck=/335x190/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jäi vahele keelatud annetuste vastuvõtmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6871057" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-13T11:59:33+02:00"><meta itemprop="dateModified" content="2020-01-13T12:17:42+02:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NB7WRg-btaKT_gvd8ikISLoQadA=/335x190/filters:focal(570x194:836x321)/nginx/o/2017/01/06/6232077t1hf11e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NB7WRg-btaKT_gvd8ikISLoQadA=/335x190/filters:focal(570x194:836x321)/nginx/o/2017/01/06/6232077t1hf11e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Tali: mis kolmanda maailmasõja algus? Kas te pole märganud, et sõda juba käib? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6871057/peeter-tali-mis-kolmanda-maailmasoja-algus-kas-te-pole-marganud-et-soda-juba-kaib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870704" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-01-13T06:47:00+02:00"><meta itemprop="dateModified" content="2020-01-13T06:47:39+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6WO0ljCCFDxfFhBz2D_H1Yt3hDk=/685x410/smart/nginx/o/2020/01/12/12868458t1h064a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6WO0ljCCFDxfFhBz2D_H1Yt3hDk=/685x410/smart/nginx/o/2020/01/12/12868458t1h064a.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildarut hakkab juhendama tema poiss-sõber <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-exzh0mc2g0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x19w5kx8p4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:37:06+02:00"><meta itemprop="dateModified" content="2020-01-12T19:43:38+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QP1jjI_rFXKq4uwXV4EKyPBk-RA=/685x410/smart/nginx/o/2020/01/11/12866865t1hc5a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QP1jjI_rFXKq4uwXV4EKyPBk-RA=/685x410/smart/nginx/o/2020/01/11/12866865t1hc5a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>373</span></div></div><a href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal kolm inimest surnuks sõitnud mees oli raskes alkoholijoobes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6870636/saaremaal-kolm-inimest-surnuks-soitnud-mees-oli-raskes-alkoholijoobes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T06:47:00+02:00"><meta itemprop="dateModified" content="2020-01-13T06:47:39+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CnVI6A-REBK6d2Djx6eSjd88o60=/335x190/smart/nginx/o/2020/01/12/12868458t1h064a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CnVI6A-REBK6d2Djx6eSjd88o60=/335x190/smart/nginx/o/2020/01/12/12868458t1h064a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildarut hakkab juhendama tema poiss-sõber <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6870704/kelly-sildarut-hakkab-juhendama-tema-poiss-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T15:35:20+02:00"><meta itemprop="dateModified" content="2020-01-12T15:35:20+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870468/kanadalanna-jattis-kallima-maha-mille-peale-hammustas-mees-tal-nina-otsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hV4xbiI1Y5a65OniuFB1aVoT5jQ=/335x190/filters:focal(76x589:2759x2218)/nginx/o/2020/01/12/12867789t1h8b82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hV4xbiI1Y5a65OniuFB1aVoT5jQ=/335x190/filters:focal(76x589:2759x2218)/nginx/o/2020/01/12/12867789t1h8b82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>470</span></div></div><a href="https://elu24.postimees.ee/6870468/kanadalanna-jattis-kallima-maha-mille-peale-hammustas-mees-tal-nina-otsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">HÄIRIVAD PILDID &#10217; </span>Kanadalanna jättis kallima maha, mille peale hammustas mees tal nina otsast </span></a><a href="https://elu24.postimees.ee/6870468/kanadalanna-jattis-kallima-maha-mille-peale-hammustas-mees-tal-nina-otsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-13T13:32:06+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8O6sV5cZQXm7AlCZ1ByVGvAVBbo=/685x410/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8O6sV5cZQXm7AlCZ1ByVGvAVBbo=/685x410/filters:focal(998x793:1013x808)/nginx/o/2020/01/12/12868466t1h3859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränk avarii Saaremaal: üliraskes joobes juht võttis kolme inimese elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/6870706/rank-avarii-saaremaal-uliraskes-joobes-juht-vottis-kolme-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T17:37:15+02:00"><meta itemprop="dateModified" content="2020-01-12T17:50:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5cV_C9g3Dt7Im0yDqo7r5ujfCxQ=/335x190/smart/nginx/o/2019/10/13/12650043t1hbd2e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5cV_C9g3Dt7Im0yDqo7r5ujfCxQ=/335x190/smart/nginx/o/2019/10/13/12650043t1hbd2e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Haiglaselt peenikeseks» tembeldatud modell Madeleyn Kurg: olen suht uhke, et mu keha siiani mind edasi jaksab kanda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6870547/haiglaselt-peenikeseks-tembeldatud-modell-madeleyn-kurg-olen-suht-uhke-et-mu-keha-siiani-mind-edasi-jaksab-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T13:58:25+02:00"><meta itemprop="dateModified" content="2020-01-12T14:16:38+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TI9FieBduZhD4kKvV73zLEkklgc=/335x190/smart/nginx/o/2020/01/12/12867741t1h6a3b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TI9FieBduZhD4kKvV73zLEkklgc=/335x190/smart/nginx/o/2020/01/12/12867741t1h6a3b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VIDEO &#10217; </span>Välismaalane näitab, kuidas ta Tallinnas eestlannasid võrgutas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6870428/valismaalane-naitab-kuidas-ta-tallinnas-eestlannasid-vorgutas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T10:04:22+02:00"><meta itemprop="dateModified" content="2020-01-13T12:45:24+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J2OpQkqvVctMmwpiH6ZgqxAhA-4=/685x410/smart/nginx/o/2020/01/13/12868807t1hdbec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J2OpQkqvVctMmwpiH6ZgqxAhA-4=/685x410/smart/nginx/o/2020/01/13/12868807t1hdbec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme nimetas ministriks sobimatu ärimehe olulisse riigiametisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://majandus24.postimees.ee/6870843/martin-helme-nimetas-ministriks-sobimatu-arimehe-olulisse-riigiametisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-12T20:35:09+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870667/ehitusplatsidel-luuakse-tookaardiga-ohk-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jSHnVMfdCAv--tHhmyr8uyUy6JU=/335x190/smart/nginx/o/2020/01/12/12868341t1had87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jSHnVMfdCAv--tHhmyr8uyUy6JU=/335x190/smart/nginx/o/2020/01/12/12868341t1had87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6870667/ehitusplatsidel-luuakse-tookaardiga-ohk-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusplatsidel lüüakse töökaardiga õhk puhtaks </span></a><a href="https://leht.postimees.ee/6870667/ehitusplatsidel-luuakse-tookaardiga-ohk-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T16:30:40+02:00"><meta itemprop="dateModified" content="2020-01-12T16:30:40+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6870517/tanaku-enneolematu-kiirus-ajendas-meeke-i-uut-jahimaad-otsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1eV2Mx4G3dJbohCnhugumabeNik=/335x190/smart/nginx/o/2019/06/01/12219446t1h0e1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1eV2Mx4G3dJbohCnhugumabeNik=/335x190/smart/nginx/o/2019/06/01/12219446t1h0e1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://sport.postimees.ee/6870517/tanaku-enneolematu-kiirus-ajendas-meeke-i-uut-jahimaad-otsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku enneolematu kiirus ajendas Meeke&#39;i uut jahimaad otsima </span></a><a href="https://sport.postimees.ee/6870517/tanaku-enneolematu-kiirus-ajendas-meeke-i-uut-jahimaad-otsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T11:57:01+02:00"><meta itemprop="dateModified" content="2020-01-13T14:39:36+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/02U7ESm_CNfBtqUuQaos1ChVD4I=/685x410/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/02U7ESm_CNfBtqUuQaos1ChVD4I=/685x410/filters:focal(2257x1341:3481x1917)/nginx/o/2020/01/07/12856747t1hb64e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE jäi vahele keelatud annetuste vastuvõtmisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://poliitika.postimees.ee/6871004/ekre-jai-vahele-keelatud-annetuste-vastuvotmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T18:10:34+02:00"><meta itemprop="dateModified" content="2020-01-12T18:10:34+02:00"><meta itemprop="author" content="Imre Kaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JSsCicjq8w1rvzsnrgnjqonuA3Q=/335x190/smart/nginx/o/2020/01/12/12868121t1hc525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JSsCicjq8w1rvzsnrgnjqonuA3Q=/335x190/smart/nginx/o/2020/01/12/12868121t1hc525.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Saaremaal kaks naist ja väikelapse surnuks sõitnud Andres Reinartit oli varem liiklusrikkumiste eest karistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Mida teha, et paadunud liiklusrikkujaid korrale kutsuda?</div></a><a href="https://tv.postimees.ee/6870455/reporter-saaremaal-kaks-naist-ja-vaikelapse-surnuks-soitnud-andres-reinartit-oli-varem-liiklusrikkumiste-eest-karistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-13T10:06:59+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8czlC1MTfjWy1Gy9tfk9LgG7PEQ=/335x190/filters:focal(902x240:917x255)/nginx/o/2020/01/12/12868451t1h52d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8czlC1MTfjWy1Gy9tfk9LgG7PEQ=/335x190/filters:focal(902x240:917x255)/nginx/o/2020/01/12/12868451t1h52d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaaltöötaja kahvlis: eelarve seab abistamisele piirid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6870703/sotsiaaltootaja-kahvlis-eelarve-seab-abistamisele-piirid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T13:15:00+02:00"><meta itemprop="dateModified" content="2020-01-13T14:28:02+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/USvfB5ZYBewSqWssY5H9Sdt4Xi4=/685x410/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/USvfB5ZYBewSqWssY5H9Sdt4Xi4=/685x410/smart/nginx/o/2020/01/12/12867792t1h0eb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagine sõudmise maailmameister mõisteti süüdi narkootikumide suures koguses käitlemises <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6870466/kunagine-soudmise-maailmameister-moisteti-suudi-narkootikumide-suures-koguses-kaitlemises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-12T21:53:22+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CUijiTsfwuJMVswNMg1hv0ewyCM=/335x190/smart/nginx/o/2020/01/12/12868403t1hacf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CUijiTsfwuJMVswNMg1hv0ewyCM=/335x190/smart/nginx/o/2020/01/12/12868403t1hacf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraanlaste raev pöördus riigijuhtide vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6870693/iraanlaste-raev-poordus-riigijuhtide-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T19:04:39+02:00"><meta itemprop="dateModified" content="2020-01-12T19:10:20+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6870533/vaatame-mis-on-menusarja-voluvagi-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TYwmblxciXL5WwczD-yCimPu7Yg=/335x190/filters:focal(623x884:2271x1869)/nginx/o/2020/01/12/12868193t1h36c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TYwmblxciXL5WwczD-yCimPu7Yg=/335x190/filters:focal(623x884:2271x1869)/nginx/o/2020/01/12/12868193t1h36c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6870533/vaatame-mis-on-menusarja-voluvagi-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">ENNE JA NÜÜD FOTOD &#10217; </span>Vaatame, mis on menusarja «Võluvägi» staaridest nüüdseks saanud </span></a><a href="https://elu24.postimees.ee/6870533/vaatame-mis-on-menusarja-voluvagi-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T14:16:00+02:00"><meta itemprop="dateModified" content="2020-01-12T14:53:58+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6870451/loodushuviline-leidis-rabast-haldjajuuksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YemtnvUQpu5ia7y-FDZLKRqLjz4=/685x410/smart/nginx/o/2020/01/12/12867778t1h393d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YemtnvUQpu5ia7y-FDZLKRqLjz4=/685x410/smart/nginx/o/2020/01/12/12867778t1h393d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://parnu.postimees.ee/6870451/loodushuviline-leidis-rabast-haldjajuuksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodushuviline leidis rabast haldjajuuksed </span></a><a href="https://parnu.postimees.ee/6870451/loodushuviline-leidis-rabast-haldjajuuksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eal15qj0bi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>