<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WJXFzfsAaCrAjhMlW13UssMfBfA=/16x16/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cG7SHKxZfUejL_Atf6Kq3eyZIp4=/32x32/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/90WtV_eCtxY9PBUxtS-__wSzWjA=/192x192/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yv32rQKMcoRFnan8vy0df2wWlFM=/256x256/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/AcybFNgUu5lKwbNREjAhoibBE_Y=/180x180/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/mujpyDBYBAKZ6RXC84s3HTMadBw=/1200x630/smart/nginx/o/2020/02/20/12954860t1h5be3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/mujpyDBYBAKZ6RXC84s3HTMadBw=/1200x630/smart/nginx/o/2020/02/20/12954860t1h5be3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tööandjale: mida meeles pidada töölepingu ülesütlemisel?"><meta property="twitter:title" content="Tööandjale: mida meeles pidada töölepingu ülesütlemisel?"><meta property="og:url" content="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Tööinspektsiooni statistika näitab, et enamasti pöörduvad kaebuste ja nõuetega nende poole töötajad, kuid ei ole haruldased ka juhtumid, kui oma õiguste eest tuleb seista tööandjal. Millega arvestada, et töölepingu lõpetamine ei tooks kaasa kurnavaid vaidlusi?"><meta property="twitter:description" content="Tööinspektsiooni statistika näitab, et enamasti pöörduvad kaebuste ja nõuetega nende poole töötajad, kuid ei ole haruldased ka juhtumid, kui oma õiguste eest tuleb seista tööandjal. Millega arvestada, et töölepingu lõpetamine ei tooks kaasa kurnavaid vaidlusi?"><meta property="og:type" content="article"><meta property="article:section" content="Töö"><meta property="article:tag" content="hedman partners"><meta property="article:tag" content="tööandja"><meta property="article:tag" content="tööandjad"><meta property="article:tag" content="tööleping"><meta property="article:tag" content="töövaidlus"><meta name="article:published_time" content="2020-02-20T13:40:00+02:00"><meta name="article:modified_time" content="2020-02-20T13:59:34+02:00"><meta name="description" content="Tööinspektsiooni statistika näitab, et enamasti pöörduvad kaebuste ja nõuetega nende poole töötajad, kuid ei ole haruldased ka juhtumid, kui oma õiguste eest tuleb seista tööandjal. Millega arvestada, et töölepingu lõpetamine ei tooks kaasa kurnavaid vaidlusi?"><meta name="keywords" content="hedman partners, tööandja, tööandjad, tööleping, töövaidlus"><link rel="canonical" href="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Tööandjale: mida meeles pidada töölepingu ülesütlemisel? - Töö - Tarbija</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9c2a46cd0e5cbb963eb8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f07a01 0%, #c06201 100%);
  }
  .section-bg-gradient:before {
      background-color: #c06201;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-313 article-6904764"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">N, 20.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__text">«Eestis ongi vähe naisi, et ongi ainult mina ja Anu Saagim, kes julgevad nalja teha.» </a><a href="https://elu24.postimees.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__author section-border-color"><span class="slab section-font-color">Brigitte Susanne Hunt</span></a></div><a href="https://elu24.postimees.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__image"><img src="//f7.pmo.ee/7Edv9tlaFsV6J_I5lvmZz7UbSRA=/72x72/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg" srcset="//f7.pmo.ee/7Edv9tlaFsV6J_I5lvmZz7UbSRA=/72x72/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg, //f7.pmo.ee/2D42q3Zsp5SNMWvZEWwKC4CYgMc=/144x144/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item section-font-color menu-item--active">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6904764"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/1472">Töö</a></li><li class="breadcrumb-item">Tööandjale: mida meeles pidada töölepingu ülesütlemisel?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904764" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6andjale%3A%20mida%20meeles%20pidada%20t%C3%B6%C3%B6lepingu%20%C3%BCles%C3%BCtlemisel%3F&url=https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904764"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6andjale%3A%20mida%20meeles%20pidada%20t%C3%B6%C3%B6lepingu%20%C3%BCles%C3%BCtlemisel%3F&url=https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904764"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tööandjale: mida meeles pidada töölepingu ülesütlemisel?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Demail%26utm_content%3D6904764" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-20T13:40:00+02:00">20. veebruar 2020, 13:40</span></div><h1 class="article-headline" itemprop="headline name">Tööandjale: mida meeles pidada töölepingu ülesütlemisel?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56460" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/eN1n9HNytnmErfW4lOrZxIa6QVc=/40x40/smart/nginx/o/2020/02/06/12919389t1he602.png" srcset="//f8.pmo.ee/eN1n9HNytnmErfW4lOrZxIa6QVc=/40x40/smart/nginx/o/2020/02/06/12919389t1he602.png, //f8.pmo.ee/LqAc_01oLDUtAvk6_xUXGz053jc=/80x80/smart/nginx/o/2020/02/06/12919389t1he602.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tarbija24</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/0ZIukqWU9PU_ibeQevKnmtEQf9Y=/1370x820/smart/nginx/o/2020/02/20/12954860t1h5be3.jpg"><figure-fullscreen eager :image-id="12954860" image-url="//f10.pmo.ee/KVuUoZ19cNP_iGL5QXG5z0lnT7E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/20/12954860t1h5be3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12954860)" src="//f10.pmo.ee/0ZIukqWU9PU_ibeQevKnmtEQf9Y=/1370x820/smart/nginx/o/2020/02/20/12954860t1h5be3.jpg" srcset="//f10.pmo.ee/0ZIukqWU9PU_ibeQevKnmtEQf9Y=/1370x820/smart/nginx/o/2020/02/20/12954860t1h5be3.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Töövestlus. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pexels / Polina Zimmerman</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tööinspektsiooni statistika näitab, et enamasti pöörduvad kaebuste ja nõuetega nende poole töötajad, kuid ei ole haruldased ka juhtumid, kui oma õiguste eest tuleb seista tööandjal. Millega arvestada, et töölepingu lõpetamine ei tooks kaasa kurnavaid vaidlusi?</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-xxyvc9crhd" :preview-length="0" eager video-id="238623" video-stream-type="VOD" video-headline="6904764 Tööandjale: mida meeles pidada töölepingu ülesütlemisel?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/fa14f63eef1e33fddf699016ffdec4c7.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:238623,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6904764-tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel&quot;,&quot;headline&quot;:&quot;6904764 Tööandjale: mida meeles pidada töölepingu ülesütlemisel?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-20T13:38:05+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-20T13:41:43+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/fa14f63eef1e33fddf699016ffdec4c7.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ua4oans9gs" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0e0qx11pcp" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-neex3g68ko" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui töötajate vaidlused on enamasti seotud rahaliste nõuetega, siis tööandjad vaidlustavad peamiselt töötajapoolseid töölepingu ülesütlemisi ning nõutakse töötaja tekitatud varalise kahju hüvitamist, edastas advokaadibüroo Hedman Partners, kelle advokaat Kristel Tael-Same soovitab pooltel alati proovida leida probleemile lahendus läbirääkimiste teel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui tööandja ainsaks võimaluseks on töösuhte erakorraline lõpetamine, on arukas küsida asjatundjate abi juba varakult. Probleemide tekkimisel tuleb tegutseda seadusega kooskõlas ning kindlustada võimalikult hea positsioon juhuks, kui vaidlus peaks jõudma töövaidluskomisjoni või kohtusse. Siiski kehtib reegel, et töötajat tuleb enne töölepingu ülesütlemist hoiatada ehk anda talle teine võimalus,» rääkis Tael-Same.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Advokaat rõhutas, et on väga oluline, et tööandja järgiks töölepingu seaduses sätestatud töölepingu ülesütlemise korda. «Oluline on töötajaga tekkinud probleemsed olukorrad ja asjaolud fikseerida. Nii on võimalik tööandjal end paremini kaitsta, kui töötaja peaks töölepingu ülesütlemise töövaidluskomisjonis või kohtus vaidlustama,» soovitas ta.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6904764" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kui töötaja on katseajal, ei või tööandja töölepingut üles öelda põhjusel, mis on vastuolus katseaja eesmärgiga ehk hinnata, kas töötaja tervis, teadmised, oskused, võimed ja isikuomadused vastavad tasemele. Katseaja eesmärgi mittetäitmise alusel ei saa töölepingut üles öelda näiteks rikkumise tõttu, kuna rikkumine on eraldiseisev ülesütlemise alus ning sellele peaks eelnema ka hoiatus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erakorraliselt saab tööandja töölepingu üles öelda seaduses ettenähtud mõjuval põhjusel. «Näiteks usalduse kaotus või kui töötaja ei ole pikka aega tulnud toime tööülesannete täitmisega või seoses töötaja töövõime vähenemisega. Eelkõige viimasel juhul peab tööandja enne töölepingu ülesütlemist pakkuma võimalusel töötajale teist tööd või korraldama täiendusõppe,» rõhutas Tael-Same.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Soovitused tööandjale</strong></p><ul><li>Töölepingu sõlmimisel on soovitatav töötaja tööülesanded, töötajalt nõutavad oskused ja isikuomadused fikseerida töölepingu lisana ametijuhendis. Enne katseaja lõppemist tuleks tööandjal sisuliselt hinnata töötaja sobivust ametikohale<br> </li><li>Ettevõttes peavad olema kehtestatud töökorralduse reeglid, mis kaitseks ka tööandja huve ning sätestaksid üheselt mõistetavalt, milline käitumine on tööandja ettevõttes aktsepteeritav ja milline mitte.<br> </li><li>Töökorralduse reegleid peab tööandja töötajatele ka sisuliselt tutvustama – soovitatavalt töötaja allkirja vastu.<br> </li><li>Probleemide ja rikkumiste korral peaks vastavad olukorrad ja asjaolud fikseerima (koguma ja alles hoidma tõendid) ning töötajatele tehtavad hoiatused vormistama kirjalikku taasesitamist võimaldavas vormis.<br> </li><li>Dokumentide koostamisel ning küsimuste, kahtluste või probleemide ilmnemise korral on arukas küsida asjatundjate abi juba varakult, et vältida vaidlusi, püüda potentsiaalsed vaidlused lahendada läbirääkimiste teel kokkuleppel või kindlustada tööandjale võimalikult hea positsioon juhuks, kui vaidlus töötajaga peaks jõudma töövaidluskomisjoni või kohtusse.<br> </li><li>Tööandjal peab loomulikult ka ise jälgima ja teadvustama, et nii tema tegevus ja käitumine kui ka tööõigusalased dokumendid oleksid kooskõlas kehtiva seadusega. </li></ul></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904764" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6andjale%3A%20mida%20meeles%20pidada%20t%C3%B6%C3%B6lepingu%20%C3%BCles%C3%BCtlemisel%3F&url=https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904764"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6andjale%3A%20mida%20meeles%20pidada%20t%C3%B6%C3%B6lepingu%20%C3%BCles%C3%BCtlemisel%3F&url=https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6904764"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tööandjale: mida meeles pidada töölepingu ülesütlemisel?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel%3Futm_source%3Demail%26utm_content%3D6904764" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6904764" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6904764" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/35787/hedman-partners">hedman partners</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/6105/tooandja">tööandja</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/17598/tooandjad">tööandjad</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/22059/tooleping">tööleping</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/14866/toovaidlus">töövaidlus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9pxd4jwql8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mynyrkfkjt" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/1472">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T09:44:02+02:00"><meta itemprop="dateModified" content="2020-02-20T09:44:02+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ieQ-j3iF8LHULKcIpY7Bc_SXkVY=/1000x435/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ieQ-j3iF8LHULKcIpY7Bc_SXkVY=/1000x435/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe järele: tööinspektsioon vastas tööajaga seotud küsimustele </span></a><a href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:30:00+02:00"><meta itemprop="dateModified" content="2020-02-19T16:21:51+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JLY433b0fAVf4B7HGUMRJMVVLDE=/324x222/smart/nginx/o/2020/02/19/12952533t1h1be8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JLY433b0fAVf4B7HGUMRJMVVLDE=/324x222/smart/nginx/o/2020/02/19/12952533t1h1be8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi pooled töötajatest kaaluvad töökoha vahetust </span></a><a href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:24:00+02:00"><meta itemprop="dateModified" content="2020-02-17T17:24:08+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rCNuGG8sQEecv71px6xc8OPBrpE=/324x222/smart/nginx/o/2020/02/17/12948695t1h7884.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rCNuGG8sQEecv71px6xc8OPBrpE=/324x222/smart/nginx/o/2020/02/17/12948695t1h7884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui pikalt peab õppepuhkuse soovist ette teatama? </span></a><a href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T15:20:00+02:00"><meta itemprop="dateModified" content="2020-02-11T10:52:33+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BbtDaD_1wq3ffPZXCVNlsvSDbuw=/324x222/smart/nginx/o/2020/02/10/12933187t1h2f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BbtDaD_1wq3ffPZXCVNlsvSDbuw=/324x222/smart/nginx/o/2020/02/10/12933187t1h2f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas klienditeenindajal on õigus tööl istuda? </span></a><a href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y6tagepsul" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T12:23:00+02:00"><meta itemprop="dateModified" content="2020-02-06T14:57:47+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x1Abjknf4V9Pn_KmaNCaiNQtP6w=/1000x435/smart/nginx/o/2020/02/06/12919448t1h952a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x1Abjknf4V9Pn_KmaNCaiNQtP6w=/1000x435/smart/nginx/o/2020/02/06/12919448t1h952a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur hulk Eesti tööinimesi teeb ületunde, kuigi töökaotuse kartus on madal </span></a><a href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T09:16:25+02:00"><meta itemprop="dateModified" content="2020-02-06T10:03:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2EuDcnfvOz8iLKCZNpbfhelXsa4=/335x190/smart/nginx/o/2020/02/03/12912487t1hc598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2EuDcnfvOz8iLKCZNpbfhelXsa4=/335x190/smart/nginx/o/2020/02/03/12912487t1hc598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööinspektsiooni peab teavitama iga tööõnnetuse korral?</span><div class="list-article__additional-headline">Lisatud töötaja õigused!</div></a><a href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:10:00+02:00"><meta itemprop="dateModified" content="2020-02-04T09:44:56+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8cnC9EwYtYPw-wdBdEAOGWkhWC0=/335x190/smart/nginx/o/2020/02/03/12912718t1h96ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8cnC9EwYtYPw-wdBdEAOGWkhWC0=/335x190/smart/nginx/o/2020/02/03/12912718t1h96ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas töösuhte võib lõpetada e-kirjaga? </span></a><a href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T13:25:00+02:00"><meta itemprop="dateModified" content="2020-01-20T13:15:41+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sCk5u_qViJMZ7OI_BetuWADDRqM=/685x410/smart/nginx/o/2020/01/20/12882591t1h1c0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sCk5u_qViJMZ7OI_BetuWADDRqM=/685x410/smart/nginx/o/2020/01/20/12882591t1h1c0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida tuleb ehituses silmas pidada seoses kemikaalide määruse muutusega? </span></a><a href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T14:10:00+02:00"><meta itemprop="dateModified" content="2020-01-16T20:49:03+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ktlBl2Ua8gliRB7QasLYxK_IEHM=/335x190/smart/nginx/o/2013/10/04/2442449t1h0a94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ktlBl2Ua8gliRB7QasLYxK_IEHM=/335x190/smart/nginx/o/2013/10/04/2442449t1h0a94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiguslehel olles puudub tööandjal õigus sind tööle keelitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:20:00+02:00"><meta itemprop="dateModified" content="2020-01-15T10:48:01+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cZBzBpzlSF9CN5EBfmJKaPqYv1c=/335x190/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cZBzBpzlSF9CN5EBfmJKaPqYv1c=/335x190/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töövahendusportaal: Eesti ihaldatuim tööandja on Elisa </span></a><a href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T15:16:34+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wfn3jrxDD9mpGwdthAvK0XTvhAU=/685x410/smart/nginx/o/2020/01/14/12871164t1h27f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wfn3jrxDD9mpGwdthAvK0XTvhAU=/685x410/smart/nginx/o/2020/01/14/12871164t1h27f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida palgaläbirääkimistel meeles pidada </span></a><a href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T16:30:00+02:00"><meta itemprop="dateModified" content="2020-01-06T16:56:52+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DsX8KV_TpMj7ggNbzKnmU7aeS9c=/335x190/smart/nginx/o/2020/01/06/12853828t1h97f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DsX8KV_TpMj7ggNbzKnmU7aeS9c=/335x190/smart/nginx/o/2020/01/06/12853828t1h97f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: millistel töötajatel on eelis puhkusegraafiku koostamisel? </span></a><a href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:22:51+02:00"><meta itemprop="dateModified" content="2019-12-23T09:35:12+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j34MfnFNRvuQWoNtcGgrZ9BikB0=/335x190/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j34MfnFNRvuQWoNtcGgrZ9BikB0=/335x190/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba homsest: pühade ajal töötamine tähendab topelttasu </span></a><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T15:35:00+02:00"><meta itemprop="dateModified" content="2019-12-13T16:36:45+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849538/lugeja-kusib-kas-lapsepuhkusel-olles-tohin-teises-ettevottes-tootada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oHrE7PF7MY6a7GuF19Ckob1lmlc=/685x410/smart/nginx/o/2019/12/13/12808462t1h3057.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oHrE7PF7MY6a7GuF19Ckob1lmlc=/685x410/smart/nginx/o/2019/12/13/12808462t1h3057.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6849538/lugeja-kusib-kas-lapsepuhkusel-olles-tohin-teises-ettevottes-tootada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas lapsepuhkusel olles tohin teises ettevõttes töötada? </span></a><a href="https://tarbija24.postimees.ee/6849538/lugeja-kusib-kas-lapsepuhkusel-olles-tohin-teises-ettevottes-tootada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:30:00+02:00"><meta itemprop="dateModified" content="2019-12-09T14:51:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6845501/tootaja-kusib-kas-ulemus-saab-mind-sundida-joulupeost-osa-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Osr0ii0KaaV5pKX8bJ7DiInFm-E=/335x190/smart/nginx/o/2019/12/09/12797689t1he7e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Osr0ii0KaaV5pKX8bJ7DiInFm-E=/335x190/smart/nginx/o/2019/12/09/12797689t1he7e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6845501/tootaja-kusib-kas-ulemus-saab-mind-sundida-joulupeost-osa-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötaja küsib: kas ülemus saab mind sundida jõulupeost osa võtma? </span></a><a href="https://tarbija24.postimees.ee/6845501/tootaja-kusib-kas-ulemus-saab-mind-sundida-joulupeost-osa-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:30:00+02:00"><meta itemprop="dateModified" content="2019-12-05T15:00:02+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ntA6GkmTdO5yQfzSgOP4-w1-JlU=/335x190/smart/nginx/o/2019/12/03/12785367t1h3284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ntA6GkmTdO5yQfzSgOP4-w1-JlU=/335x190/smart/nginx/o/2019/12/03/12785367t1h3284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksud ja eramaja ehitus: meelespea nii tellijale kui ka ehitajale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T13:00:00+02:00"><meta itemprop="dateModified" content="2019-12-03T13:24:13+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6840964/lugeja-kusib-kas-tooajast-tohib-minna-lapse-joulupeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bLkImvNApU3YpHyZ2JxqUuXX_30=/685x410/smart/nginx/o/2019/12/03/12784752t1h49dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bLkImvNApU3YpHyZ2JxqUuXX_30=/685x410/smart/nginx/o/2019/12/03/12784752t1h49dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6840964/lugeja-kusib-kas-tooajast-tohib-minna-lapse-joulupeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas tööajast tohib minna lapse jõulupeole? </span></a><a href="https://tarbija24.postimees.ee/6840964/lugeja-kusib-kas-tooajast-tohib-minna-lapse-joulupeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T14:45:00+02:00"><meta itemprop="dateModified" content="2019-12-02T16:03:54+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZNWy2JmAP0haEtUqkIl5z9ZRby8=/335x190/smart/nginx/o/2019/12/02/12781908t1h0bea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZNWy2JmAP0haEtUqkIl5z9ZRby8=/335x190/smart/nginx/o/2019/12/02/12781908t1h0bea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmatavalt suur hulk Eesti tööinimesi teeb ületunde, paljud ilma lisatasuta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T15:00:00+02:00"><meta itemprop="dateModified" content="2019-11-29T17:40:04+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6838084/spordipisik-nakatab-aina-rohkem-kodumaiseid-ettevotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XsUxqzG_q4diZFqyIn30GtidGHY=/335x190/smart/nginx/o/2019/11/29/12775317t1hadd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XsUxqzG_q4diZFqyIn30GtidGHY=/335x190/smart/nginx/o/2019/11/29/12775317t1hadd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6838084/spordipisik-nakatab-aina-rohkem-kodumaiseid-ettevotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipisik nakatab aina rohkem kodumaiseid ettevõtteid </span></a><a href="https://tarbija24.postimees.ee/6838084/spordipisik-nakatab-aina-rohkem-kodumaiseid-ettevotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8fikw46tdb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2ot720ty6c" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>241</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rmuvsxh3vd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/1472">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T09:44:02+02:00"><meta itemprop="dateModified" content="2020-02-20T09:44:02+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ieQ-j3iF8LHULKcIpY7Bc_SXkVY=/1000x435/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ieQ-j3iF8LHULKcIpY7Bc_SXkVY=/1000x435/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe järele: tööinspektsioon vastas tööajaga seotud küsimustele </span></a><a href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:30:00+02:00"><meta itemprop="dateModified" content="2020-02-19T16:21:51+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XEiVMuKD2uSvLvWRKGbtI3kIiFs=/335x190/smart/nginx/o/2020/02/19/12952533t1h1be8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XEiVMuKD2uSvLvWRKGbtI3kIiFs=/335x190/smart/nginx/o/2020/02/19/12952533t1h1be8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi pooled töötajatest kaaluvad töökoha vahetust </span></a><a href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:24:00+02:00"><meta itemprop="dateModified" content="2020-02-17T17:24:08+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SQV8ytSNo7PYvQr_jGNTl_e_Nvg=/335x190/smart/nginx/o/2020/02/17/12948695t1h7884.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SQV8ytSNo7PYvQr_jGNTl_e_Nvg=/335x190/smart/nginx/o/2020/02/17/12948695t1h7884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui pikalt peab õppepuhkuse soovist ette teatama? </span></a><a href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T15:20:00+02:00"><meta itemprop="dateModified" content="2020-02-11T10:52:33+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ULe6va8LXcnb1OeQsizWf6ZHSLE=/685x410/smart/nginx/o/2020/02/10/12933187t1h2f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ULe6va8LXcnb1OeQsizWf6ZHSLE=/685x410/smart/nginx/o/2020/02/10/12933187t1h2f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas klienditeenindajal on õigus tööl istuda? </span></a><a href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T12:23:00+02:00"><meta itemprop="dateModified" content="2020-02-06T14:57:47+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GytN0IO9iMYi-dKN0Bv_8OCy9sk=/335x190/smart/nginx/o/2020/02/06/12919448t1h952a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GytN0IO9iMYi-dKN0Bv_8OCy9sk=/335x190/smart/nginx/o/2020/02/06/12919448t1h952a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur hulk Eesti tööinimesi teeb ületunde, kuigi töökaotuse kartus on madal </span></a><a href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T09:16:25+02:00"><meta itemprop="dateModified" content="2020-02-06T10:03:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2EuDcnfvOz8iLKCZNpbfhelXsa4=/335x190/smart/nginx/o/2020/02/03/12912487t1hc598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2EuDcnfvOz8iLKCZNpbfhelXsa4=/335x190/smart/nginx/o/2020/02/03/12912487t1hc598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööinspektsiooni peab teavitama iga tööõnnetuse korral?</span><div class="list-article__additional-headline">Lisatud töötaja õigused!</div></a><a href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:10:00+02:00"><meta itemprop="dateModified" content="2020-02-04T09:44:56+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jYt-UW9jDe-zjjBE-ZPHTILfdU8=/685x410/smart/nginx/o/2020/02/03/12912718t1h96ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jYt-UW9jDe-zjjBE-ZPHTILfdU8=/685x410/smart/nginx/o/2020/02/03/12912718t1h96ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas töösuhte võib lõpetada e-kirjaga? </span></a><a href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T13:25:00+02:00"><meta itemprop="dateModified" content="2020-01-20T13:15:41+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/voQSu-YPJ8k7jJEs-7cSYDyxv28=/335x190/smart/nginx/o/2020/01/20/12882591t1h1c0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/voQSu-YPJ8k7jJEs-7cSYDyxv28=/335x190/smart/nginx/o/2020/01/20/12882591t1h1c0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida tuleb ehituses silmas pidada seoses kemikaalide määruse muutusega? </span></a><a href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T14:10:00+02:00"><meta itemprop="dateModified" content="2020-01-16T20:49:03+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ktlBl2Ua8gliRB7QasLYxK_IEHM=/335x190/smart/nginx/o/2013/10/04/2442449t1h0a94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ktlBl2Ua8gliRB7QasLYxK_IEHM=/335x190/smart/nginx/o/2013/10/04/2442449t1h0a94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiguslehel olles puudub tööandjal õigus sind tööle keelitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:20:00+02:00"><meta itemprop="dateModified" content="2020-01-15T10:48:01+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/atWBKow3Kz7jbgscBq8STyhwu8I=/685x410/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/atWBKow3Kz7jbgscBq8STyhwu8I=/685x410/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töövahendusportaal: Eesti ihaldatuim tööandja on Elisa </span></a><a href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ny10npcvpg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0auav808zh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T15:16:34+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A6gj7e21VvWrELvtdWXPfiO1_IU=/335x190/smart/nginx/o/2020/01/14/12871164t1h27f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A6gj7e21VvWrELvtdWXPfiO1_IU=/335x190/smart/nginx/o/2020/01/14/12871164t1h27f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida palgaläbirääkimistel meeles pidada </span></a><a href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T16:30:00+02:00"><meta itemprop="dateModified" content="2020-01-06T16:56:52+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DsX8KV_TpMj7ggNbzKnmU7aeS9c=/335x190/smart/nginx/o/2020/01/06/12853828t1h97f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DsX8KV_TpMj7ggNbzKnmU7aeS9c=/335x190/smart/nginx/o/2020/01/06/12853828t1h97f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: millistel töötajatel on eelis puhkusegraafiku koostamisel? </span></a><a href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:22:51+02:00"><meta itemprop="dateModified" content="2019-12-23T09:35:12+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kvat4t-AK0TMbLqP8P7F56gQFfs=/685x410/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kvat4t-AK0TMbLqP8P7F56gQFfs=/685x410/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba homsest: pühade ajal töötamine tähendab topelttasu </span></a><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T15:35:00+02:00"><meta itemprop="dateModified" content="2019-12-13T16:36:45+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849538/lugeja-kusib-kas-lapsepuhkusel-olles-tohin-teises-ettevottes-tootada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LdHCEAyQQC0I5x_9tj5fQzLrZpI=/335x190/smart/nginx/o/2019/12/13/12808462t1h3057.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LdHCEAyQQC0I5x_9tj5fQzLrZpI=/335x190/smart/nginx/o/2019/12/13/12808462t1h3057.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6849538/lugeja-kusib-kas-lapsepuhkusel-olles-tohin-teises-ettevottes-tootada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas lapsepuhkusel olles tohin teises ettevõttes töötada? </span></a><a href="https://tarbija24.postimees.ee/6849538/lugeja-kusib-kas-lapsepuhkusel-olles-tohin-teises-ettevottes-tootada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:30:00+02:00"><meta itemprop="dateModified" content="2019-12-09T14:51:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6845501/tootaja-kusib-kas-ulemus-saab-mind-sundida-joulupeost-osa-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Osr0ii0KaaV5pKX8bJ7DiInFm-E=/335x190/smart/nginx/o/2019/12/09/12797689t1he7e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Osr0ii0KaaV5pKX8bJ7DiInFm-E=/335x190/smart/nginx/o/2019/12/09/12797689t1he7e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6845501/tootaja-kusib-kas-ulemus-saab-mind-sundida-joulupeost-osa-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötaja küsib: kas ülemus saab mind sundida jõulupeost osa võtma? </span></a><a href="https://tarbija24.postimees.ee/6845501/tootaja-kusib-kas-ulemus-saab-mind-sundida-joulupeost-osa-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T16:30:00+02:00"><meta itemprop="dateModified" content="2019-12-05T15:00:02+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dhk6-3Xn_fGTWwuIinbH4FoICJ0=/685x410/smart/nginx/o/2019/12/03/12785367t1h3284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dhk6-3Xn_fGTWwuIinbH4FoICJ0=/685x410/smart/nginx/o/2019/12/03/12785367t1h3284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksud ja eramaja ehitus: meelespea nii tellijale kui ka ehitajale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tarbija24.postimees.ee/6841251/maksud-ja-eramaja-ehitus-meelespea-nii-tellijale-kui-ka-ehitajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T13:00:00+02:00"><meta itemprop="dateModified" content="2019-12-03T13:24:13+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6840964/lugeja-kusib-kas-tooajast-tohib-minna-lapse-joulupeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f6vZ-Jbw_xUurASVgJ3GQ2d-OLI=/335x190/smart/nginx/o/2019/12/03/12784752t1h49dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f6vZ-Jbw_xUurASVgJ3GQ2d-OLI=/335x190/smart/nginx/o/2019/12/03/12784752t1h49dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6840964/lugeja-kusib-kas-tooajast-tohib-minna-lapse-joulupeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas tööajast tohib minna lapse jõulupeole? </span></a><a href="https://tarbija24.postimees.ee/6840964/lugeja-kusib-kas-tooajast-tohib-minna-lapse-joulupeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T14:45:00+02:00"><meta itemprop="dateModified" content="2019-12-02T16:03:54+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZNWy2JmAP0haEtUqkIl5z9ZRby8=/335x190/smart/nginx/o/2019/12/02/12781908t1h0bea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZNWy2JmAP0haEtUqkIl5z9ZRby8=/335x190/smart/nginx/o/2019/12/02/12781908t1h0bea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmatavalt suur hulk Eesti tööinimesi teeb ületunde, paljud ilma lisatasuta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6839885/jahmatavalt-suur-hulk-eesti-tooinimesi-teeb-uletunde-paljud-ilma-lisatasuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T15:00:00+02:00"><meta itemprop="dateModified" content="2019-11-29T17:40:04+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6838084/spordipisik-nakatab-aina-rohkem-kodumaiseid-ettevotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aelfSy_LGCYcxySPbEJEQl2ZW1o=/685x410/smart/nginx/o/2019/11/29/12775317t1hadd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aelfSy_LGCYcxySPbEJEQl2ZW1o=/685x410/smart/nginx/o/2019/11/29/12775317t1hadd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6838084/spordipisik-nakatab-aina-rohkem-kodumaiseid-ettevotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipisik nakatab aina rohkem kodumaiseid ettevõtteid </span></a><a href="https://tarbija24.postimees.ee/6838084/spordipisik-nakatab-aina-rohkem-kodumaiseid-ettevotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xu2ysds7jm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bimhucv778" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T18:24:46+02:00"><meta itemprop="dateModified" content="2019-11-16T18:24:46+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6827118/kullerite-paljastused-alasti-kliendid-ja-enese-kaubikusse-lukustamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tee20XLE9rJoM0AtC3gVmPFsLXY=/335x190/smart/nginx/o/2019/11/15/12742024t1hf590.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Tee20XLE9rJoM0AtC3gVmPFsLXY=/335x190/smart/nginx/o/2019/11/15/12742024t1hf590.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://tarbija24.postimees.ee/6827118/kullerite-paljastused-alasti-kliendid-ja-enese-kaubikusse-lukustamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kullerite paljastused: alasti kliendid ja enese kaubikusse lukustamine </span></a><a href="https://tarbija24.postimees.ee/6827118/kullerite-paljastused-alasti-kliendid-ja-enese-kaubikusse-lukustamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-16T08:30:00+02:00"><meta itemprop="dateModified" content="2019-11-15T17:11:30+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6826882/novembri-lopuni-kestab-tooandjate-kiitmise-kampaania" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/feOtOEEbq_i1ugq3mmewUSznnhg=/335x190/smart/nginx/o/2019/11/15/12742862t1h38a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/feOtOEEbq_i1ugq3mmewUSznnhg=/335x190/smart/nginx/o/2019/11/15/12742862t1h38a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6826882/novembri-lopuni-kestab-tooandjate-kiitmise-kampaania" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Novembri lõpuni kestab tööandjate kiitmise kampaania </span></a><a href="https://tarbija24.postimees.ee/6826882/novembri-lopuni-kestab-tooandjate-kiitmise-kampaania" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T20:00:00+03:00"><meta itemprop="dateModified" content="2019-10-15T20:57:53+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vqTMnOacUTD16QreuyL7tbF1lIc=/685x410/filters:focal(843x757:1610x1343)/nginx/o/2019/10/15/12656184t1h9ec4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vqTMnOacUTD16QreuyL7tbF1lIc=/685x410/filters:focal(843x757:1610x1343)/nginx/o/2019/10/15/12656184t1h9ec4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://elu24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline töökuulutus: Jõhvi korteriühistu otsib orja <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6802369/kummaline-tookuulutus-johvi-korteriuhistu-otsib-orja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-13T12:01:51+03:00"><meta itemprop="dateModified" content="2019-09-13T12:55:30+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6777168/valistoojoud-saab-eestis-uha-rohkem-petta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Sl44s2GWYV6JoQjiDex5zWemlc=/335x190/smart/nginx/o/2018/11/30/11615654t1hb5b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2Sl44s2GWYV6JoQjiDex5zWemlc=/335x190/smart/nginx/o/2018/11/30/11615654t1hb5b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>315</span></div></div><a href="https://tarbija24.postimees.ee/6777168/valistoojoud-saab-eestis-uha-rohkem-petta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välistööjõud saab Eestis üha rohkem petta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6777168/valistoojoud-saab-eestis-uha-rohkem-petta/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tarbija24.postimees.ee/6777168/valistoojoud-saab-eestis-uha-rohkem-petta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-08T11:07:54+03:00"><meta itemprop="dateModified" content="2019-08-08T11:13:30+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6748491/analuus-eesti-tootajate-vaimset-tervist-ohustavad-enim-probleemsed-kliendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B6z8faY6HS8AOtjszDuvcCSEzws=/335x190/smart/nginx/o/2019/08/08/12445852t1h162b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B6z8faY6HS8AOtjszDuvcCSEzws=/335x190/smart/nginx/o/2019/08/08/12445852t1h162b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://tervis.postimees.ee/6748491/analuus-eesti-tootajate-vaimset-tervist-ohustavad-enim-probleemsed-kliendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: Eesti töötajate vaimset tervist ohustavad enim probleemsed kliendid </span></a><a href="https://tervis.postimees.ee/6748491/analuus-eesti-tootajate-vaimset-tervist-ohustavad-enim-probleemsed-kliendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-31T09:21:57+03:00"><meta itemprop="dateModified" content="2019-07-31T09:21:57+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6742202/enam-kui-kolmandik-eesti-tootajaist-puutub-kokku-tubakasuitsuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GA-lPllfzWup8RejYA9_5JDoXeQ=/685x410/smart/nginx/o/2019/07/31/12422046t1h98e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GA-lPllfzWup8RejYA9_5JDoXeQ=/685x410/smart/nginx/o/2019/07/31/12422046t1h98e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6742202/enam-kui-kolmandik-eesti-tootajaist-puutub-kokku-tubakasuitsuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enam kui kolmandik Eesti töötajaist puutub kokku tubakasuitsuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6742202/enam-kui-kolmandik-eesti-tootajaist-puutub-kokku-tubakasuitsuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6742202/enam-kui-kolmandik-eesti-tootajaist-puutub-kokku-tubakasuitsuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-29T11:02:17+03:00"><meta itemprop="dateModified" content="2019-08-28T11:56:43+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6740569/lugeja-kusib-tootan-ohtlike-kemikaalidega-kuidas-saan-ennast-kaitsta-nende-moju-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IJ2C1N1UKjpWyNW-GrsYQ-0G6LY=/335x190/smart/nginx/o/2019/07/29/12417552t1hf1af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IJ2C1N1UKjpWyNW-GrsYQ-0G6LY=/335x190/smart/nginx/o/2019/07/29/12417552t1hf1af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6740569/lugeja-kusib-tootan-ohtlike-kemikaalidega-kuidas-saan-ennast-kaitsta-nende-moju-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: töötan ohtlike kemikaalidega. Kuidas saan ennast kaitsta nende mõju eest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6740569/lugeja-kusib-tootan-ohtlike-kemikaalidega-kuidas-saan-ennast-kaitsta-nende-moju-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6740569/lugeja-kusib-tootan-ohtlike-kemikaalidega-kuidas-saan-ennast-kaitsta-nende-moju-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-18T14:33:28+03:00"><meta itemprop="dateModified" content="2019-07-18T15:00:25+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6732996/ikea-palkab-eestis-enam-kui-40-tootajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8_NWsXSRs7Kfb5PBaEp9N2qrjc8=/335x190/smart/nginx/o/2019/07/18/12377668t1hde30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8_NWsXSRs7Kfb5PBaEp9N2qrjc8=/335x190/smart/nginx/o/2019/07/18/12377668t1hde30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://tarbija24.postimees.ee/6732996/ikea-palkab-eestis-enam-kui-40-tootajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA palkab Eestis enam kui 40 töötajat </span></a><a href="https://tarbija24.postimees.ee/6732996/ikea-palkab-eestis-enam-kui-40-tootajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-11T10:43:15+03:00"><meta itemprop="dateModified" content="2019-07-11T10:43:15+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/2741880/soovitusi-kontoritootajale-kuidas-saavutada-head-vormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_7lI1-8boPW-_u7sWUpYAn0I4M0=/685x410/smart/nginx/o/2014/01/09/2741274t1he588.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_7lI1-8boPW-_u7sWUpYAn0I4M0=/685x410/smart/nginx/o/2014/01/09/2741274t1he588.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/2741880/soovitusi-kontoritootajale-kuidas-saavutada-head-vormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soovitusi kontoritöötajale, kuidas saavutada head vormi </span></a><a href="https://tervis.postimees.ee/2741880/soovitusi-kontoritootajale-kuidas-saavutada-head-vormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-89vcyr0lma" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f95xmonlpm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-28T15:02:26+03:00"><meta itemprop="dateModified" content="2019-06-28T15:02:26+03:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6715348/lugeja-kusib-mida-teha-kui-tervisekahjustus-tekkis-lepinguta-tootamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qtyDuKcG2EQsNZh37ssgqBmceZc=/335x190/smart/nginx/o/2019/06/25/12299554t1h768e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qtyDuKcG2EQsNZh37ssgqBmceZc=/335x190/smart/nginx/o/2019/06/25/12299554t1h768e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6715348/lugeja-kusib-mida-teha-kui-tervisekahjustus-tekkis-lepinguta-tootamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida teha, kui tervisekahjustus tekkis lepinguta töötamisel? </span></a><a href="https://tervis.postimees.ee/6715348/lugeja-kusib-mida-teha-kui-tervisekahjustus-tekkis-lepinguta-tootamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-08T18:38:09+03:00"><meta itemprop="dateModified" content="2019-06-08T18:38:46+03:00"><meta itemprop="author" content="Marianne Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VT8IacxdF7peYvOckjDoRRcrm7Q=/335x190/smart/nginx/o/2019/06/08/12242266t1h008d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VT8IacxdF7peYvOckjDoRRcrm7Q=/335x190/smart/nginx/o/2019/06/08/12242266t1h008d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõupõud: suured ettevõtted veavad töötajaid bussidega kaugelt kohale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Iga päev käib nii tööl tuhandeid inimesi!</div></a><a href="https://majandus24.postimees.ee/6702982/toojoupoud-suured-ettevotted-veavad-tootajaid-bussidega-kaugelt-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-08T09:47:30+03:00"><meta itemprop="dateModified" content="2019-06-07T17:06:10+03:00"><meta itemprop="author" content="Maria Joost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TWexQqGafj9yrFpACFQHwW0JrCM=/685x410/smart/nginx/o/2019/05/29/12208632t1h4336.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TWexQqGafj9yrFpACFQHwW0JrCM=/685x410/smart/nginx/o/2019/05/29/12208632t1h4336.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend: Eesti ettevõtted kolivad kontorid suveks välismaale </span></a><a href="https://majandus24.postimees.ee/6694478/uus-trend-eesti-ettevotted-kolivad-kontorid-suveks-valismaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-29T12:22:46+03:00"><meta itemprop="dateModified" content="2019-05-29T12:22:46+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6694654/ka-hooajaline-tootamine-tuleb-registreerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XTnEdYCb7elbaIj6-PDwE1cYg9w=/335x190/smart/nginx/o/2019/05/29/12209506t1hc3ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XTnEdYCb7elbaIj6-PDwE1cYg9w=/335x190/smart/nginx/o/2019/05/29/12209506t1hc3ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6694654/ka-hooajaline-tootamine-tuleb-registreerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka hooajaline töötamine tuleb registreerida </span></a><a href="https://tarbija24.postimees.ee/6694654/ka-hooajaline-tootamine-tuleb-registreerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-27T14:42:49+03:00"><meta itemprop="dateModified" content="2019-05-27T14:42:49+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6693005/juunist-tuleb-tooregistrisse-markida-tootaja-amet-ja-tookoha-aadress" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QUiMLqXseVfQXzez0eValbhu3Vc=/335x190/smart/nginx/o/2019/03/06/11845850t1hbab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QUiMLqXseVfQXzez0eValbhu3Vc=/335x190/smart/nginx/o/2019/03/06/11845850t1hbab3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6693005/juunist-tuleb-tooregistrisse-markida-tootaja-amet-ja-tookoha-aadress" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juunist tuleb tööregistrisse märkida töötaja amet ja töökoha aadress <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6693005/juunist-tuleb-tooregistrisse-markida-tootaja-amet-ja-tookoha-aadress/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6693005/juunist-tuleb-tooregistrisse-markida-tootaja-amet-ja-tookoha-aadress" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-27T12:04:11+03:00"><meta itemprop="dateModified" content="2019-05-27T12:04:11+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6692792/lugeja-kusib-mida-teha-kui-tooandja-ei-plaani-ilmuda-toovaidluskomisjoni-istungile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GXlwrQTcMkbmC3kRXcMZGZ-010U=/685x410/smart/nginx/o/2019/05/27/12203867t1hf506.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GXlwrQTcMkbmC3kRXcMZGZ-010U=/685x410/smart/nginx/o/2019/05/27/12203867t1hf506.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6692792/lugeja-kusib-mida-teha-kui-tooandja-ei-plaani-ilmuda-toovaidluskomisjoni-istungile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida teha, kui tööandja ei plaani ilmuda töövaidluskomisjoni istungile? </span></a><a href="https://tarbija24.postimees.ee/6692792/lugeja-kusib-mida-teha-kui-tooandja-ei-plaani-ilmuda-toovaidluskomisjoni-istungile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-27T09:11:48+03:00"><meta itemprop="dateModified" content="2019-05-27T15:53:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6692614/ullatav-uuring-palgatousu-saamiseks-pead-eestis-olema-oma-ala-tipp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xr2ai0zNKFcLmJpG3B4m2s95dCQ=/335x190/smart/nginx/o/2019/05/27/12203296t1h4707.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xr2ai0zNKFcLmJpG3B4m2s95dCQ=/335x190/smart/nginx/o/2019/05/27/12203296t1h4707.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tarbija24.postimees.ee/6692614/ullatav-uuring-palgatousu-saamiseks-pead-eestis-olema-oma-ala-tipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav uuring: palgatõusu saamiseks pead Eestis olema oma ala tipp <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6692614/ullatav-uuring-palgatousu-saamiseks-pead-eestis-olema-oma-ala-tipp/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6692614/ullatav-uuring-palgatousu-saamiseks-pead-eestis-olema-oma-ala-tipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-20T13:34:05+03:00"><meta itemprop="dateModified" content="2019-05-20T12:38:47+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6687520/lugeja-kusib-kas-tootervishoiukontrollist-voib-ka-keelduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3k59FondA7rYYPFUjLIzjoOsvWs=/335x190/smart/nginx/o/2019/05/20/12184165t1ha08b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3k59FondA7rYYPFUjLIzjoOsvWs=/335x190/smart/nginx/o/2019/05/20/12184165t1ha08b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6687520/lugeja-kusib-kas-tootervishoiukontrollist-voib-ka-keelduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas töötervishoiukontrollist võib ka keelduda? </span></a><a href="https://tarbija24.postimees.ee/6687520/lugeja-kusib-kas-tootervishoiukontrollist-voib-ka-keelduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-18T08:04:25+03:00"><meta itemprop="dateModified" content="2019-05-20T11:57:59+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6685921/tootaja-leidmine-voimatu-alla-1000-euro-katte-ei-tule-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rz9OIPIYkGcg2qEzpapYjKN4JEM=/685x410/smart/nginx/o/2019/05/17/12174702t1h49be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rz9OIPIYkGcg2qEzpapYjKN4JEM=/685x410/smart/nginx/o/2019/05/17/12174702t1h49be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/315" class="list-article__section-label slab">Rahakott</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>910</span></div></div><a href="https://tarbija24.postimees.ee/6685921/tootaja-leidmine-voimatu-alla-1000-euro-katte-ei-tule-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötaja leidmine võimatu: alla 1000 euro kätte ei tule keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6685921/tootaja-leidmine-voimatu-alla-1000-euro-katte-ei-tule-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tarbija24.postimees.ee/6685921/tootaja-leidmine-voimatu-alla-1000-euro-katte-ei-tule-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e16b1eqjh3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904588" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T13:13:34+02:00"><meta itemprop="dateModified" content="2020-02-20T13:25:05+02:00"><meta itemprop="author" content="PM/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q3skKzgwjr8WSrjC1Dle_dq8I4c=/1000x435/filters:focal(242x67:752x667)/nginx/o/2020/02/17/12948920t1hea6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/q3skKzgwjr8WSrjC1Dle_dq8I4c=/1000x435/filters:focal(242x67:752x667)/nginx/o/2020/02/17/12948920t1hea6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani peatas Misāne väljaandmise LAVile <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 13.13</div></a><a href="https://maailm.postimees.ee/6904588/taani-peatas-misane-valjaandmise-lavile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904740" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T13:05:46+02:00"><meta itemprop="dateModified" content="2020-02-20T13:32:27+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904740/eesti-firma-kaudu-tuhandeid-liitreid-alkoholi-muunud-soomlane-moisteti-oigeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/moOykA2PzT1KA_LV3de5eih27Jc=/335x190/smart/nginx/o/2013/09/05/2193591t1hc74e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/moOykA2PzT1KA_LV3de5eih27Jc=/335x190/smart/nginx/o/2013/09/05/2193591t1hc74e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6904740/eesti-firma-kaudu-tuhandeid-liitreid-alkoholi-muunud-soomlane-moisteti-oigeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firma kaudu sadu tuhandeid liitreid alkoholi müünud soomlane mõisteti õigeks </span></a><a href="https://majandus24.postimees.ee/6904740/eesti-firma-kaudu-tuhandeid-liitreid-alkoholi-muunud-soomlane-moisteti-oigeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904710" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T12:44:21+02:00"><meta itemprop="dateModified" content="2020-02-20T12:59:05+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D59BCNcevDi5F5pHk8RpZbk8ppM=/335x190/smart/nginx/o/2020/01/28/12900371t1h26cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D59BCNcevDi5F5pHk8RpZbk8ppM=/335x190/smart/nginx/o/2020/01/28/12900371t1h26cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine peaprokurör Lavly Perling asub tööle Ukrainas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6904710/endine-peaprokuror-lavly-perling-asub-toole-ukrainas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904694" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T12:37:51+02:00"><meta itemprop="dateModified" content="2020-02-20T12:54:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MxhJVDjn0wojavMsKPfj6ixxu_U=/685x410/filters:focal(695x559:3096x2061)/nginx/o/2020/02/20/12954739t1h7f7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MxhJVDjn0wojavMsKPfj6ixxu_U=/685x410/filters:focal(695x559:3096x2061)/nginx/o/2020/02/20/12954739t1h7f7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa sadamas suri gaasimürgistusse Eesti laevakokk </span></a><a href="https://www.postimees.ee/6904694/prantsusmaa-sadamas-suri-gaasimurgistusse-eesti-laevakokk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904263" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T11:52:15+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i0o-VGFQFtvcpksr2yAyUfqhouA=/335x190/smart/nginx/o/2020/02/20/12954324t1h8131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i0o-VGFQFtvcpksr2yAyUfqhouA=/335x190/smart/nginx/o/2020/02/20/12954324t1h8131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peterburis kirglikult eestlust hoidnud Külli Sulg lahkus igaviku teele </span></a><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904679" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T12:29:36+02:00"><meta itemprop="dateModified" content="2020-02-20T13:04:09+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lxI9cNsr2oQrD20QrFafL29ZU48=/335x190/filters:focal(1531x1796:2296x2529)/nginx/o/2020/02/20/12954552t1hd50c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">FOTOLUGU &#10217; </span>Kuidas kodutud Siberi paukuvas pakases ellu jäävad </span></a><a href="https://elu24.postimees.ee/6904679/kuidas-kodutud-siberi-paukuvas-pakases-ellu-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904460" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T09:41:44+02:00"><meta itemprop="dateModified" content="2020-02-20T11:14:18+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0XI67ch-sAdP_d4B0AApngPnsRg=/685x410/smart/nginx/o/2020/02/20/12954293t1hdb23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0XI67ch-sAdP_d4B0AApngPnsRg=/685x410/smart/nginx/o/2020/02/20/12954293t1hdb23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus jättis Martin Halliku suure hüvitiseta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6904460/ringkonnakohus-jattis-martin-halliku-suure-huvitiseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904262" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T07:18:36+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüdruku ahistamine: naisõpetaja seksuaalsuhe õpilasega viis õpetaja kohtu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904601" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T11:40:39+02:00"><meta itemprop="dateModified" content="2020-02-20T12:51:44+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qi9hAJ3VJJS1jAzF5Wob3_pZeSg=/335x190/smart/nginx/o/2016/12/09/6159431t1h347b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qi9hAJ3VJJS1jAzF5Wob3_pZeSg=/335x190/smart/nginx/o/2016/12/09/6159431t1h347b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tere alustas Kruuda tehtud võlgade maksmist</span><div class="list-article__additional-headline">Piimatootjad on raha kätte saanud</div></a><a href="https://majandus24.postimees.ee/6904601/tere-alustas-kruuda-tehtud-volgade-maksmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6904134" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-20T07:09:00+02:00"><meta itemprop="dateModified" content="2020-02-20T07:09:08+02:00"><meta itemprop="author" content="Mihkel Ellik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6904134/mihkel-ellik-liikluspattudele-peaks-tohusamalt-vastu-astuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wbGSE66HSweLmoBE8HLfY6lZDeA=/685x410/filters:focal(864x547:879x562)/nginx/o/2020/02/19/12953537t1hb974.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wbGSE66HSweLmoBE8HLfY6lZDeA=/685x410/filters:focal(864x547:879x562)/nginx/o/2020/02/19/12953537t1hb974.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tartu.postimees.ee/6904134/mihkel-ellik-liikluspattudele-peaks-tohusamalt-vastu-astuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Ellik: liikluspattudele peaks tõhusamalt vastu astuma </span></a><a href="https://tartu.postimees.ee/6904134/mihkel-ellik-liikluspattudele-peaks-tohusamalt-vastu-astuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u8mr255xht" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pxwu6emnhb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T22:44:04+02:00"><meta itemprop="dateModified" content="2020-02-19T13:01:06+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pu6QmLZF_8IOClNWpm5OVRSsN3Q=/685x410/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pu6QmLZF_8IOClNWpm5OVRSsN3Q=/685x410/filters:focal(1737x848:3030x1669)/nginx/o/2020/02/18/12951904t1h202c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>509</span></div></div><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulul põrunud Merilin Mälk saatis sõnumi neile, kes tema esitust välja ei kannatanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6903327/eesti-laulul-porunud-merilin-malk-saatis-sonumi-neile-kes-tema-esitust-valja-ei-kannatanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T22:03:07+02:00"><meta itemprop="dateModified" content="2020-02-20T00:59:03+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8VmD0SfKtcyzwViAlRBk8f14ZBg=/335x190/smart/nginx/o/2020/02/19/12954021t1h3b6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8VmD0SfKtcyzwViAlRBk8f14ZBg=/335x190/smart/nginx/o/2020/02/19/12954021t1h3b6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Fotod &#10217; </span>Mustamäel toimus noarünnak <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Süüdlast otsitakse</div></a><a href="https://www.postimees.ee/6904315/mustamael-toimus-noarunnak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:28:22+02:00"><meta itemprop="dateModified" content="2020-02-19T20:14:56+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QDFAphI6-6IRhN1HHL9n5wOKGhA=/335x190/smart/nginx/o/2020/02/19/12953269t1h413e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QDFAphI6-6IRhN1HHL9n5wOKGhA=/335x190/smart/nginx/o/2020/02/19/12953269t1h413e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Fotod ja video &#10217; </span>Arvatav narkoärikas sõitis põgenedes kahest politseinikust üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Kaljulaidi, Ratase, Helme kommentaarid ning K. Jaani intervjuu</div></a><a href="https://www.postimees.ee/6903965/arvatav-narkoarikas-soitis-pogenedes-kahest-politseinikust-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:45:11+02:00"><meta itemprop="dateModified" content="2020-02-19T17:07:11+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eOTzoe1cFLhZwyukT_RPoqwUrmw=/685x410/smart/nginx/o/2020/02/19/12952560t1h38db.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eOTzoe1cFLhZwyukT_RPoqwUrmw=/685x410/smart/nginx/o/2020/02/19/12952560t1h38db.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4352</span></div></div><a href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">UNIMÜTSI UNISTUSTE TÖÖ &#10217; </span>Magad Ülemiste keskuses kuus tundi ja pistad tasku tuhat eurot </span></a><a href="https://elu24.postimees.ee/6903580/magad-ulemiste-keskuses-kuus-tundi-ja-pistad-tasku-tuhat-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T07:18:36+02:00"><meta itemprop="author" content="Irina Kablukova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BW9avpCFwn7uBM9W1g9u7WHaado=/335x190/filters:focal(78x272:1761x823)/nginx/o/2020/02/19/12953804t1h2acb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksuaalsuhe õpilasega viis õpetaja kohtu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6904262/seksuaalsuhe-opilasega-viis-opetaja-kohtu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T19:28:33+02:00"><meta itemprop="dateModified" content="2020-02-19T19:31:02+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8tUpYjUSHzjhInUw7JfDXp8keik=/335x190/filters:focal(196x15:3140x1936)/nginx/o/2018/04/27/7810790t1h3f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis nõudis gripp eelmisel nädalal esimesed ohvrid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6904239/eestis-noudis-gripp-eelmisel-nadalal-esimesed-ohvrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:15:40+02:00"><meta itemprop="dateModified" content="2020-02-19T21:17:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BAX9ZPYosMAMFsgoYg9yy4Db_R4=/685x410/filters:focal(140x152:298x236)/nginx/o/2020/02/19/12953828t1h304d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BAX9ZPYosMAMFsgoYg9yy4Db_R4=/685x410/filters:focal(140x152:298x236)/nginx/o/2020/02/19/12953828t1h304d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Majaomanik pakkus kaunile üürihuvilisele nurjatut diili: saad 200 naela odavamalt, kui... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6904278/majaomanik-pakkus-kaunile-uurihuvilisele-nurjatut-diili-saad-200-naela-odavamalt-kui" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:09:38+02:00"><meta itemprop="dateModified" content="2020-02-20T09:13:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D08BXf07wKGCH_UgA34To_a5iZ8=/335x190/smart/nginx/o/2020/02/19/12952546t1h653a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D08BXf07wKGCH_UgA34To_a5iZ8=/335x190/smart/nginx/o/2020/02/19/12952546t1h653a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VIDEO &#10217; </span>Laulja Gerli Padar räägib oma salajasest hobist: Parmasel ei ole hea meel! </span></a><a href="https://elu24.postimees.ee/6903493/laulja-gerli-padar-raagib-oma-salajasest-hobist-parmasel-ei-ole-hea-meel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-19T20:12:46+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KfbUO0L7n6einsPtU3_0QLKZSMo=/335x190/filters:focal(1094x449:1109x464)/nginx/o/2020/02/19/12953808t1hc7c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KfbUO0L7n6einsPtU3_0QLKZSMo=/335x190/filters:focal(1094x449:1109x464)/nginx/o/2020/02/19/12953808t1hc7c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor hooldekoduelanik: meditsiin hoiab elus neid, kes kunagi elama ei hakka <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6904264/noor-hooldekoduelanik-meditsiin-hoiab-elus-neid-kes-kunagi-elama-ei-hakka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-20T11:52:15+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZkesAqeqNxQEm7J7wv0UcflqboE=/685x410/smart/nginx/o/2020/02/20/12954324t1h8131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZkesAqeqNxQEm7J7wv0UcflqboE=/685x410/smart/nginx/o/2020/02/20/12954324t1h8131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mälestades Eesti tanki nimega Külli </span></a><a href="https://leht.postimees.ee/6904263/malestades-eesti-tanki-nimega-kulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T10:16:04+02:00"><meta itemprop="dateModified" content="2020-02-19T16:14:49+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eNzWwnlifWSFe9UsPGxrp0I5lfQ=/335x190/smart/nginx/o/2020/02/19/12952495t1h5b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>742</span></div></div><a href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva hoiatus: Hiinast tellitud kaup jääb koduaresti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6903517/omniva-hoiatus-hiinast-tellitud-kaup-jaab-koduaresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T18:07:35+02:00"><meta itemprop="dateModified" content="2020-02-20T11:11:46+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tRnNZUlptUhmbvZPVUJxfgNOid8=/335x190/smart/nginx/o/2020/01/05/12851841t1h9d21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tRnNZUlptUhmbvZPVUJxfgNOid8=/335x190/smart/nginx/o/2020/01/05/12851841t1h9d21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>581</span></div></div><a href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cambridge’i raport: Eestis võiks raiuda aastas kuni 12 miljonit tihumeetrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6904139/cambridge-i-raport-eestis-voiks-raiuda-aastas-kuni-12-miljonit-tihumeetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T15:31:32+02:00"><meta itemprop="dateModified" content="2020-02-19T15:54:54+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4RjDC1F-HyOyF1vDNOmysnfCOIY=/685x410/smart/nginx/o/2019/05/22/12189278t1h82d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4RjDC1F-HyOyF1vDNOmysnfCOIY=/685x410/smart/nginx/o/2019/05/22/12189278t1h82d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Linnaosavanem &#10217; </span>Lasnamäel kasvavad renditööliste tõttu pinged <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6903966/lasnamael-kasvavad-renditooliste-tottu-pinged" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T14:48:39+02:00"><meta itemprop="dateModified" content="2020-02-19T14:51:44+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903900/suninen-andis-teda-latvalaga-vorrelnud-wilsonile-vastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qdnb8kZzogrdFmK0vcGJgT1Mcr8=/335x190/filters:focal(1942x67:3217x1436)/nginx/o/2020/01/23/12888121t1h1baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qdnb8kZzogrdFmK0vcGJgT1Mcr8=/335x190/filters:focal(1942x67:3217x1436)/nginx/o/2020/01/23/12888121t1h1baf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6903900/suninen-andis-teda-latvalaga-vorrelnud-wilsonile-vastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suninen andis teda Latvalaga võrrelnud Wilsonile vastuse </span></a><a href="https://sport.postimees.ee/6903900/suninen-andis-teda-latvalaga-vorrelnud-wilsonile-vastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T21:53:00+02:00"><meta itemprop="dateModified" content="2020-02-19T22:26:37+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TjMdpzAC1PyGIJR_Q5W1mXGE6H0=/335x190/filters:focal(1514x90:2197x441)/nginx/o/2020/02/19/12953839t1h3ec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TjMdpzAC1PyGIJR_Q5W1mXGE6H0=/335x190/filters:focal(1514x90:2197x441)/nginx/o/2020/02/19/12953839t1h3ec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">BLOGI &#10217; </span>Kontaveit võitis äärmiselt pingelises kohtumises tugevat venelannat ja edenes Dubais veerandfinaali! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6903531/kontaveit-voitis-aarmiselt-pingelises-kohtumises-tugevat-venelannat-ja-edenes-dubais-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T19:35:10+02:00"><meta itemprop="dateModified" content="2020-02-19T20:17:34+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q-v_fZw8oJoRpx98_qfbhaqL244=/685x410/filters:focal(1118x290:1513x533)/nginx/o/2020/02/19/12953710t1h1474.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q-v_fZw8oJoRpx98_qfbhaqL244=/685x410/filters:focal(1118x290:1513x533)/nginx/o/2020/02/19/12953710t1h1474.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">LÕBUS VIDEO &#10217; </span>Tõsielustaar Seidi proovis «Alasti ahvatlust»: selline mäng võiks Eestis ka olla! </span></a><a href="https://elu24.postimees.ee/6903356/tosielustaar-seidi-proovis-alasti-ahvatlust-selline-mang-voiks-eestis-ka-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eyiynw3ck3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/zYT92i5ntski_p6YuCC7i9aCf0A=/60x60/smart/nginx/o/2019/10/30/12698585t1h4179.jpg" data-lazy-src-x2="//f12.pmo.ee/AE4UP0iLL9Is4-BBma7P3ktV3sw=/120x120/smart/nginx/o/2019/10/30/12698585t1h4179.jpg"><p class="site-footer__author-name">Magnus Altküla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:magnus.altkula@postimees.ee">magnus.altkula@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a488851ae93c9bdcec84.js" async></script></body></html>