<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WJXFzfsAaCrAjhMlW13UssMfBfA=/16x16/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cG7SHKxZfUejL_Atf6Kq3eyZIp4=/32x32/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/90WtV_eCtxY9PBUxtS-__wSzWjA=/192x192/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yv32rQKMcoRFnan8vy0df2wWlFM=/256x256/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/AcybFNgUu5lKwbNREjAhoibBE_Y=/180x180/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/oeS63JjGRVpB0i5U7gL7faCm26M=/1200x630/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/oeS63JjGRVpB0i5U7gL7faCm26M=/1200x630/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Burger Kingi restoranide avamine lükkub edasi"><meta property="twitter:title" content="Burger Kingi restoranide avamine lükkub edasi"><meta property="og:url" content="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Tallink Grupp lükkab edasi varem aprillikuusse ja mai algusesse planeeritud esimeste Burger Kingi restoranide avamise. Avamisega viivitatakse, kuniks avalikus ruumis viibimine on taas 100% ohutu nii töötajatele kui ka klientidele."><meta property="twitter:description" content="Tallink Grupp lükkab edasi varem aprillikuusse ja mai algusesse planeeritud esimeste Burger Kingi restoranide avamise. Avamisega viivitatakse, kuniks avalikus ruumis viibimine on taas 100% ohutu nii töötajatele kui ka klientidele."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="burger king"><meta property="article:tag" content="katre kõvask"><meta property="article:tag" content="tallink grupp"><meta name="article:published_time" content="2020-04-08T09:57:00+03:00"><meta name="article:modified_time" content="2020-04-08T10:05:34+03:00"><meta name="description" content="Tallink Grupp lükkab edasi varem aprillikuusse ja mai algusesse planeeritud esimeste Burger Kingi restoranide avamise. Avamisega viivitatakse, kuniks avalikus ruumis viibimine on taas 100% ohutu nii töötajatele kui ka klientidele."><meta name="keywords" content="burger king, katre kõvask, tallink grupp"><link rel="canonical" href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Burger Kingi restoranide avamine lükkub edasi - Tarbija</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8e7245ce52ef1513975b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f07a01 0%, #c06201 100%);
  }
  .section-bg-gradient:before {
      background-color: #c06201;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6944853"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">K, 8.04.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__text">«15 kaebust 140 keerulise loo peale pole üldse halb.» </a><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__author section-border-color"><span class="slab section-font-color">Katrin Lust</span></a></div><a href="https://elu24.postimees.ee/4489484/elu24-videointervjuu-katrin-lusti-sonul-on-ta-teinud-nii-palju-keerulisi-lugusid-et-15-kaebust-on-selle-korval-tuhine" class="quote__image"><img src="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg" srcset="//f12.pmo.ee/bRpBkb0jxAxhQ_EWFkMtlExaO6o=/72x72/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg, //f12.pmo.ee/R_W1PcZPp7VWT3YaTtGVs9kqA6c=/144x144/filters:focal(1077x976:2556x2107)/nginx/o/2018/05/02/7820672t1h8bf3.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><app-ideal-section></app-ideal-section></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6944853"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Burger Kingi restoranide avamine lükkub edasi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944853" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Burger%20Kingi%20restoranide%20avamine%20l%C3%BCkkub%20edasi&url=https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944853"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Burger%20Kingi%20restoranide%20avamine%20l%C3%BCkkub%20edasi&url=https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944853"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Burger Kingi restoranide avamine lükkub edasi&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Demail%26utm_content%3D6944853" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-08T09:57:00+03:00">8. aprill 2020, 9:57</span></div><h1 class="article-headline" itemprop="headline name">Burger Kingi restoranide avamine lükkub edasi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143917" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg" srcset="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg, //f10.pmo.ee/cbxVM3eLp5s2HukUmxLi_78FT2M=/80x80/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Magnus Altküla</span></span><span class="article-authors__position" itemprop="jobTitle">Tarbija toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/QKLo2dnV3PziQ5ha_5cNAxp4BA8=/1370x820/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg"><figure-fullscreen eager :image-id="13045950" image-url="//f8.pmo.ee/zOUohAz84rt4ONl_qL0iTTndVwc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/08/13045950t1hc5bd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13045950)" src="//f8.pmo.ee/QKLo2dnV3PziQ5ha_5cNAxp4BA8=/1370x820/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg" srcset="//f8.pmo.ee/QKLo2dnV3PziQ5ha_5cNAxp4BA8=/1370x820/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kiirtoidurestorani Burger King logo.</p><p class="figure__caption--name" itemprop="creator">FOTO: Arnd Wiegmann/Reuters/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallink Grupp lükkab edasi varem aprillikuusse ja mai algusesse planeeritud esimeste Burger Kingi restoranide avamise. Avamisega viivitatakse, kuniks avalikus ruumis viibimine on taas 100% ohutu nii töötajatele kui ka klientidele.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-73d1llsg11" :preview-length="0" eager video-id="268527" video-stream-type="VOD" video-headline="6944853 Burger Kingi restoranide avamine lükkub edasi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/cca0373edf67fe18dc499b4cf302e927.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:268527,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6944853-burger-kingi-restoranide-avamine-lukkub-edasi&quot;,&quot;headline&quot;:&quot;6944853 Burger Kingi restoranide avamine lükkub edasi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-04-08T10:05:34+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-04-08T10:07:23+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/cca0373edf67fe18dc499b4cf302e927.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-33huum2pqs" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ifsfr95dbn" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ux7y511vq2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tallink Grupp kinnitas pressiteate vahendusel, et ehitus ja ettevalmistused on tänagi täies hoos, kuid avamist ei toimu enne, kui koroonaviiruse eriolukord on lõppenud. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Jah, me kõik olime avamiste ootuses juba ärevil ja lootusrikkad, kuid kõige tähtsam praegu on siiski meie kõigi tervis, heaolu ja turvalisus. Burger King teeb juba täna kriisijärgseid plaane tagamaks, et kui restoranid avatakse, saaksime me klientidele lubada, et meie juures on ohutu ja turvaline,» kommenteeris Tallink Grupi kaldakaubanduse juht Katre Kõvask.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tallink Grupp omandas globaalse kiirtoiduketi Burger King Baltikumi frantsiisiõigused 2019. aasta sügisel. Esimesed esindused on plaanis avada Rocca al Mare ja Ülemiste kaubanduskeskuses, Lasnamäe Centrumis ja Balti jaamas.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944853" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Burger%20Kingi%20restoranide%20avamine%20l%C3%BCkkub%20edasi&url=https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944853"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Burger%20Kingi%20restoranide%20avamine%20l%C3%BCkkub%20edasi&url=https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944853"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Burger Kingi restoranide avamine lükkub edasi&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi%3Futm_source%3Demail%26utm_content%3D6944853" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6944853" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6944853" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/6335/burger-king">burger king</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/110655/katre-kovask">katre kõvask</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/51598/tallink-grupp">tallink grupp</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xmdb44opy4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bhy78a899r" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T09:57:00+03:00"><meta itemprop="dateModified" content="2020-04-08T10:05:34+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Sr_wtUJC2-ns9Gl-oRww7RrwU3o=/1000x435/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Sr_wtUJC2-ns9Gl-oRww7RrwU3o=/1000x435/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Burger Kingi restoranide avamine lükkub edasi </span></a><a href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T09:08:17+03:00"><meta itemprop="dateModified" content="2020-04-08T09:08:17+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dZCX9dD0KiGVoE-n7ZT-4ya2LCY=/324x222/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dZCX9dD0KiGVoE-n7ZT-4ya2LCY=/324x222/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva üleskutse: tellige pakid automaati, mitte postkontorisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T18:35:00+03:00"><meta itemprop="dateModified" content="2020-04-07T18:06:41+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c2k_n0q0zWyuamAcUKo1mz2QiHU=/324x222/smart/nginx/o/2020/04/07/13045199t1h96b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c2k_n0q0zWyuamAcUKo1mz2QiHU=/324x222/smart/nginx/o/2020/04/07/13045199t1h96b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müügi eesmärgil imporditud kaitsevahenditele ei kehti maksuvabastused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T17:00:00+03:00"><meta itemprop="dateModified" content="2020-04-07T17:10:57+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m66_-NSEcK5jlF6eqBBm8B-OY9E=/324x222/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m66_-NSEcK5jlF6eqBBm8B-OY9E=/324x222/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat selgitab: mida peab tööandja eriolukorras hüvitise taotlemisel meeles pidama? </span></a><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n1g42lmn0d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T16:20:00+03:00"><meta itemprop="dateModified" content="2020-04-07T16:33:23+03:00"><meta itemprop="author" content="Madis Veltman, Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944323/startis-uus-kontaktivaba-ostlemise-teenus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p0PaCQxIn7fEmGIxUGpr4kgHhF4=/1000x435/smart/nginx/o/2020/04/07/13044711t1h3353.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p0PaCQxIn7fEmGIxUGpr4kgHhF4=/1000x435/smart/nginx/o/2020/04/07/13044711t1h3353.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/686" class="list-article__section-label slab">Galerii</a></div><a href="https://tarbija24.postimees.ee/6944323/startis-uus-kontaktivaba-ostlemise-teenus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Startis uus kontaktivaba ostlemise teenus </span></a><a href="https://tarbija24.postimees.ee/6944323/startis-uus-kontaktivaba-ostlemise-teenus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tarbija24.postimees.ee/6944323/startis-uus-kontaktivaba-ostlemise-teenus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="288352"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T15:01:30+03:00"><meta itemprop="dateModified" content="2020-04-07T15:13:34+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nUvtzHkC4x9doVpHNmDSJE0ndx8=/335x190/smart/nginx/o/2020/04/03/13038867t1h389a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nUvtzHkC4x9doVpHNmDSJE0ndx8=/335x190/smart/nginx/o/2020/04/03/13038867t1h389a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Õliühing tahab tanklates ravimeid müüma hakata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T13:15:00+03:00"><meta itemprop="dateModified" content="2020-04-07T14:12:07+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4Tm9V3OoAKeaZWP944xEMntnv3k=/335x190/smart/nginx/o/2017/06/03/6741023t1h50de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4Tm9V3OoAKeaZWP944xEMntnv3k=/335x190/smart/nginx/o/2017/06/03/6741023t1h50de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märtsis aeglustus Eestis hinnakasv, suurt hinnalangust pole aga oodata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T12:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T14:16:45+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iYYoftHEJIpIL998p55sIsGeakY=/685x410/smart/nginx/o/2020/04/07/13044226t1heea3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iYYoftHEJIpIL998p55sIsGeakY=/685x410/smart/nginx/o/2020/04/07/13044226t1heea3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hoida töötajate motivatsiooni distantsilt? </span></a><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T11:05:00+03:00"><meta itemprop="dateModified" content="2020-04-07T12:14:18+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943899/pangaliit-hoiatab-eakatelt-uritatakse-eriolukorras-raha-valja-petta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Oze_nx5yrBl1yWRbKfqMyyqKqsI=/335x190/smart/nginx/o/2020/04/07/13044189t1h3d7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Oze_nx5yrBl1yWRbKfqMyyqKqsI=/335x190/smart/nginx/o/2020/04/07/13044189t1h3d7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://majandus24.postimees.ee/6943899/pangaliit-hoiatab-eakatelt-uritatakse-eriolukorras-raha-valja-petta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangaliit hoiatab: eakatelt üritatakse eriolukorras raha välja petta </span></a><a href="https://majandus24.postimees.ee/6943899/pangaliit-hoiatab-eakatelt-uritatakse-eriolukorras-raha-valja-petta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T09:21:09+03:00"><meta itemprop="dateModified" content="2020-04-07T11:03:31+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943795/invaru-toob-kriisi-ajal-abivahendid-ohutult-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cWTIg8G4Fmw5SrLXb86Oi1PTAvA=/335x190/smart/nginx/o/2019/08/31/12515097t1h6f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cWTIg8G4Fmw5SrLXb86Oi1PTAvA=/335x190/smart/nginx/o/2019/08/31/12515097t1h6f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6943795/invaru-toob-kriisi-ajal-abivahendid-ohutult-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Invaru toob kriisi ajal abivahendid ohutult koju kätte </span></a><a href="https://tarbija24.postimees.ee/6943795/invaru-toob-kriisi-ajal-abivahendid-ohutult-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T09:16:00+03:00"><meta itemprop="dateModified" content="2020-04-07T10:07:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dym-a3U_aGoGZyKSb7HDHnyK-gc=/685x410/smart/nginx/o/2020/04/07/13044070t1h4b7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dym-a3U_aGoGZyKSb7HDHnyK-gc=/685x410/smart/nginx/o/2020/04/07/13044070t1h4b7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käte desovahendid on varastele kuum kaup <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T15:17:15+03:00"><meta itemprop="dateModified" content="2020-04-06T20:15:44+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xmH_F5lv-adyI-O6D2rRCSsOadk=/335x190/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xmH_F5lv-adyI-O6D2rRCSsOadk=/335x190/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>601</span></div></div><a href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hongkongi teadlased: SARS-CoV-2 elab kaitsemaskil kuni nädala <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T13:59:00+03:00"><meta itemprop="dateModified" content="2020-04-06T13:59:00+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943152/a-le-coq-votab-kasutusele-taiendavad-ohutusmeetmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fC_jp5fEFvFla3-jf5uP3EOMIRA=/335x190/smart/nginx/o/2018/12/28/11682936t1h41c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fC_jp5fEFvFla3-jf5uP3EOMIRA=/335x190/smart/nginx/o/2018/12/28/11682936t1h41c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://majandus24.postimees.ee/6943152/a-le-coq-votab-kasutusele-taiendavad-ohutusmeetmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A. Le Coq võtab kasutusele täiendavad ohutusmeetmed </span></a><a href="https://majandus24.postimees.ee/6943152/a-le-coq-votab-kasutusele-taiendavad-ohutusmeetmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T13:50:00+03:00"><meta itemprop="dateModified" content="2020-04-06T13:33:21+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943099/katus-lasi-labi-parast-korvaldatud-katuseleket-vajab-katus-jarelkontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3pjFJSJSv-80UV4rWZuGgTe5ddg=/685x410/smart/nginx/o/2020/04/06/13042799t1hfd95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3pjFJSJSv-80UV4rWZuGgTe5ddg=/685x410/smart/nginx/o/2020/04/06/13042799t1hfd95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a></div><a href="https://tarbija24.postimees.ee/6943099/katus-lasi-labi-parast-korvaldatud-katuseleket-vajab-katus-jarelkontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katus lasi läbi? Pärast kõrvaldatud katuseleket vajab katus järelkontrolli </span></a><a href="https://tarbija24.postimees.ee/6943099/katus-lasi-labi-parast-korvaldatud-katuseleket-vajab-katus-jarelkontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T12:32:11+03:00"><meta itemprop="dateModified" content="2020-04-07T10:00:07+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FdClFNThOMn7J5Gt6itfH1qOb0o=/335x190/smart/nginx/o/2020/03/18/13014659t1h95ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FdClFNThOMn7J5Gt6itfH1qOb0o=/335x190/smart/nginx/o/2020/03/18/13014659t1h95ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauplustes tuleb arvestada neli ruutmeetrit külastaja kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T12:30:00+03:00"><meta itemprop="dateModified" content="2020-04-06T12:57:08+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6HfJ4AhEMtRBefLFHZBENcYTUPI=/335x190/smart/nginx/o/2020/04/06/13042690t1h059a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6HfJ4AhEMtRBefLFHZBENcYTUPI=/335x190/smart/nginx/o/2020/04/06/13042690t1h059a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisikorraldajad: riik peaks hüvitama osa turistide massilise kojutoomise kuludest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud MKMi kommentaarid</div></a><a href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T17:36:35+03:00"><meta itemprop="dateModified" content="2020-04-05T18:33:31+03:00"><meta itemprop="author" content="Postimees, Mihkel Maripuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gp_5nmYfhL-kSHwShZd775KjSaQ=/685x410/smart/nginx/o/2020/04/05/13041761t1hbc68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Gp_5nmYfhL-kSHwShZd775KjSaQ=/685x410/smart/nginx/o/2020/04/05/13041761t1hbc68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1116</span></div></div><a href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">GALERII JA VIDEO &#10217; </span>Eestisse jõudis 3 miljonit kaitsemaski <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T09:57:03+03:00"><meta itemprop="dateModified" content="2020-04-05T11:44:15+03:00"><meta itemprop="author" content="BNS, Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oz-WF8GUu4lkrZsR5DXGVD3aeIo=/335x190/smart/nginx/o/2020/04/05/13041386t1hab6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oz-WF8GUu4lkrZsR5DXGVD3aeIo=/335x190/smart/nginx/o/2020/04/05/13041386t1hab6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Fotod &#10217; </span>Aktsiisilangetusest jääb väheks: lõunanaabritel kütus Eestist 30 senti odavam <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T09:34:53+03:00"><meta itemprop="dateModified" content="2020-04-05T11:09:19+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6942271/kas-eriolukord-mojutab-elatise-maksmise-kohustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SJc7wpKdxRsS0L3Jxax9OgqUJas=/335x190/smart/nginx/o/2020/04/05/13041383t1h23ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SJc7wpKdxRsS0L3Jxax9OgqUJas=/335x190/smart/nginx/o/2020/04/05/13041383t1h23ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6942271/kas-eriolukord-mojutab-elatise-maksmise-kohustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas eriolukord mõjutab elatise maksmise kohustust? </span></a><a href="https://tarbija24.postimees.ee/6942271/kas-eriolukord-mojutab-elatise-maksmise-kohustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xuhs4rzrm0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-48hy6cign1" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eq45xqp0gr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T09:57:00+03:00"><meta itemprop="dateModified" content="2020-04-08T10:05:34+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Sr_wtUJC2-ns9Gl-oRww7RrwU3o=/1000x435/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Sr_wtUJC2-ns9Gl-oRww7RrwU3o=/1000x435/smart/nginx/o/2020/04/08/13045950t1hc5bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Burger Kingi restoranide avamine lükkub edasi </span></a><a href="https://tarbija24.postimees.ee/6944853/burger-kingi-restoranide-avamine-lukkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T09:08:17+03:00"><meta itemprop="dateModified" content="2020-04-08T09:08:17+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3fic5vzlfeESjrrEVqTj0RoXlHU=/335x190/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3fic5vzlfeESjrrEVqTj0RoXlHU=/335x190/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva üleskutse: tellige pakid automaati, mitte postkontorisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T18:35:00+03:00"><meta itemprop="dateModified" content="2020-04-07T18:06:41+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IXMets6s5eE7ONzHKDdDt3dQznM=/335x190/smart/nginx/o/2020/04/07/13045199t1h96b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IXMets6s5eE7ONzHKDdDt3dQznM=/335x190/smart/nginx/o/2020/04/07/13045199t1h96b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müügi eesmärgil imporditud kaitsevahenditele ei kehti maksuvabastused <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6944492/muugi-eesmargil-imporditud-kaitsevahenditele-ei-kehti-maksuvabastused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T17:00:00+03:00"><meta itemprop="dateModified" content="2020-04-07T17:10:57+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2BCVocPD0UMiREWr0w_OJ4GbiQU=/685x410/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2BCVocPD0UMiREWr0w_OJ4GbiQU=/685x410/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat selgitab: mida peab tööandja eriolukorras hüvitise taotlemisel meeles pidama? </span></a><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T16:20:00+03:00"><meta itemprop="dateModified" content="2020-04-07T16:33:23+03:00"><meta itemprop="author" content="Madis Veltman, Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944323/startis-uus-kontaktivaba-ostlemise-teenus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j4y3r1_jlfAtGr5Aleq0se6ways=/335x190/smart/nginx/o/2020/04/07/13044711t1h3353.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j4y3r1_jlfAtGr5Aleq0se6ways=/335x190/smart/nginx/o/2020/04/07/13044711t1h3353.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/686" class="list-article__section-label slab">Galerii</a></div><a href="https://tarbija24.postimees.ee/6944323/startis-uus-kontaktivaba-ostlemise-teenus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Startis uus kontaktivaba ostlemise teenus </span></a><a href="https://tarbija24.postimees.ee/6944323/startis-uus-kontaktivaba-ostlemise-teenus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T15:01:30+03:00"><meta itemprop="dateModified" content="2020-04-07T15:13:34+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nUvtzHkC4x9doVpHNmDSJE0ndx8=/335x190/smart/nginx/o/2020/04/03/13038867t1h389a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nUvtzHkC4x9doVpHNmDSJE0ndx8=/335x190/smart/nginx/o/2020/04/03/13038867t1h389a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Õliühing tahab tanklates ravimeid müüma hakata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6944261/eesti-oliuhing-tahab-tanklates-ravimeid-muuma-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T13:15:00+03:00"><meta itemprop="dateModified" content="2020-04-07T14:12:07+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yIC9ESS-kvy9MroqOmtF7E3sV-U=/685x410/smart/nginx/o/2017/06/03/6741023t1h50de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yIC9ESS-kvy9MroqOmtF7E3sV-U=/685x410/smart/nginx/o/2017/06/03/6741023t1h50de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märtsis aeglustus Eestis hinnakasv, suurt hinnalangust pole aga oodata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6943988/martsis-aeglustus-eestis-hinnakasv-suurt-hinnalangust-pole-aga-oodata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T12:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T14:16:45+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-1PkDqEEm1qu2IELycIlEVCNM5o=/335x190/smart/nginx/o/2020/04/07/13044226t1heea3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-1PkDqEEm1qu2IELycIlEVCNM5o=/335x190/smart/nginx/o/2020/04/07/13044226t1heea3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hoida töötajate motivatsiooni distantsilt? </span></a><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T11:05:00+03:00"><meta itemprop="dateModified" content="2020-04-07T12:14:18+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943899/pangaliit-hoiatab-eakatelt-uritatakse-eriolukorras-raha-valja-petta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Oze_nx5yrBl1yWRbKfqMyyqKqsI=/335x190/smart/nginx/o/2020/04/07/13044189t1h3d7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Oze_nx5yrBl1yWRbKfqMyyqKqsI=/335x190/smart/nginx/o/2020/04/07/13044189t1h3d7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://majandus24.postimees.ee/6943899/pangaliit-hoiatab-eakatelt-uritatakse-eriolukorras-raha-valja-petta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangaliit hoiatab: eakatelt üritatakse eriolukorras raha välja petta </span></a><a href="https://majandus24.postimees.ee/6943899/pangaliit-hoiatab-eakatelt-uritatakse-eriolukorras-raha-valja-petta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T09:21:09+03:00"><meta itemprop="dateModified" content="2020-04-07T11:03:31+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943795/invaru-toob-kriisi-ajal-abivahendid-ohutult-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6vm7GswMX9KLpo2a43pITOoZMxQ=/685x410/smart/nginx/o/2019/08/31/12515097t1h6f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6vm7GswMX9KLpo2a43pITOoZMxQ=/685x410/smart/nginx/o/2019/08/31/12515097t1h6f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6943795/invaru-toob-kriisi-ajal-abivahendid-ohutult-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Invaru toob kriisi ajal abivahendid ohutult koju kätte </span></a><a href="https://tarbija24.postimees.ee/6943795/invaru-toob-kriisi-ajal-abivahendid-ohutult-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rg6xys3hba" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k383uf4uz1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T09:16:00+03:00"><meta itemprop="dateModified" content="2020-04-07T10:07:34+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RbBfqtrbrMBmLEl_cRMDKwFMbl0=/335x190/smart/nginx/o/2020/04/07/13044070t1h4b7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RbBfqtrbrMBmLEl_cRMDKwFMbl0=/335x190/smart/nginx/o/2020/04/07/13044070t1h4b7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käte desovahendid on varastele kuum kaup <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6943792/kate-desovahendid-on-varastele-kuum-kaup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T15:17:15+03:00"><meta itemprop="dateModified" content="2020-04-06T20:15:44+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xmH_F5lv-adyI-O6D2rRCSsOadk=/335x190/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xmH_F5lv-adyI-O6D2rRCSsOadk=/335x190/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>601</span></div></div><a href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hongkongi teadlased: SARS-CoV-2 elab kaitsemaskil kuni nädala <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tervis.postimees.ee/6943238/hongkongi-teadlased-sars-cov-2-elab-kaitsemaskil-kuni-nadala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T13:59:00+03:00"><meta itemprop="dateModified" content="2020-04-06T13:59:00+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943152/a-le-coq-votab-kasutusele-taiendavad-ohutusmeetmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/etjuccydZcIpNbvip49QE5heOak=/685x410/smart/nginx/o/2018/12/28/11682936t1h41c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/etjuccydZcIpNbvip49QE5heOak=/685x410/smart/nginx/o/2018/12/28/11682936t1h41c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://majandus24.postimees.ee/6943152/a-le-coq-votab-kasutusele-taiendavad-ohutusmeetmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A. Le Coq võtab kasutusele täiendavad ohutusmeetmed </span></a><a href="https://majandus24.postimees.ee/6943152/a-le-coq-votab-kasutusele-taiendavad-ohutusmeetmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T13:50:00+03:00"><meta itemprop="dateModified" content="2020-04-06T13:33:21+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943099/katus-lasi-labi-parast-korvaldatud-katuseleket-vajab-katus-jarelkontrolli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XhXNgtEbZfqMMemcQqaHTxL_zK8=/335x190/smart/nginx/o/2020/04/06/13042799t1hfd95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XhXNgtEbZfqMMemcQqaHTxL_zK8=/335x190/smart/nginx/o/2020/04/06/13042799t1hfd95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a></div><a href="https://tarbija24.postimees.ee/6943099/katus-lasi-labi-parast-korvaldatud-katuseleket-vajab-katus-jarelkontrolli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katus lasi läbi? Pärast kõrvaldatud katuseleket vajab katus järelkontrolli </span></a><a href="https://tarbija24.postimees.ee/6943099/katus-lasi-labi-parast-korvaldatud-katuseleket-vajab-katus-jarelkontrolli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T12:32:11+03:00"><meta itemprop="dateModified" content="2020-04-07T10:00:07+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FdClFNThOMn7J5Gt6itfH1qOb0o=/335x190/smart/nginx/o/2020/03/18/13014659t1h95ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FdClFNThOMn7J5Gt6itfH1qOb0o=/335x190/smart/nginx/o/2020/03/18/13014659t1h95ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauplustes tuleb arvestada neli ruutmeetrit külastaja kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6943007/kauplustes-tuleb-arvestada-neli-ruutmeetrit-kulastaja-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T12:30:00+03:00"><meta itemprop="dateModified" content="2020-04-06T12:57:08+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ww5mnHLoOC2yVMGDXJzlcGzdYy0=/685x410/smart/nginx/o/2020/04/06/13042690t1h059a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ww5mnHLoOC2yVMGDXJzlcGzdYy0=/685x410/smart/nginx/o/2020/04/06/13042690t1h059a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisikorraldajad: riik peaks hüvitama osa turistide massilise kojutoomise kuludest <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud MKMi kommentaarid</div></a><a href="https://majandus24.postimees.ee/6940054/reisikorraldajad-riik-peaks-huvitama-osa-turistide-massilise-kojutoomise-kuludest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T17:36:35+03:00"><meta itemprop="dateModified" content="2020-04-05T18:33:31+03:00"><meta itemprop="author" content="Postimees, Mihkel Maripuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h7yqLdmlNCixEYUGbQ7DOLQfQU8=/335x190/smart/nginx/o/2020/04/05/13041761t1hbc68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h7yqLdmlNCixEYUGbQ7DOLQfQU8=/335x190/smart/nginx/o/2020/04/05/13041761t1hbc68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1116</span></div></div><a href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">GALERII JA VIDEO &#10217; </span>Eestisse jõudis 3 miljonit kaitsemaski <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6942492/eestisse-joudis-3-miljonit-kaitsemaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T09:57:03+03:00"><meta itemprop="dateModified" content="2020-04-05T11:44:15+03:00"><meta itemprop="author" content="BNS, Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oz-WF8GUu4lkrZsR5DXGVD3aeIo=/335x190/smart/nginx/o/2020/04/05/13041386t1hab6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oz-WF8GUu4lkrZsR5DXGVD3aeIo=/335x190/smart/nginx/o/2020/04/05/13041386t1hab6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Fotod &#10217; </span>Aktsiisilangetusest jääb väheks: lõunanaabritel kütus Eestist 30 senti odavam <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6942275/aktsiisilangetusest-jaab-vaheks-lounanaabritel-kutus-eestist-30-senti-odavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T09:34:53+03:00"><meta itemprop="dateModified" content="2020-04-05T11:09:19+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6942271/kas-eriolukord-mojutab-elatise-maksmise-kohustust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mya-3Z3h-Enz7tmf3n7Wycwb4sk=/685x410/smart/nginx/o/2020/04/05/13041383t1h23ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mya-3Z3h-Enz7tmf3n7Wycwb4sk=/685x410/smart/nginx/o/2020/04/05/13041383t1h23ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6942271/kas-eriolukord-mojutab-elatise-maksmise-kohustust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas eriolukord mõjutab elatise maksmise kohustust? </span></a><a href="https://tarbija24.postimees.ee/6942271/kas-eriolukord-mojutab-elatise-maksmise-kohustust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-85kj9fi2s9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9mj6gn9ax4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T21:47:25+03:00"><meta itemprop="dateModified" content="2020-04-05T10:30:47+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6942200/elroni-elektrirongides-on-voimalik-ka-kaardiga-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SGHarOTUxOYaNKAAbfAch73UDqc=/335x190/smart/nginx/o/2019/06/13/12258799t1h5127.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SGHarOTUxOYaNKAAbfAch73UDqc=/335x190/smart/nginx/o/2019/06/13/12258799t1h5127.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6942200/elroni-elektrirongides-on-voimalik-ka-kaardiga-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">LÕPUKS OMETI &#10217; </span>Elroni elektrirongides on võimalik ka kaardiga maksta </span></a><a href="https://www.postimees.ee/6942200/elroni-elektrirongides-on-voimalik-ka-kaardiga-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T18:53:09+03:00"><meta itemprop="dateModified" content="2020-04-05T11:42:23+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6942146/uus-korraldus-pani-inimesed-selveris-hanerivis-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FFMIaX-4HWQ02vdIUuqu-4lwahk=/335x190/smart/nginx/o/2020/04/04/13041027t1hab7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FFMIaX-4HWQ02vdIUuqu-4lwahk=/335x190/smart/nginx/o/2020/04/04/13041027t1hab7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://tarbija24.postimees.ee/6942146/uus-korraldus-pani-inimesed-selveris-hanerivis-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Uus korraldus pani inimesed Selveris hanerivis seisma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6942146/uus-korraldus-pani-inimesed-selveris-hanerivis-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tarbija24.postimees.ee/6942146/uus-korraldus-pani-inimesed-selveris-hanerivis-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T18:18:11+03:00"><meta itemprop="dateModified" content="2020-04-05T11:40:01+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6942134/kodumaine-toojoud-kergitab-eesti-marjade-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XjzsGKq0bhTFN0-fTKt_CEPK8_8=/685x410/smart/nginx/o/2020/04/01/13036679t1hc5e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XjzsGKq0bhTFN0-fTKt_CEPK8_8=/685x410/smart/nginx/o/2020/04/01/13036679t1hc5e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://tarbija24.postimees.ee/6942134/kodumaine-toojoud-kergitab-eesti-marjade-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodumaine tööjõud kergitab Eesti marjade hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6942134/kodumaine-toojoud-kergitab-eesti-marjade-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://tarbija24.postimees.ee/6942134/kodumaine-toojoud-kergitab-eesti-marjade-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T14:01:28+03:00"><meta itemprop="dateModified" content="2020-04-04T13:07:20+03:00"><meta itemprop="author" content="Kristina Tammaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6941959/koroonakriis-voib-olla-voimalus-laiendada-oma-e-muuki-rahvusvaheliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/trhvbtyA4ttln1DYXICQoB6s-V0=/335x190/smart/nginx/o/2020/04/04/13040710t1h447d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/trhvbtyA4ttln1DYXICQoB6s-V0=/335x190/smart/nginx/o/2020/04/04/13040710t1h447d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6941959/koroonakriis-voib-olla-voimalus-laiendada-oma-e-muuki-rahvusvaheliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakriis võib olla võimalus laiendada oma e-müüki rahvusvaheliseks </span></a><a href="https://majandus24.postimees.ee/6941959/koroonakriis-voib-olla-voimalus-laiendada-oma-e-muuki-rahvusvaheliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T14:30:00+03:00"><meta itemprop="dateModified" content="2020-04-03T14:40:12+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6941266/kas-elu-ja-onnetusjuhtumikindlustus-kaitseb-koroonaviiruse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7ps_KxPkJkNf7PQp2xsKBf-_YNw=/335x190/smart/nginx/o/2020/04/03/13039421t1h5817.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7ps_KxPkJkNf7PQp2xsKBf-_YNw=/335x190/smart/nginx/o/2020/04/03/13039421t1h5817.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6941266/kas-elu-ja-onnetusjuhtumikindlustus-kaitseb-koroonaviiruse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas elu- ja õnnetusjuhtumikindlustus kaitseb koroonaviiruse vastu? </span></a><a href="https://tarbija24.postimees.ee/6941266/kas-elu-ja-onnetusjuhtumikindlustus-kaitseb-koroonaviiruse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T13:59:19+03:00"><meta itemprop="dateModified" content="2020-04-03T14:05:14+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Mdo0eahPD6ggLY45h1avE56mPg=/685x410/smart/nginx/o/2020/04/03/13039192t1he339.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5Mdo0eahPD6ggLY45h1avE56mPg=/685x410/smart/nginx/o/2020/04/03/13039192t1he339.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2168</span></div></div><a href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VIDEO &#10217; </span>Materjaliteadlane Marek Strandberg näitab, kuidas desinfitseerida toidupoest ostetud kaupa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T11:04:00+03:00"><meta itemprop="dateModified" content="2020-04-03T11:02:35+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0eCPtmli9suMZqXLS-5IoXSzWe8=/335x190/smart/nginx/o/2020/04/03/13038911t1h4284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0eCPtmli9suMZqXLS-5IoXSzWe8=/335x190/smart/nginx/o/2020/04/03/13038911t1h4284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murekoht: tehnikud ei kandvat kaitsevahendeid </span></a><a href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T10:35:00+03:00"><meta itemprop="dateModified" content="2020-04-03T10:50:51+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940915/eesti-kutusemuuja-avas-toidu-tellimiseks-eraldi-veebilehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nUvtzHkC4x9doVpHNmDSJE0ndx8=/335x190/smart/nginx/o/2020/04/03/13038867t1h389a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nUvtzHkC4x9doVpHNmDSJE0ndx8=/335x190/smart/nginx/o/2020/04/03/13038867t1h389a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6940915/eesti-kutusemuuja-avas-toidu-tellimiseks-eraldi-veebilehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kütusemüüja avas toidu tellimiseks eraldi veebilehe </span></a><a href="https://tarbija24.postimees.ee/6940915/eesti-kutusemuuja-avas-toidu-tellimiseks-eraldi-veebilehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T15:35:00+03:00"><meta itemprop="dateModified" content="2020-04-02T15:42:01+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940280/eriolukorras-on-probleemiks-valesti-paigutatud-ehitusjaatmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-iDvH9qWOJQfe_yBkgpcG6bbL5I=/685x410/smart/nginx/o/2020/03/02/12983340t1h19a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-iDvH9qWOJQfe_yBkgpcG6bbL5I=/685x410/smart/nginx/o/2020/03/02/12983340t1h19a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a></div><a href="https://tarbija24.postimees.ee/6940280/eriolukorras-on-probleemiks-valesti-paigutatud-ehitusjaatmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukorras on probleemiks valesti paigutatud ehitusjäätmed </span></a><a href="https://tarbija24.postimees.ee/6940280/eriolukorras-on-probleemiks-valesti-paigutatud-ehitusjaatmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sw6oewodij" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uk5vedwxsx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:45:00+03:00"><meta itemprop="dateModified" content="2020-04-02T18:09:10+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940197/hesburger-hakkab-taimetoitu-pakkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nH6QZz3mkB7x5MZ248j19ZiAGL8=/335x190/smart/nginx/o/2017/10/10/7195775t1h7961.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nH6QZz3mkB7x5MZ248j19ZiAGL8=/335x190/smart/nginx/o/2017/10/10/7195775t1h7961.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>480</span></div></div><a href="https://tarbija24.postimees.ee/6940197/hesburger-hakkab-taimetoitu-pakkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hesburger hakkab taimetoitu pakkuma </span></a><a href="https://tarbija24.postimees.ee/6940197/hesburger-hakkab-taimetoitu-pakkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T13:57:00+03:00"><meta itemprop="dateModified" content="2020-04-02T14:09:50+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940124/kaks-maxima-tootajat-nakatusid-koroonaviirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0qkVU_ZX7eZsS2JWB42VACwdsvs=/335x190/smart/nginx/o/2019/09/24/12591499t1h4c0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0qkVU_ZX7eZsS2JWB42VACwdsvs=/335x190/smart/nginx/o/2019/09/24/12591499t1h4c0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://tarbija24.postimees.ee/6940124/kaks-maxima-tootajat-nakatusid-koroonaviirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks Maxima töötajat nakatusid koroonaviirusesse </span></a><a href="https://tarbija24.postimees.ee/6940124/kaks-maxima-tootajat-nakatusid-koroonaviirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T13:20:00+03:00"><meta itemprop="dateModified" content="2020-04-02T13:18:20+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940028/sugisel-debuteerinud-kuunlakullerid-tegelevad-nuudsest-regulaarse-hauaplatside-hooldamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TS1KgIUIl_fTcocRN-iCEknuxAM=/685x410/smart/nginx/o/2020/04/02/13037524t1h8f79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TS1KgIUIl_fTcocRN-iCEknuxAM=/685x410/smart/nginx/o/2020/04/02/13037524t1h8f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6940028/sugisel-debuteerinud-kuunlakullerid-tegelevad-nuudsest-regulaarse-hauaplatside-hooldamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sügisel debüteerinud küünlakullerid tegelevad nüüdsest regulaarse hauaplatside hooldamisega </span></a><a href="https://tarbija24.postimees.ee/6940028/sugisel-debuteerinud-kuunlakullerid-tegelevad-nuudsest-regulaarse-hauaplatside-hooldamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:30:00+03:00"><meta itemprop="dateModified" content="2020-04-02T13:31:05+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939912/eriolukorra-kehtestamise-ajal-tousis-tarbimine-jarsult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iQkJoCmO14sMCecwN1poCcv4eoQ=/335x190/smart/nginx/o/2020/04/02/13037223t1hc449.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iQkJoCmO14sMCecwN1poCcv4eoQ=/335x190/smart/nginx/o/2020/04/02/13037223t1hc449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6939912/eriolukorra-kehtestamise-ajal-tousis-tarbimine-jarsult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Raport &#10217; </span>Eriolukorra kehtestamise ajal tõusis tarbimine järsult </span></a><a href="https://tarbija24.postimees.ee/6939912/eriolukorra-kehtestamise-ajal-tousis-tarbimine-jarsult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T11:30:00+03:00"><meta itemprop="dateModified" content="2020-04-02T14:59:44+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939161/telekomitootaja-esimesed-nadalad-kodukontoris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETeE4svjniUMMVqeZau5f6MAAi0=/335x190/smart/nginx/o/2020/04/01/13036308t1h5bd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ETeE4svjniUMMVqeZau5f6MAAi0=/335x190/smart/nginx/o/2020/04/01/13036308t1h5bd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/319" class="list-article__section-label slab">Kodu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6939161/telekomitootaja-esimesed-nadalad-kodukontoris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Intervjuu &#10217; </span>Telekomitöötaja esimesed nädalad kodukontoris </span></a><a href="https://tarbija24.postimees.ee/6939161/telekomitootaja-esimesed-nadalad-kodukontoris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:20:00+03:00"><meta itemprop="dateModified" content="2020-04-02T10:18:49+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939815/tallinna-kesklinna-toidupoed-taidavad-eriolukorra-hugieeninoudeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qBPVl5FgF5Jub3TH2XUxavDBoa8=/685x410/smart/nginx/o/2020/04/02/13037115t1h144b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qBPVl5FgF5Jub3TH2XUxavDBoa8=/685x410/smart/nginx/o/2020/04/02/13037115t1h144b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6939815/tallinna-kesklinna-toidupoed-taidavad-eriolukorra-hugieeninoudeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kesklinna toidupoed täidavad eriolukorra hügieeninõudeid </span></a><a href="https://tarbija24.postimees.ee/6939815/tallinna-kesklinna-toidupoed-taidavad-eriolukorra-hugieeninoudeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T08:15:52+03:00"><meta itemprop="dateModified" content="2020-04-02T10:51:09+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6939671/protestid-sundisid-kuulsa-spordiroivatootja-loobuma-plaanist-katkestada-rendi-maksmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RHt3E_m8Coj3bhX6jSuAZnqeyyE=/335x190/smart/nginx/o/2019/11/13/12735952t1h03d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RHt3E_m8Coj3bhX6jSuAZnqeyyE=/335x190/smart/nginx/o/2019/11/13/12735952t1h03d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6939671/protestid-sundisid-kuulsa-spordiroivatootja-loobuma-plaanist-katkestada-rendi-maksmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Protestid sundisid kuulsa spordirõivatootja loobuma plaanist katkestada rendi maksmine </span></a><a href="https://majandus24.postimees.ee/6939671/protestid-sundisid-kuulsa-spordiroivatootja-loobuma-plaanist-katkestada-rendi-maksmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:30:00+03:00"><meta itemprop="dateModified" content="2020-04-01T18:17:36+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZO2jMTe82mWYy53AMdIwSozOuAI=/335x190/smart/nginx/o/2020/04/01/13036258t1h3da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZO2jMTe82mWYy53AMdIwSozOuAI=/335x190/smart/nginx/o/2020/04/01/13036258t1h3da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelespea: eriolukorras vähendatud palk mõjutab ka puhkusetasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:04:04+03:00"><meta itemprop="dateModified" content="2020-04-01T17:55:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6939335/circle-k-lubab-aktsiisilangetuse-puhul-langetame-kohe-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W-GyD4qs8dJyqx1S-4MZtkSkWKY=/685x410/smart/nginx/o/2019/12/19/12821764t1h6c51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W-GyD4qs8dJyqx1S-4MZtkSkWKY=/685x410/smart/nginx/o/2019/12/19/12821764t1h6c51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://majandus24.postimees.ee/6939335/circle-k-lubab-aktsiisilangetuse-puhul-langetame-kohe-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Circle K lubab: aktsiisilangetuse puhul langetame kohe hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6939335/circle-k-lubab-aktsiisilangetuse-puhul-langetame-kohe-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6939335/circle-k-lubab-aktsiisilangetuse-puhul-langetame-kohe-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ye4j6jssft" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944669" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T10:09:31+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6944669/viiruse-leviku-tapsemaks-ennustamiseks-on-vaja-rohkem-andmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h6PxbqS4yEX8LKbvK9-CV19jrmQ=/1000x435/smart/nginx/o/2020/04/07/13045552t1h27ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h6PxbqS4yEX8LKbvK9-CV19jrmQ=/1000x435/smart/nginx/o/2020/04/07/13045552t1h27ff.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6944669/viiruse-leviku-tapsemaks-ennustamiseks-on-vaja-rohkem-andmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">GRAAFIK &#10217; </span>Viiruse leviku täpsemaks ennustamiseks puuduvad andmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6944669/viiruse-leviku-tapsemaks-ennustamiseks-on-vaja-rohkem-andmeid/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6944669/viiruse-leviku-tapsemaks-ennustamiseks-on-vaja-rohkem-andmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944671" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-07T22:28:52+03:00"><meta itemprop="author" content="Priit Pullerits, Kadri Kuulpak, Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4pZqLY4prs16b5D4CHIBQDmDWzM=/335x190/smart/nginx/o/2020/04/07/13045560t1h07a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4pZqLY4prs16b5D4CHIBQDmDWzM=/335x190/smart/nginx/o/2020/04/07/13045560t1h07a5.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet sogasest maskiturust: liigub võltsitud sertifikaatidega tooteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944528" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-07T20:14:58+03:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6944528/loodus-ja-kaitumine-teevad-meestest-viirusepandeemias-norgema-soo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5TchKXjXeNwCISaBI8_rSedysYw=/335x190/smart/nginx/o/2020/04/07/13045267t1h5af0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5TchKXjXeNwCISaBI8_rSedysYw=/335x190/smart/nginx/o/2020/04/07/13045267t1h5af0.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6944528/loodus-ja-kaitumine-teevad-meestest-viirusepandeemias-norgema-soo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodus ja käitumine teevad meestest viirusepandeemias riskigrupi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6944528/loodus-ja-kaitumine-teevad-meestest-viirusepandeemias-norgema-soo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6944528/loodus-ja-kaitumine-teevad-meestest-viirusepandeemias-norgema-soo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944825" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T09:27:47+03:00"><meta itemprop="dateModified" content="2020-04-08T09:27:47+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6944825/koroonaviirus-on-vallandanud-uleilmse-kondoominappuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KIHeodkZEicu1NDJTPFdy0pl9Qo=/685x410/filters:focal(751x408:5183x3599)/nginx/o/2020/04/08/13045907t1h8287.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KIHeodkZEicu1NDJTPFdy0pl9Qo=/685x410/filters:focal(751x408:5183x3599)/nginx/o/2020/04/08/13045907t1h8287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6944825/koroonaviirus-on-vallandanud-uleilmse-kondoominappuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus on vallandanud üleilmse kondoominappuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6944825/koroonaviirus-on-vallandanud-uleilmse-kondoominappuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6944825/koroonaviirus-on-vallandanud-uleilmse-kondoominappuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944370" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T07:54:36+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6944370/lapse-koroonadiagnoos-pooras-kolme-lapsega-pere-elu-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eddR_wSt7AvEs40-4squK1maacM=/335x190/filters:focal(825x853:840x868)/nginx/o/2020/04/07/13044852t1h265d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eddR_wSt7AvEs40-4squK1maacM=/335x190/filters:focal(825x853:840x868)/nginx/o/2020/04/07/13044852t1h265d.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6944370/lapse-koroonadiagnoos-pooras-kolme-lapsega-pere-elu-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapse koroonadiagnoos pööras kolme lapsega pere elu pea peale </span></a><a href="https://parnu.postimees.ee/6944370/lapse-koroonadiagnoos-pooras-kolme-lapsega-pere-elu-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944456" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-04-08T07:38:00+03:00"><meta itemprop="dateModified" content="2020-04-08T07:50:33+03:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6944456/kodus-karantiinis-pusiv-tartlane-ei-paase-parkimistrahvist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2kTcPD7ikJN_NEHPyW0alWKxLsI=/335x190/filters:focal(514x1045:809x1171)/nginx/o/2020/04/07/13045122t1h8b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2kTcPD7ikJN_NEHPyW0alWKxLsI=/335x190/filters:focal(514x1045:809x1171)/nginx/o/2020/04/07/13045122t1h8b4e.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://tartu.postimees.ee/6944456/kodus-karantiinis-pusiv-tartlane-ei-paase-parkimistrahvist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodus karantiinis püsiv tartlane ei pääse parkimistrahvist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6944456/kodus-karantiinis-pusiv-tartlane-ei-paase-parkimistrahvist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6944456/kodus-karantiinis-pusiv-tartlane-ei-paase-parkimistrahvist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944811" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T09:08:17+03:00"><meta itemprop="dateModified" content="2020-04-08T09:08:17+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7xVvYaNRpyH9JYPoOG1XN0gzv_A=/685x410/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7xVvYaNRpyH9JYPoOG1XN0gzv_A=/685x410/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva üleskutse: tellige pakid automaati, mitte postkontorisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6944811/omniva-uleskutse-tellige-pakid-automaati-mitte-postkontorisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T07:55:12+03:00"><meta itemprop="dateModified" content="2020-04-08T09:27:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6944752/koroonaviiruse-kolle-wuhan-avanes-valismaailmale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_P3WY7S5PgUu9fUExuubouDM3BU=/335x190/smart/nginx/o/2020/04/02/13037052t1h9ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_P3WY7S5PgUu9fUExuubouDM3BU=/335x190/smart/nginx/o/2020/04/02/13037052t1h9ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6944752/koroonaviiruse-kolle-wuhan-avanes-valismaailmale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse kolle Wuhan avanes välismaailmale </span></a><a href="https://maailm.postimees.ee/6944752/koroonaviiruse-kolle-wuhan-avanes-valismaailmale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6944662" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T08:30:00+03:00"><meta itemprop="dateModified" content="2020-04-08T08:30:43+03:00"><meta itemprop="author" content="Jaane Tomps"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6944662/ollesummeri-kammbakki-planeerinud-riho-roomus-utlen-ausalt-et-asi-on-hull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mtLwYinqjmUKdVNVCYMnQi3vwTA=/335x190/filters:focal(735x299:1292x895)/nginx/o/2019/03/08/11852267t1h9770.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mtLwYinqjmUKdVNVCYMnQi3vwTA=/335x190/filters:focal(735x299:1292x895)/nginx/o/2019/03/08/11852267t1h9770.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6944662/ollesummeri-kammbakki-planeerinud-riho-roomus-utlen-ausalt-et-asi-on-hull" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">TOIMUB VÕI MITTE? &#10217; </span>Õllesummeri taaskorraldamist planeerinud Riho Rõõmus: ütlen ausalt, et asi on hull </span></a><a href="https://elu24.postimees.ee/6944662/ollesummeri-kammbakki-planeerinud-riho-roomus-utlen-ausalt-et-asi-on-hull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-07T15:04:43+03:00"><meta itemprop="dateModified" content="2020-04-07T19:19:24+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o8BJb7HhnLaTpLN7jLSW8Ngn35Y=/685x410/smart/nginx/o/2020/04/07/13045551t1hb883.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o8BJb7HhnLaTpLN7jLSW8Ngn35Y=/685x410/smart/nginx/o/2020/04/07/13045551t1hb883.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VÄLISBLOGI &#10217; </span>Ühendriikides suri ööpäevaga viirusessse 1632 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jwe2907jvs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0sj3t143qr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T15:04:43+03:00"><meta itemprop="dateModified" content="2020-04-07T19:19:24+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AaKLPs1anGjnPzbUb2X4vjReeF4=/685x410/smart/nginx/o/2020/04/06/13043751t1hb372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AaKLPs1anGjnPzbUb2X4vjReeF4=/685x410/smart/nginx/o/2020/04/06/13043751t1hb372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VÄLISBLOGI &#10217; </span>Suurbritannias ja New Yorgis suri rekordarvul koroonahaigeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://maailm.postimees.ee/6930727/suurbritannias-ja-new-yorgis-suri-rekordarvul-koroonahaigeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T11:25:22+03:00"><meta itemprop="dateModified" content="2020-04-07T14:39:45+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-42-uut-koroonadiagnoosi-kaks-inimest-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dw1QxkY844YV52QsNK1_7aFpgI4=/335x190/filters:focal(64x214:5759x3302)/nginx/o/2020/04/07/13044172t1h47eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dw1QxkY844YV52QsNK1_7aFpgI4=/335x190/filters:focal(64x214:5759x3302)/nginx/o/2020/04/07/13044172t1h47eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-42-uut-koroonadiagnoosi-kaks-inimest-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Graafikud &#10217; </span>Ööpäevaga lisandus 42 uut koroonadiagnoosi, kaks inimest suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-42-uut-koroonadiagnoosi-kaks-inimest-suri/comments" class="list-article__comment section-font-color" itemprop="url">(114) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-42-uut-koroonadiagnoosi-kaks-inimest-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T14:02:33+03:00"><meta itemprop="dateModified" content="2020-04-08T09:55:47+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9G0rPE35kKFEer4L3dQs_cWMnPM=/335x190/filters:focal(79x79:5651x3772)/nginx/o/2020/04/07/13044443t1habef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9G0rPE35kKFEer4L3dQs_cWMnPM=/335x190/filters:focal(79x79:5651x3772)/nginx/o/2020/04/07/13044443t1habef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid selgitavad, millised kergemad sümptomid viitavad koroonaviirusele </span></a><a href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-07T22:28:52+03:00"><meta itemprop="author" content="Priit Pullerits, Kadri Kuulpak, Sander Punamäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PAb9V8xi3F8-R55CWtDf7aSAlsE=/685x410/smart/nginx/o/2020/04/07/13045560t1h07a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PAb9V8xi3F8-R55CWtDf7aSAlsE=/685x410/smart/nginx/o/2020/04/07/13045560t1h07a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina maskide tõhusus pole kindel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6944671/hiina-maskide-tohusus-pole-kindel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T13:57:32+03:00"><meta itemprop="dateModified" content="2020-04-07T14:33:35+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6943986/tartu-ulikooli-professorid-covid-19-loppu-on-raske-prognoosida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iqUjqw-_rx0Ouc2VxOZPURNrtoE=/335x190/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iqUjqw-_rx0Ouc2VxOZPURNrtoE=/335x190/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6943986/tartu-ulikooli-professorid-covid-19-loppu-on-raske-prognoosida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">BLOGI &#10217; </span>Tartu Ülikooli professorid: Covid-19 lõppu on raske prognoosida </span></a><a href="https://www.postimees.ee/6943986/tartu-ulikooli-professorid-covid-19-loppu-on-raske-prognoosida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T12:44:46+03:00"><meta itemprop="dateModified" content="2020-04-07T13:41:24+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6943222/ameerika-mikrobioloog-kummikinnaste-kandmisest-tekib-palju-rohkem-kahju-kui-kasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BvXwDAlLHNIuSqyPmDBLtNdeLko=/335x190/filters:focal(344x140:647x585)/nginx/o/2020/04/06/13042955t1h9e8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BvXwDAlLHNIuSqyPmDBLtNdeLko=/335x190/filters:focal(344x140:647x585)/nginx/o/2020/04/06/13042955t1h9e8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1114</span></div></div><a href="https://sobranna.postimees.ee/6943222/ameerika-mikrobioloog-kummikinnaste-kandmisest-tekib-palju-rohkem-kahju-kui-kasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerika mikrobioloog: kummikinnaste kandmisest tekib palju rohkem kahju kui kasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6943222/ameerika-mikrobioloog-kummikinnaste-kandmisest-tekib-palju-rohkem-kahju-kui-kasu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sobranna.postimees.ee/6943222/ameerika-mikrobioloog-kummikinnaste-kandmisest-tekib-palju-rohkem-kahju-kui-kasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T13:22:47+03:00"><meta itemprop="dateModified" content="2020-04-07T15:41:29+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6943883/teadlased-selgitavad-miks-ei-ole-koroonaviirus-nagu-gripp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PhSnHm7pRaokeb_Um-YzoSG27nQ=/685x410/filters:focal(64x214:5759x3302)/nginx/o/2020/04/07/13044172t1h47eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PhSnHm7pRaokeb_Um-YzoSG27nQ=/685x410/filters:focal(64x214:5759x3302)/nginx/o/2020/04/07/13044172t1h47eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tervis.postimees.ee/6943883/teadlased-selgitavad-miks-ei-ole-koroonaviirus-nagu-gripp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitavad, miks ei ole koroonaviirus nagu gripp <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6943883/teadlased-selgitavad-miks-ei-ole-koroonaviirus-nagu-gripp/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tervis.postimees.ee/6943883/teadlased-selgitavad-miks-ei-ole-koroonaviirus-nagu-gripp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-07T11:14:21+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6943267/teismelise-poisi-hambaarstivisiit-paadis-ohtliku-terviseseisundiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WFS-8VUORcSDS4_emzjRO5WdP1k=/335x190/filters:focal(1017x486:1032x501)/nginx/o/2020/04/06/13043049t1hb9b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WFS-8VUORcSDS4_emzjRO5WdP1k=/335x190/filters:focal(1017x486:1032x501)/nginx/o/2020/04/06/13043049t1hb9b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6943267/teismelise-poisi-hambaarstivisiit-paadis-ohtliku-terviseseisundiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teismelise poisi hambaarstivisiit päädis ohtliku terviseseisundiga </span></a><a href="https://parnu.postimees.ee/6943267/teismelise-poisi-hambaarstivisiit-paadis-ohtliku-terviseseisundiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T13:28:14+03:00"><meta itemprop="dateModified" content="2020-04-07T14:08:42+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6944010/teadlaste-kinnitusel-on-tuhandeid-koroonaviiruseid-veel-tulemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HXQSEutFquTYw7qbgRJHN9NMG2s=/335x190/smart/nginx/o/2020/04/07/13044448t1h0801.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HXQSEutFquTYw7qbgRJHN9NMG2s=/335x190/smart/nginx/o/2020/04/07/13044448t1h0801.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tervis.postimees.ee/6944010/teadlaste-kinnitusel-on-tuhandeid-koroonaviiruseid-veel-tulemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste kinnitusel on tuhandeid koroonaviiruseid veel tulemas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6944010/teadlaste-kinnitusel-on-tuhandeid-koroonaviiruseid-veel-tulemas/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://tervis.postimees.ee/6944010/teadlaste-kinnitusel-on-tuhandeid-koroonaviiruseid-veel-tulemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T10:12:01+03:00"><meta itemprop="dateModified" content="2020-04-08T10:07:50+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6943640/koroonaga-voitleva-boris-johnsoni-seisund-pole-ooga-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vfP2_33QGRI-DyA1XdyYoQZhqTc=/685x410/filters:focal(867x889:1789x1541)/nginx/o/2020/04/07/13044143t1h91d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vfP2_33QGRI-DyA1XdyYoQZhqTc=/685x410/filters:focal(867x889:1789x1541)/nginx/o/2020/04/07/13044143t1h91d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://elu24.postimees.ee/6943640/koroonaga-voitleva-boris-johnsoni-seisund-pole-ooga-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaga võitleva Boris Johnsoni seisund pole ööga muutunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6943640/koroonaga-voitleva-boris-johnsoni-seisund-pole-ooga-muutunud/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elu24.postimees.ee/6943640/koroonaga-voitleva-boris-johnsoni-seisund-pole-ooga-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T13:45:31+03:00"><meta itemprop="dateModified" content="2020-04-07T15:10:14+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6944167/ukraina-linn-kaevas-ennetavalt-valmis-600-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WC722qHEJWFtTiO9SpcLHGiYOME=/335x190/filters:focal(1467x1414:2055x1724)/nginx/o/2020/04/07/13044563t1h5b3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WC722qHEJWFtTiO9SpcLHGiYOME=/335x190/filters:focal(1467x1414:2055x1724)/nginx/o/2020/04/07/13044563t1h5b3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>827</span></div></div><a href="https://maailm.postimees.ee/6944167/ukraina-linn-kaevas-ennetavalt-valmis-600-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina linn kaevas ennetavalt valmis 600 hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6944167/ukraina-linn-kaevas-ennetavalt-valmis-600-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6944167/ukraina-linn-kaevas-ennetavalt-valmis-600-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T11:48:35+03:00"><meta itemprop="dateModified" content="2020-04-07T12:12:25+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6943915/toostur-saadab-tootajad-ilmselt-terveks-suveks-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R0Yoz7oMAX8AWjOng0VB69umjvo=/335x190/smart/nginx/o/2019/03/07/11848987t1h55eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R0Yoz7oMAX8AWjOng0VB69umjvo=/335x190/smart/nginx/o/2019/03/07/11848987t1h55eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://majandus24.postimees.ee/6943915/toostur-saadab-tootajad-ilmselt-terveks-suveks-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööstur saadab töötajad ilmselt terveks suveks koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6943915/toostur-saadab-tootajad-ilmselt-terveks-suveks-koju/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6943915/toostur-saadab-tootajad-ilmselt-terveks-suveks-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T12:35:16+03:00"><meta itemprop="dateModified" content="2020-04-07T16:32:18+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6943836/lopueksamite-saatus-soltub-distantsoppe-kestusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AfDPtWp8xwECeFpSLSxAQFRoLZc=/685x410/smart/nginx/o/2020/04/02/13037340t1hdf76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AfDPtWp8xwECeFpSLSxAQFRoLZc=/685x410/smart/nginx/o/2020/04/02/13037340t1hdf76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6943836/lopueksamite-saatus-soltub-distantsoppe-kestusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VIDEO JA BLOGI &#10217; </span>Lõpueksamite saatus sõltub distantsõppe kestusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6943836/lopueksamite-saatus-soltub-distantsoppe-kestusest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6943836/lopueksamite-saatus-soltub-distantsoppe-kestusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T12:25:59+03:00"><meta itemprop="dateModified" content="2020-04-07T15:55:51+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6942852/teadlased-selgitavad-millal-on-koroonaviirus-eluohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LiNjTO75kNEjXkUh1IsdOk9KFLg=/335x190/filters:focal(248x210:5567x3711)/nginx/o/2020/04/06/13042482t1h3375.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LiNjTO75kNEjXkUh1IsdOk9KFLg=/335x190/filters:focal(248x210:5567x3711)/nginx/o/2020/04/06/13042482t1h3375.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>756</span></div></div><a href="https://tervis.postimees.ee/6942852/teadlased-selgitavad-millal-on-koroonaviirus-eluohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitavad, millal on koroonaviirus eluohtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6942852/teadlased-selgitavad-millal-on-koroonaviirus-eluohtlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6942852/teadlased-selgitavad-millal-on-koroonaviirus-eluohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T17:30:00+03:00"><meta itemprop="dateModified" content="2020-04-08T09:20:26+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6944337/droonilt-pahandada-saanud-poisid-pidid-uhe-sobra-minema-saatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-ELHWaeHXTkGh2G3tX2C8RXBqzw=/335x190/filters:focal(1821x731:2806x1912)/nginx/o/2020/04/07/13044874t1hc818.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-ELHWaeHXTkGh2G3tX2C8RXBqzw=/335x190/filters:focal(1821x731:2806x1912)/nginx/o/2020/04/07/13044874t1hc818.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6944337/droonilt-pahandada-saanud-poisid-pidid-uhe-sobra-minema-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">LUGEJA VIDEO &#10217; </span>Droonilt pahandada saanud poisid pidid ühe sõbra minema saatma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6944337/droonilt-pahandada-saanud-poisid-pidid-uhe-sobra-minema-saatma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6944337/droonilt-pahandada-saanud-poisid-pidid-uhe-sobra-minema-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T16:36:26+03:00"><meta itemprop="dateModified" content="2020-04-07T17:00:26+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6944390/tallinna-saabus-hiinast-jarjekordne-maskilaadung" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b1JxMn4wkQwkxNOPaB6oHbUI0Ms=/685x410/smart/nginx/o/2020/04/07/13044926t1h9199.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b1JxMn4wkQwkxNOPaB6oHbUI0Ms=/685x410/smart/nginx/o/2020/04/07/13044926t1h9199.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6944390/tallinna-saabus-hiinast-jarjekordne-maskilaadung" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Tallinna saabus Hiinast järjekordne maskilaadung <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6944390/tallinna-saabus-hiinast-jarjekordne-maskilaadung/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6944390/tallinna-saabus-hiinast-jarjekordne-maskilaadung" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pr7w3hc1hl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/zYT92i5ntski_p6YuCC7i9aCf0A=/60x60/smart/nginx/o/2019/10/30/12698585t1h4179.jpg" data-lazy-src-x2="//f12.pmo.ee/AE4UP0iLL9Is4-BBma7P3ktV3sw=/120x120/smart/nginx/o/2019/10/30/12698585t1h4179.jpg"><p class="site-footer__author-name">Magnus Altküla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:magnus.altkula@postimees.ee">magnus.altkula@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-215f90f456a2a037b026.js" async></script></body></html>