<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/qPLQ_GvoVgYvOrszv2TFfuew-1c=/16x16/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Sd9GCjzncyYcuX7BCpbfRCqD7f4=/32x32/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/kmpbEyOI5ff54anYWV1-FlrpOKg=/192x192/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-z8X2qakLZ-43msSGQpDtXMZJZg=/256x256/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0f0MzwrCGE0gtFN6_MA6LmVGZII=/180x180/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/LPGOaHzckV9jFZKysleqSiAdGAg=/1200x630/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/LPGOaHzckV9jFZKysleqSiAdGAg=/1200x630/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?"><meta property="twitter:title" content="Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?"><meta property="og:url" content="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Tööinspektsioonile kirjutas oma murega töötaja, kelle sõnul maksis tema tööandja talle koondamisel lõpparve valesti. Kirjutanu tundis muret, kas valesti makstud lõpparve vaidlustamine mõjutab kuidagi ka töötukassas töötuna registreerimist."><meta property="twitter:description" content="Tööinspektsioonile kirjutas oma murega töötaja, kelle sõnul maksis tema tööandja talle koondamisel lõpparve valesti. Kirjutanu tundis muret, kas valesti makstud lõpparve vaidlustamine mõjutab kuidagi ka töötukassas töötuna registreerimist."><meta property="og:type" content="article"><meta property="article:section" content="Töö"><meta property="article:tag" content="meeli miidla-vanatalu"><meta property="article:tag" content="tööinspektsioon"><meta property="article:tag" content="töövaidlus"><meta property="article:tag" content="töövaidluskomisjon"><meta name="article:published_time" content="2020-05-04T13:33:00+03:00"><meta name="article:modified_time" content="2020-05-04T13:58:24+03:00"><meta name="description" content="Tööinspektsioonile kirjutas oma murega töötaja, kelle sõnul maksis tema tööandja talle koondamisel lõpparve valesti. Kirjutanu tundis muret, kas valesti makstud lõpparve vaidlustamine mõjutab kuidagi ka töötukassas töötuna registreerimist."><meta name="keywords" content="meeli miidla-vanatalu, tööinspektsioon, töövaidlus, töövaidluskomisjon"><link rel="canonical" href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha? - Töö - Tarbija</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-5ac1daf3b93402ecc555.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f07a01 0%, rgb(200, 82, -39) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(200, 82, -39);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6964936"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">E, 4.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.elu24.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__text">«Eestis ongi vähe naisi, et ongi ainult mina ja Anu Saagim, kes julgevad nalja teha.» </a><a href="https://www.elu24.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__author section-border-color"><span class="slab section-font-color">Brigitte Susanne Hunt</span></a></div><a href="https://www.elu24.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__image"><img src="//f7.pmo.ee/7Edv9tlaFsV6J_I5lvmZz7UbSRA=/72x72/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg" srcset="//f7.pmo.ee/7Edv9tlaFsV6J_I5lvmZz7UbSRA=/72x72/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg, //f7.pmo.ee/2D42q3Zsp5SNMWvZEWwKC4CYgMc=/144x144/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item">Kaup</a></div><div><a href="https://reisile.elu24.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item section-font-color menu-item--active">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6964936"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/1472">Töö</a></li><li class="breadcrumb-item">Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964936" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6taja%20mure%3A%20t%C3%B6%C3%B6andja%20maksis%20l%C3%B5pparve%20valesti%2C%20mida%20saan%20selle%20suhtes%20teha%3F&url=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964936"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6964936&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6taja%20mure%3A%20t%C3%B6%C3%B6andja%20maksis%20l%C3%B5pparve%20valesti%2C%20mida%20saan%20selle%20suhtes%20teha%3F&url=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964936"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Demail%26utm_content%3D6964936" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-04T13:33:00+03:00">4. mai 2020, 13:33</span></div><h1 class="article-headline" itemprop="headline name">Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143917" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg" srcset="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg, //f10.pmo.ee/cbxVM3eLp5s2HukUmxLi_78FT2M=/80x80/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Magnus Altküla</span></span><span class="article-authors__position" itemprop="jobTitle">Tarbija toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/l6E-IN5D7uahcvISrXjyVeGHuS0=/1370x820/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg"><figure-fullscreen eager :image-id="12318945" image-url="//f10.pmo.ee/oO_-xK9zk7EGyNUK6PoNhZz1JI4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/02/12318945t1h2db9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12318945)" src="//f10.pmo.ee/l6E-IN5D7uahcvISrXjyVeGHuS0=/1370x820/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg" srcset="//f10.pmo.ee/l6E-IN5D7uahcvISrXjyVeGHuS0=/1370x820/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Raha, sularaha, eurod. Pilt on illustratiivne. Foto: Arvo Meeks / Lõuna-Eesti Postimees</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Lõuna-Eesti Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tööinspektsioonile kirjutas oma murega töötaja, kelle sõnul maksis tema tööandja talle koondamisel lõpparve valesti. Kirjutanu tundis muret, kas valesti makstud lõpparve vaidlustamine mõjutab kuidagi ka töötukassas töötuna registreerimist. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-x33f4wtho9" :preview-length="0" eager video-id="280583" video-stream-type="VOD" video-headline="6964936 Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/daafa7610db50d223137186ed3a56d17.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:280583,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6964936-tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha&quot;,&quot;headline&quot;:&quot;6964936 Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-04T13:32:23+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-04T13:35:30+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/daafa7610db50d223137186ed3a56d17.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ebikvehxmo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t5ubpc59bv" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k8wazlxb3l" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kirjutanu sõnul koondati ta, sest ta ei olnud nõus töölepingu muudatusega ja poole koormusega töötamisega. Tööandja olevat aga lõpparve arvestused teinud nii, nagu oleks kirjutanu kogu aeg just poole koormusega töötanud. Sellest tingitult tekkisid kirjutanul küsimused, et kas lõpparve ebakorrektne väljamaksmine mõjutab kuidagi ka töötukassas töötuna arvele võtmist ning kas pretensiooni omamisel tuleb ise töövaidluskomisjoni avaldus kirjutada, või saavad selles aidata ka töövaidluskomisjoni juristid. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tööinspektsiooni peadirektori asetäitja Meeli Miidla-Vanatalu vastas, et kui töölepingu tingimusi enne töösuhte lõppemist tegelikult ei muudetud, peab tööandja loomulikult tegema lõpparvega seotud arvestused ning arveldused kehtinud töölepingust lähtudes. Kindlasti tuleks Miidla-Vanatalu sõnul alustuseks paluda tööandjalt selgitust, kuidas lõpparve arvestus on tehtud ning vajadusel juhtida tähelepanu, et arvestuse aluseks olnud andmed ei vasta tegelikkusele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta kinnitas, et töötukassas töötuna arvele võtmist valesti makstud lõpparve ei mõjuta. «See õigus on inimesel kohe, kui tööleping on lõppenud,» selgitas ta.  Sarnaselt on kirjas ka töötukassa veebilehel, kus seisab: «Teil on õigus esitada töötuna arvelevõtmise avaldus ka siis, kui teie töösuhte lõpetamisega seotud asjaolud on vaidlustamisel või menetlemisel töövaidluskomisjonis või kohtus.»</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6964936" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kui koondamisele eelnenud kolme aasta jooksul on töötaja lepinguliselt töötanud vähemalt 12 kuud, on töötajal õigus töötuskindlustushüvitisele, kui ta võtab end töötuna arvele (seda näiteks ka juhul, kui koondamine toimus katseajal, ent kolme aasta jooksul on töötatud eelnevalt vähemalt 12 kuud). Hüvitis arvutatakse töötaja keskmisest päevasest töötasust, olles sellest esimesel sajal päeval 50%, hiljem 40%. Vajaliku info saab töötukassa maksuametist, ehk et tööandja lõpparve valesti maksmine hüvitise suuruse osas rolli ei mängi. Hüvitise arvutamisel ei arvestata lähetustasusid, koondamishüvitist jm tasusid, millelt ei maksta töötuskindlustusmakset. <strong>Arvutuse tegemisel ei arvestata ka viimase kolme kuu palka, vaid varasemat üheksat kuud</strong>. Näitlikult: kui töötaja koondati detsembri lõpus, siis ei arvestata töökindlustushüvitise arvutamisel detsembri, novembri ja oktoobri palku, vaid neile eelneva 9 kuu keskmist tasu. </p></div><div class="article-body__item article-body__item--htmlElement"><h2>Töövaidluskomisjonile tuleb avaldus kirjutada ise</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Osaliselt saamata jäänud lõpparve suhtes saab pöörduda töövaidluskomisjoni või kohtusse nelja kuu jooksul pärast töösuhte lõppemist. Töövaidluskomisjonile peab esitama vastava avalduse, mis vaadatakse läbi 45 kalendripäeva jooksul alates selle saabumisest. Töövaidluskomisjoni pöördumine on riigilõivuvaba. Praegu peab aga meeles pidama, et menetluste tähtajad võivad pikeneda seoses koroonaviiruse levikust tingitud takistustega komisjoni istungite läbiviimisel, täpsustas Miidla-Vanatalu. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Avaldus töövaidluskomisjonile tuleb kirjutada ise või endale leitud esindaja/juristi abiga. Tööinspektsioon ega töövaidluskomisjon õigusabiteenust või esindajat töövaidluse osapooltele ei paku ja avaldust ei koosta, edastas Miidla-Vanatalu. <a href="https://www.ti.ee/est/toosuhted-toovaidlus/toovaidluste-lahendamine/toovaidluste-lahendamine/" target="_blank">Tööinspektsiooni kodulehel</a> on aga olemas abimaterjal ja selgitused, kuidas töövaidlusavaldust koostada. Täpsustavate küsimuste tekkimisel saab helistada infotelefonile 6406 000 või saata küsimus aadressile jurist@ti.ee.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oluline on meeles pidada, et kui avalduse kirjutaja leiab, et teise poole arvestused on tehtud valedel alustel või arvutusliku eksimusega, siis tuleb ise avalduses välja tuua oma nõude põhjendusena selgitus ja arvutuskäik. Tööinspektsioon on avaldanud rahaliste nõuete kohta töösuhetes ka pikema selgitava dokumendi, mis on leitav <a href="https://www.ti.ee/fileadmin/user_upload/failid/dokumendid/Meedia_ja_statistika/Truekised/Rahalised_nouded_toosuhtes_A5c_EE_web.pdf" target="_blank">SIIT</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Üldise teabena tasub lisaks meeles pidada, et töövaidluskomisjon ei lahenda tööõnnetusest või kutsehaigusest tingitud tervisekahjustuse, kehavigastuse või surma põhjustamisega tekitatud kahju hüvitamise vaidlusi. Nende vaidlustega tuleb pöörduda maakohtusse.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Töötuskindlustushüvitisel on nii maksimum- kui miinimumsuurus</h2><p>Hüvitise maksimumsuurus on vastavalt 50% ja 40% kolmekordsest Eesti keskmisest ühe kalendripäeva töötasust. 2020. aastal on hüvitist võimalik saada esimesel sajal päeval maksimaalselt 53,43 eurot päevas, alates 101. päevast 42,74 eurot päevas (brutosumma).</p><p>Kindlustatule on alati tagatud hüvitis miinimumsuuruses ehk 50% eelmise kalendriaasta ühe kalendripäeva töötasu alammäärast. Seda ka juhul, kui kindlustatu enda saadud tasude põhjal arvutatud hüvitise summa on väiksem.</p><p>Näiteks 2019. aastal oli kuu töötasu alammäär 540 eurot. Kalendripäeva töötasu alammäära leidmiseks jagatakse see 30ga ning tulemuseks on 18 eurot, millest 50% on 9, ehk minimaalseks töökindlustushüvitiseks on 9 eurot päevas.</p><p><strong>Töötuskindlustushüvitise pikkus</strong>:<br><br>1) kui tööstaaž on lühem kui 5 aastat, saab kõnealust hüvitist 180 kalendripäeva;</p><p>2) kui tööstaaž on 5 kuni 10 aastat, määrab töötukassa hüvitist 270 kalendripäevaks;</p><p>3) 10 aastat või enam tööstaaži = hüvitis 360 kalendripäevaks.</p><p><em>Allikas: töötukassa</em></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964936" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%B6%C3%B6taja%20mure%3A%20t%C3%B6%C3%B6andja%20maksis%20l%C3%B5pparve%20valesti%2C%20mida%20saan%20selle%20suhtes%20teha%3F&url=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964936"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6964936&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%B6%C3%B6taja%20mure%3A%20t%C3%B6%C3%B6andja%20maksis%20l%C3%B5pparve%20valesti%2C%20mida%20saan%20selle%20suhtes%20teha%3F&url=https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6964936"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha?&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha%3Futm_source%3Demail%26utm_content%3D6964936" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6964936" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6964936" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/194162/meeli-miidla-vanatalu">meeli miidla-vanatalu</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/14782/tooinspektsioon">tööinspektsioon</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/14866/toovaidlus">töövaidlus</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/44240/toovaidluskomisjon">töövaidluskomisjon</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ql6dqezbuu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gt3cm6hiiv" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/1472">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T13:33:00+03:00"><meta itemprop="dateModified" content="2020-05-04T13:32:23+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LBsIFIRTKD0zhrlR0-5p_YGmN_k=/1000x435/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LBsIFIRTKD0zhrlR0-5p_YGmN_k=/1000x435/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha? </span></a><a href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T13:30:00+03:00"><meta itemprop="dateModified" content="2020-04-28T11:41:29+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g6FROP550w10nCDPWxo--ELLUV0=/324x222/smart/nginx/o/2020/04/27/13073217t1h17a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/g6FROP550w10nCDPWxo--ELLUV0=/324x222/smart/nginx/o/2020/04/27/13073217t1h17a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosum: töötaja väidab, et tööandja nõudis talt 150 eurot töötukassa hüvitise saamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-25T19:30:00+03:00"><meta itemprop="dateModified" content="2020-04-25T15:30:50+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6958714/tootajate-probleemid-milliste-vaidlustega-tegelevad-juristid-eriolukorras-enim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXbhyojZnZ0EkHJheXm4zL6Njhw=/324x222/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXbhyojZnZ0EkHJheXm4zL6Njhw=/324x222/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6958714/tootajate-probleemid-milliste-vaidlustega-tegelevad-juristid-eriolukorras-enim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötajate probleemid: milliste vaidlustega tegelevad juristid eriolukorras enim? </span></a><a href="https://tarbija24.postimees.ee/6958714/tootajate-probleemid-milliste-vaidlustega-tegelevad-juristid-eriolukorras-enim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T17:22:00+03:00"><meta itemprop="dateModified" content="2020-04-20T17:39:49+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6954295/tooandja-kusib-mida-tuleb-arvestada-tahtajaliste-lepingute-ulesutlemisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ofrQZuSzuwm_lVcwq4noHf5jXN8=/324x222/smart/nginx/o/2020/04/20/13063211t1h93fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ofrQZuSzuwm_lVcwq4noHf5jXN8=/324x222/smart/nginx/o/2020/04/20/13063211t1h93fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6954295/tooandja-kusib-mida-tuleb-arvestada-tahtajaliste-lepingute-ulesutlemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööandja küsib: mida tuleb arvestada tähtajaliste lepingute ülesütlemisel? </span></a><a href="https://tarbija24.postimees.ee/6954295/tooandja-kusib-mida-tuleb-arvestada-tahtajaliste-lepingute-ulesutlemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ed4zddwuap" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T13:45:00+03:00"><meta itemprop="dateModified" content="2020-04-16T13:21:47+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6951255/eriolukorra-kogemus-kuidas-eesliini-tootajate-tood-umber-korraldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UG9_j67ZVzPxhHN3__lWcpfAXIs=/1000x435/smart/nginx/o/2020/04/16/13057604t1h367c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UG9_j67ZVzPxhHN3__lWcpfAXIs=/1000x435/smart/nginx/o/2020/04/16/13057604t1h367c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tarbija24.postimees.ee/6951255/eriolukorra-kogemus-kuidas-eesliini-tootajate-tood-umber-korraldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukorra kogemus: kuidas eesliini töötajate tööd ümber korraldada </span></a><a href="https://tarbija24.postimees.ee/6951255/eriolukorra-kogemus-kuidas-eesliini-tootajate-tood-umber-korraldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T14:00:00+03:00"><meta itemprop="dateModified" content="2020-04-13T13:58:23+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6948520/lugeja-kusib-kas-ettevotte-juhatuse-liikmed-voivad-firmas-tootada-ka-toolepingu-alusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4PLvDtpyqST8NydhOGPmK9gordI=/335x190/smart/nginx/o/2020/03/17/13011917t1h18b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4PLvDtpyqST8NydhOGPmK9gordI=/335x190/smart/nginx/o/2020/03/17/13011917t1h18b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6948520/lugeja-kusib-kas-ettevotte-juhatuse-liikmed-voivad-firmas-tootada-ka-toolepingu-alusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas ettevõtte juhatuse liikmed võivad firmas töötada ka töölepingu alusel? </span></a><a href="https://tarbija24.postimees.ee/6948520/lugeja-kusib-kas-ettevotte-juhatuse-liikmed-voivad-firmas-tootada-ka-toolepingu-alusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T10:05:00+03:00"><meta itemprop="dateModified" content="2020-04-13T10:13:33+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6948307/lugeja-kusib-kas-tooandja-tohib-tooaega-vahendada-kui-tood-oleks-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6FXYo-Yf0xXRHFcpOtDzTgbDTZ0=/335x190/smart/nginx/o/2020/04/13/13052119t1h1635.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6FXYo-Yf0xXRHFcpOtDzTgbDTZ0=/335x190/smart/nginx/o/2020/04/13/13052119t1h1635.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6948307/lugeja-kusib-kas-tooandja-tohib-tooaega-vahendada-kui-tood-oleks-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas tööandja tohib tööaega vähendada, kui tööd oleks anda? </span></a><a href="https://tarbija24.postimees.ee/6948307/lugeja-kusib-kas-tooandja-tohib-tooaega-vahendada-kui-tood-oleks-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T10:50:00+03:00"><meta itemprop="dateModified" content="2020-04-12T01:27:28+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/25I_aleN3qCAs67Kwhxz4oGtUNg=/685x410/smart/nginx/o/2020/04/09/13047603t1hce18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/25I_aleN3qCAs67Kwhxz4oGtUNg=/685x410/smart/nginx/o/2020/04/09/13047603t1hce18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jurist selgitab: kas võlaõiguslepinguga töötajal saab olla õigusi sotsiaalsetele garantiidele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud tööinspektsiooni seisukoht</div></a><a href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T17:00:00+03:00"><meta itemprop="dateModified" content="2020-04-07T17:10:57+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uexgHhQLU1_Ig6VblcYqXowlcgU=/335x190/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uexgHhQLU1_Ig6VblcYqXowlcgU=/335x190/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat selgitab: mida peab tööandja eriolukorras hüvitise taotlemisel meeles pidama? </span></a><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T12:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T14:16:45+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-1PkDqEEm1qu2IELycIlEVCNM5o=/335x190/smart/nginx/o/2020/04/07/13044226t1heea3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-1PkDqEEm1qu2IELycIlEVCNM5o=/335x190/smart/nginx/o/2020/04/07/13044226t1heea3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hoida töötajate motivatsiooni distantsilt? </span></a><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T11:04:00+03:00"><meta itemprop="dateModified" content="2020-04-03T11:02:35+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4m21sk6f9Ya6tq5e13Q1NAOx39M=/685x410/smart/nginx/o/2020/04/03/13038911t1h4284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4m21sk6f9Ya6tq5e13Q1NAOx39M=/685x410/smart/nginx/o/2020/04/03/13038911t1h4284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murekoht: tehnikud ei kandvat kaitsevahendeid </span></a><a href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:30:00+03:00"><meta itemprop="dateModified" content="2020-04-01T18:17:36+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZO2jMTe82mWYy53AMdIwSozOuAI=/335x190/smart/nginx/o/2020/04/01/13036258t1h3da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZO2jMTe82mWYy53AMdIwSozOuAI=/335x190/smart/nginx/o/2020/04/01/13036258t1h3da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelespea: eriolukorras vähendatud palk mõjutab ka puhkusetasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T13:30:00+03:00"><meta itemprop="dateModified" content="2020-04-01T13:55:07+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OnIE8fAT40w65lpga5rqU41mOfA=/335x190/smart/nginx/o/2020/04/01/13035846t1h88ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OnIE8fAT40w65lpga5rqU41mOfA=/335x190/smart/nginx/o/2020/04/01/13035846t1h88ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida teha, kui tööandja ei võta eriolukorda tõsiselt? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T09:30:00+03:00"><meta itemprop="dateModified" content="2020-03-31T09:50:38+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6937571/kas-riskigruppi-kuuluv-inimene-voib-tootamisest-keelduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lq2HUid_xlDLXT5fH0Mh1Wz_YSM=/685x410/smart/nginx/o/2020/03/30/13033583t1h1645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lq2HUid_xlDLXT5fH0Mh1Wz_YSM=/685x410/smart/nginx/o/2020/03/30/13033583t1h1645.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6937571/kas-riskigruppi-kuuluv-inimene-voib-tootamisest-keelduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas riskigruppi kuuluv inimene võib töötamisest keelduda? </span></a><a href="https://tarbija24.postimees.ee/6937571/kas-riskigruppi-kuuluv-inimene-voib-tootamisest-keelduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:08:00+02:00"><meta itemprop="dateModified" content="2020-03-26T12:07:55+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tfu2Lxb_LQqR4kh-a8y7mw-YLeU=/335x190/smart/nginx/o/2020/03/26/13026758t1h264d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tfu2Lxb_LQqR4kh-a8y7mw-YLeU=/335x190/smart/nginx/o/2020/03/26/13026758t1h264d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas töötajaid korrektselt teavitada töötasu alandamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T15:35:00+02:00"><meta itemprop="dateModified" content="2020-03-25T15:38:37+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933021/lugeja-kusib-kas-tooandja-voib-praeguses-eriolukorras-kutsuda-inventuuri-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wlaUvNfnxsYm6a-379nyxKLr6LI=/335x190/smart/nginx/o/2020/03/25/13025430t1h6e5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wlaUvNfnxsYm6a-379nyxKLr6LI=/335x190/smart/nginx/o/2020/03/25/13025430t1h6e5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6933021/lugeja-kusib-kas-tooandja-voib-praeguses-eriolukorras-kutsuda-inventuuri-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas tööandja võib praeguses eriolukorras kutsuda inventuuri tegema? </span></a><a href="https://tarbija24.postimees.ee/6933021/lugeja-kusib-kas-tooandja-voib-praeguses-eriolukorras-kutsuda-inventuuri-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T10:58:00+02:00"><meta itemprop="dateModified" content="2020-03-23T16:03:06+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zKnPjHK8iYAkBEc5Fon49ciUvSY=/685x410/smart/nginx/o/2020/03/23/13021409t1habfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zKnPjHK8iYAkBEc5Fon49ciUvSY=/685x410/smart/nginx/o/2020/03/23/13021409t1habfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas langenud tootmise juures peab töötajatele maksma keskmist töötasu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T13:09:00+02:00"><meta itemprop="dateModified" content="2020-03-18T13:09:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6926536/raskustes-tooandjad-peavad-konsulteerima-tootajatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oEZpiuPDH_LjHu6NYyiEcluusaM=/335x190/smart/nginx/o/2020/03/18/13014119t1h54f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oEZpiuPDH_LjHu6NYyiEcluusaM=/335x190/smart/nginx/o/2020/03/18/13014119t1h54f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6926536/raskustes-tooandjad-peavad-konsulteerima-tootajatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskustes tööandjad peavad konsulteerima töötajatega </span></a><a href="https://tarbija24.postimees.ee/6926536/raskustes-tooandjad-peavad-konsulteerima-tootajatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T12:35:00+02:00"><meta itemprop="dateModified" content="2020-03-18T13:09:38+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6926407/baltikumi-suurim-e-pood-pakub-inimestele-eriolukorras-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NtXRMni5HJoH_lrdxs9kpJWYFvw=/335x190/smart/nginx/o/2020/03/18/13013799t1hb0c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NtXRMni5HJoH_lrdxs9kpJWYFvw=/335x190/smart/nginx/o/2020/03/18/13013799t1hb0c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6926407/baltikumi-suurim-e-pood-pakub-inimestele-eriolukorras-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltikumi suurim e-pood pakub inimestele eriolukorras tööd </span></a><a href="https://tarbija24.postimees.ee/6926407/baltikumi-suurim-e-pood-pakub-inimestele-eriolukorras-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4q8qu0n39q" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mp11hp9i6s" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-21T10:11:40+03:00"><meta itemprop="dateModified" content="2020-04-21T10:11:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T13:17:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T13:13:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-flzeoleqih" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/1472">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T13:33:00+03:00"><meta itemprop="dateModified" content="2020-05-04T13:32:23+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LBsIFIRTKD0zhrlR0-5p_YGmN_k=/1000x435/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LBsIFIRTKD0zhrlR0-5p_YGmN_k=/1000x435/smart/nginx/o/2019/07/02/12318945t1h2db9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötaja mure: tööandja maksis lõpparve valesti, mida saan selle suhtes teha? </span></a><a href="https://tarbija24.postimees.ee/6964936/tootaja-mure-tooandja-maksis-lopparve-valesti-mida-saan-selle-suhtes-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-27T13:30:00+03:00"><meta itemprop="dateModified" content="2020-04-28T11:41:29+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KccPUQJ5TZbiXh24L10-o1BUnBI=/335x190/smart/nginx/o/2020/04/27/13073217t1h17a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KccPUQJ5TZbiXh24L10-o1BUnBI=/335x190/smart/nginx/o/2020/04/27/13073217t1h17a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosum: töötaja väidab, et tööandja nõudis talt 150 eurot töötukassa hüvitise saamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6959726/kurioosum-tootaja-vaidab-et-tooandja-noudis-talt-150-eurot-tootukassa-huvitise-saamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-25T19:30:00+03:00"><meta itemprop="dateModified" content="2020-04-25T15:30:50+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6958714/tootajate-probleemid-milliste-vaidlustega-tegelevad-juristid-eriolukorras-enim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j34MfnFNRvuQWoNtcGgrZ9BikB0=/335x190/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j34MfnFNRvuQWoNtcGgrZ9BikB0=/335x190/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6958714/tootajate-probleemid-milliste-vaidlustega-tegelevad-juristid-eriolukorras-enim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötajate probleemid: milliste vaidlustega tegelevad juristid eriolukorras enim? </span></a><a href="https://tarbija24.postimees.ee/6958714/tootajate-probleemid-milliste-vaidlustega-tegelevad-juristid-eriolukorras-enim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-20T17:22:00+03:00"><meta itemprop="dateModified" content="2020-04-20T17:39:49+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6954295/tooandja-kusib-mida-tuleb-arvestada-tahtajaliste-lepingute-ulesutlemisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r35qJFsq9iYEskYiO3u1SSxbGPU=/685x410/smart/nginx/o/2020/04/20/13063211t1h93fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r35qJFsq9iYEskYiO3u1SSxbGPU=/685x410/smart/nginx/o/2020/04/20/13063211t1h93fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6954295/tooandja-kusib-mida-tuleb-arvestada-tahtajaliste-lepingute-ulesutlemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööandja küsib: mida tuleb arvestada tähtajaliste lepingute ülesütlemisel? </span></a><a href="https://tarbija24.postimees.ee/6954295/tooandja-kusib-mida-tuleb-arvestada-tahtajaliste-lepingute-ulesutlemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-16T13:45:00+03:00"><meta itemprop="dateModified" content="2020-04-16T13:21:47+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6951255/eriolukorra-kogemus-kuidas-eesliini-tootajate-tood-umber-korraldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CyPoy4Ku0Z5m3hYIr5rEgVbJZJU=/335x190/smart/nginx/o/2020/04/16/13057604t1h367c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CyPoy4Ku0Z5m3hYIr5rEgVbJZJU=/335x190/smart/nginx/o/2020/04/16/13057604t1h367c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://tarbija24.postimees.ee/6951255/eriolukorra-kogemus-kuidas-eesliini-tootajate-tood-umber-korraldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukorra kogemus: kuidas eesliini töötajate tööd ümber korraldada </span></a><a href="https://tarbija24.postimees.ee/6951255/eriolukorra-kogemus-kuidas-eesliini-tootajate-tood-umber-korraldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T14:00:00+03:00"><meta itemprop="dateModified" content="2020-04-13T13:58:23+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6948520/lugeja-kusib-kas-ettevotte-juhatuse-liikmed-voivad-firmas-tootada-ka-toolepingu-alusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4PLvDtpyqST8NydhOGPmK9gordI=/335x190/smart/nginx/o/2020/03/17/13011917t1h18b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4PLvDtpyqST8NydhOGPmK9gordI=/335x190/smart/nginx/o/2020/03/17/13011917t1h18b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6948520/lugeja-kusib-kas-ettevotte-juhatuse-liikmed-voivad-firmas-tootada-ka-toolepingu-alusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas ettevõtte juhatuse liikmed võivad firmas töötada ka töölepingu alusel? </span></a><a href="https://tarbija24.postimees.ee/6948520/lugeja-kusib-kas-ettevotte-juhatuse-liikmed-voivad-firmas-tootada-ka-toolepingu-alusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-13T10:05:00+03:00"><meta itemprop="dateModified" content="2020-04-13T10:13:33+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6948307/lugeja-kusib-kas-tooandja-tohib-tooaega-vahendada-kui-tood-oleks-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9enp6tkwWyWKtTdR6kBt7C90IuU=/685x410/smart/nginx/o/2020/04/13/13052119t1h1635.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9enp6tkwWyWKtTdR6kBt7C90IuU=/685x410/smart/nginx/o/2020/04/13/13052119t1h1635.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6948307/lugeja-kusib-kas-tooandja-tohib-tooaega-vahendada-kui-tood-oleks-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas tööandja tohib tööaega vähendada, kui tööd oleks anda? </span></a><a href="https://tarbija24.postimees.ee/6948307/lugeja-kusib-kas-tooandja-tohib-tooaega-vahendada-kui-tood-oleks-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T10:50:00+03:00"><meta itemprop="dateModified" content="2020-04-12T01:27:28+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mgOxcIYf2z6bBuf0D_dsk6YyqXw=/335x190/smart/nginx/o/2020/04/09/13047603t1hce18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mgOxcIYf2z6bBuf0D_dsk6YyqXw=/335x190/smart/nginx/o/2020/04/09/13047603t1hce18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jurist selgitab: kas võlaõiguslepinguga töötajal saab olla õigusi sotsiaalsetele garantiidele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud tööinspektsiooni seisukoht</div></a><a href="https://tarbija24.postimees.ee/6945035/jurist-selgitab-kas-volaoiguslepinguga-tootajal-saab-olla-oigusi-sotsiaalsetele-garantiidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T17:00:00+03:00"><meta itemprop="dateModified" content="2020-04-07T17:10:57+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uexgHhQLU1_Ig6VblcYqXowlcgU=/335x190/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uexgHhQLU1_Ig6VblcYqXowlcgU=/335x190/smart/nginx/o/2020/04/07/13044637t1h4f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokaat selgitab: mida peab tööandja eriolukorras hüvitise taotlemisel meeles pidama? </span></a><a href="https://tarbija24.postimees.ee/6944237/advokaat-selgitab-mida-peab-tooandja-eriolukorras-huvitise-taotlemisel-meeles-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T12:30:00+03:00"><meta itemprop="dateModified" content="2020-04-07T14:16:45+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iYYoftHEJIpIL998p55sIsGeakY=/685x410/smart/nginx/o/2020/04/07/13044226t1heea3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iYYoftHEJIpIL998p55sIsGeakY=/685x410/smart/nginx/o/2020/04/07/13044226t1heea3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hoida töötajate motivatsiooni distantsilt? </span></a><a href="https://tarbija24.postimees.ee/6943940/kuidas-hoida-tootajate-motivatsiooni-distantsilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6lyoyo1hxd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zo2k0dvehc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T11:04:00+03:00"><meta itemprop="dateModified" content="2020-04-03T11:02:35+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0eCPtmli9suMZqXLS-5IoXSzWe8=/335x190/smart/nginx/o/2020/04/03/13038911t1h4284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0eCPtmli9suMZqXLS-5IoXSzWe8=/335x190/smart/nginx/o/2020/04/03/13038911t1h4284.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murekoht: tehnikud ei kandvat kaitsevahendeid </span></a><a href="https://tarbija24.postimees.ee/6940958/murekoht-tehnikud-ei-kandvat-kaitsevahendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:30:00+03:00"><meta itemprop="dateModified" content="2020-04-01T18:17:36+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZO2jMTe82mWYy53AMdIwSozOuAI=/335x190/smart/nginx/o/2020/04/01/13036258t1h3da2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZO2jMTe82mWYy53AMdIwSozOuAI=/335x190/smart/nginx/o/2020/04/01/13036258t1h3da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelespea: eriolukorras vähendatud palk mõjutab ka puhkusetasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6939301/meelespea-eriolukorras-vahendatud-palk-mojutab-ka-puhkusetasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T13:30:00+03:00"><meta itemprop="dateModified" content="2020-04-01T13:55:07+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DE0hMgliMQj_GuYsp8CsMyLe-2s=/685x410/smart/nginx/o/2020/04/01/13035846t1h88ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DE0hMgliMQj_GuYsp8CsMyLe-2s=/685x410/smart/nginx/o/2020/04/01/13035846t1h88ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida teha, kui tööandja ei võta eriolukorda tõsiselt? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6939004/lugeja-kusib-mida-teha-kui-tooandja-ei-vota-eriolukorda-tosiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-31T09:30:00+03:00"><meta itemprop="dateModified" content="2020-03-31T09:50:38+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6937571/kas-riskigruppi-kuuluv-inimene-voib-tootamisest-keelduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QKBBT-H1IvaHaK_mJpjmDcOv2ao=/335x190/smart/nginx/o/2020/03/30/13033583t1h1645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QKBBT-H1IvaHaK_mJpjmDcOv2ao=/335x190/smart/nginx/o/2020/03/30/13033583t1h1645.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6937571/kas-riskigruppi-kuuluv-inimene-voib-tootamisest-keelduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas riskigruppi kuuluv inimene võib töötamisest keelduda? </span></a><a href="https://tarbija24.postimees.ee/6937571/kas-riskigruppi-kuuluv-inimene-voib-tootamisest-keelduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T12:08:00+02:00"><meta itemprop="dateModified" content="2020-03-26T12:07:55+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tfu2Lxb_LQqR4kh-a8y7mw-YLeU=/335x190/smart/nginx/o/2020/03/26/13026758t1h264d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tfu2Lxb_LQqR4kh-a8y7mw-YLeU=/335x190/smart/nginx/o/2020/03/26/13026758t1h264d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas töötajaid korrektselt teavitada töötasu alandamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6933802/kuidas-tootajaid-korrektselt-teavitada-tootasu-alandamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T15:35:00+02:00"><meta itemprop="dateModified" content="2020-03-25T15:38:37+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933021/lugeja-kusib-kas-tooandja-voib-praeguses-eriolukorras-kutsuda-inventuuri-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7GoYpv5hgw2TbBGJtep_JQzNkEk=/685x410/smart/nginx/o/2020/03/25/13025430t1h6e5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7GoYpv5hgw2TbBGJtep_JQzNkEk=/685x410/smart/nginx/o/2020/03/25/13025430t1h6e5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6933021/lugeja-kusib-kas-tooandja-voib-praeguses-eriolukorras-kutsuda-inventuuri-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas tööandja võib praeguses eriolukorras kutsuda inventuuri tegema? </span></a><a href="https://tarbija24.postimees.ee/6933021/lugeja-kusib-kas-tooandja-voib-praeguses-eriolukorras-kutsuda-inventuuri-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T10:58:00+02:00"><meta itemprop="dateModified" content="2020-03-23T16:03:06+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mQVsYVo99evQFYG7_wi-5qWhbsM=/335x190/smart/nginx/o/2020/03/23/13021409t1habfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mQVsYVo99evQFYG7_wi-5qWhbsM=/335x190/smart/nginx/o/2020/03/23/13021409t1habfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas langenud tootmise juures peab töötajatele maksma keskmist töötasu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6930596/lugeja-kusib-kas-langenud-tootmise-juures-peab-tootajatele-maksma-keskmist-tootasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T13:09:00+02:00"><meta itemprop="dateModified" content="2020-03-18T13:09:08+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6926536/raskustes-tooandjad-peavad-konsulteerima-tootajatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oEZpiuPDH_LjHu6NYyiEcluusaM=/335x190/smart/nginx/o/2020/03/18/13014119t1h54f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oEZpiuPDH_LjHu6NYyiEcluusaM=/335x190/smart/nginx/o/2020/03/18/13014119t1h54f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6926536/raskustes-tooandjad-peavad-konsulteerima-tootajatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskustes tööandjad peavad konsulteerima töötajatega </span></a><a href="https://tarbija24.postimees.ee/6926536/raskustes-tooandjad-peavad-konsulteerima-tootajatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T12:35:00+02:00"><meta itemprop="dateModified" content="2020-03-18T13:09:38+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6926407/baltikumi-suurim-e-pood-pakub-inimestele-eriolukorras-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oRVFH8yPoRhyufOG_UpnEjw4NTw=/685x410/smart/nginx/o/2020/03/18/13013799t1hb0c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oRVFH8yPoRhyufOG_UpnEjw4NTw=/685x410/smart/nginx/o/2020/03/18/13013799t1hb0c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6926407/baltikumi-suurim-e-pood-pakub-inimestele-eriolukorras-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltikumi suurim e-pood pakub inimestele eriolukorras tööd </span></a><a href="https://tarbija24.postimees.ee/6926407/baltikumi-suurim-e-pood-pakub-inimestele-eriolukorras-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sbqt6rbxxl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2o2in9w8a9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-17T18:20:00+02:00"><meta itemprop="dateModified" content="2020-03-17T18:33:11+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6925884/koroonaviirusega-nakatumise-ohugrupid-elukutsest-lahtuvalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2pRStEFO5wDgBlgr6C57VIIFMd8=/335x190/smart/nginx/o/2020/03/17/13013044t1hbdc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2pRStEFO5wDgBlgr6C57VIIFMd8=/335x190/smart/nginx/o/2020/03/17/13013044t1hbdc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://tarbija24.postimees.ee/6925884/koroonaviirusega-nakatumise-ohugrupid-elukutsest-lahtuvalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirusega nakatumise ohugrupid, elukutsest lähtuvalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6925884/koroonaviirusega-nakatumise-ohugrupid-elukutsest-lahtuvalt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6925884/koroonaviirusega-nakatumise-ohugrupid-elukutsest-lahtuvalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-17T11:23:00+02:00"><meta itemprop="dateModified" content="2020-03-17T12:24:58+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6925320/eriolukord-ja-puhkused-millised-on-tootaja-oigused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OgC-6l-vvuje7FekmkAajD7eVGU=/335x190/smart/nginx/o/2020/03/17/13012004t1h6c51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OgC-6l-vvuje7FekmkAajD7eVGU=/335x190/smart/nginx/o/2020/03/17/13012004t1h6c51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tarbija24.postimees.ee/6925320/eriolukord-ja-puhkused-millised-on-tootaja-oigused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukord ja puhkused: millised on töötaja õigused? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6925320/eriolukord-ja-puhkused-millised-on-tootaja-oigused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6925320/eriolukord-ja-puhkused-millised-on-tootaja-oigused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T17:55:00+02:00"><meta itemprop="dateModified" content="2020-03-16T18:49:06+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6924764/tooinspektsioon-vastab-koigile-koroonakusimustele-eraldi-veebilehel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Phq9ari8U7Ro3PLK4krZ3NMKDjQ=/685x410/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Phq9ari8U7Ro3PLK4krZ3NMKDjQ=/685x410/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6924764/tooinspektsioon-vastab-koigile-koroonakusimustele-eraldi-veebilehel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööinspektsioon vastab kõigile koroonaküsimustele eraldi veebilehel </span></a><a href="https://tarbija24.postimees.ee/6924764/tooinspektsioon-vastab-koigile-koroonakusimustele-eraldi-veebilehel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-25T13:15:00+02:00"><meta itemprop="dateModified" content="2020-02-25T13:08:04+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6908096/kas-tootaja-on-kohustatud-kandma-toovormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JTEod3K_vHSz-Aqn0RYystaGP_E=/335x190/smart/nginx/o/2020/02/25/12971027t1h618a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JTEod3K_vHSz-Aqn0RYystaGP_E=/335x190/smart/nginx/o/2020/02/25/12971027t1h618a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6908096/kas-tootaja-on-kohustatud-kandma-toovormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas töötaja on kohustatud kandma töövormi? </span></a><a href="https://tarbija24.postimees.ee/6908096/kas-tootaja-on-kohustatud-kandma-toovormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T13:40:00+02:00"><meta itemprop="dateModified" content="2020-02-21T15:30:33+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wOjkL7ra0HsGAwyjneM0rPFNoXM=/335x190/smart/nginx/o/2020/02/20/12954860t1h5be3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wOjkL7ra0HsGAwyjneM0rPFNoXM=/335x190/smart/nginx/o/2020/02/20/12954860t1h5be3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööandjale: mida meeles pidada töölepingu ülesütlemisel? </span></a><a href="https://tarbija24.postimees.ee/6904764/tooandjale-mida-meeles-pidada-toolepingu-ulesutlemisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-20T09:44:02+02:00"><meta itemprop="dateModified" content="2020-02-20T09:44:02+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Phq9ari8U7Ro3PLK4krZ3NMKDjQ=/685x410/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Phq9ari8U7Ro3PLK4krZ3NMKDjQ=/685x410/smart/nginx/o/2019/02/04/11764503t1h65d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a></div><a href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loe järele: tööinspektsioon vastas tööajaga seotud küsimustele </span></a><a href="https://tarbija24.postimees.ee/6903744/loe-jarele-tooinspektsioon-vastas-tooajaga-seotud-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T11:30:00+02:00"><meta itemprop="dateModified" content="2020-02-19T16:21:51+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XEiVMuKD2uSvLvWRKGbtI3kIiFs=/335x190/smart/nginx/o/2020/02/19/12952533t1h1be8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XEiVMuKD2uSvLvWRKGbtI3kIiFs=/335x190/smart/nginx/o/2020/02/19/12952533t1h1be8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ligi pooled töötajatest kaaluvad töökoha vahetust </span></a><a href="https://tarbija24.postimees.ee/6903524/ligi-pooled-tootajatest-kaaluvad-tookoha-vahetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T17:24:00+02:00"><meta itemprop="dateModified" content="2020-02-17T17:24:08+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SQV8ytSNo7PYvQr_jGNTl_e_Nvg=/335x190/smart/nginx/o/2020/02/17/12948695t1h7884.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SQV8ytSNo7PYvQr_jGNTl_e_Nvg=/335x190/smart/nginx/o/2020/02/17/12948695t1h7884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui pikalt peab õppepuhkuse soovist ette teatama? </span></a><a href="https://tarbija24.postimees.ee/6902190/kui-pikalt-peab-oppepuhkuse-soovist-ette-teatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T15:20:00+02:00"><meta itemprop="dateModified" content="2020-02-11T10:52:33+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ULe6va8LXcnb1OeQsizWf6ZHSLE=/685x410/smart/nginx/o/2020/02/10/12933187t1h2f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ULe6va8LXcnb1OeQsizWf6ZHSLE=/685x410/smart/nginx/o/2020/02/10/12933187t1h2f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas klienditeenindajal on õigus tööl istuda? </span></a><a href="https://tarbija24.postimees.ee/6896444/lugeja-kusib-kas-klienditeenindajal-on-oigus-tool-istuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9uvax9lp9e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v3zc8qtiey" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T12:23:00+02:00"><meta itemprop="dateModified" content="2020-02-06T14:57:47+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GytN0IO9iMYi-dKN0Bv_8OCy9sk=/335x190/smart/nginx/o/2020/02/06/12919448t1h952a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GytN0IO9iMYi-dKN0Bv_8OCy9sk=/335x190/smart/nginx/o/2020/02/06/12919448t1h952a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur hulk Eesti tööinimesi teeb ületunde, kuigi töökaotuse kartus on madal </span></a><a href="https://tarbija24.postimees.ee/6890926/suur-hulk-eesti-tooinimesi-teeb-uletunde-kuigi-tookaotuse-kartus-on-madal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T09:16:25+02:00"><meta itemprop="dateModified" content="2020-02-06T10:03:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2EuDcnfvOz8iLKCZNpbfhelXsa4=/335x190/smart/nginx/o/2020/02/03/12912487t1hc598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2EuDcnfvOz8iLKCZNpbfhelXsa4=/335x190/smart/nginx/o/2020/02/03/12912487t1hc598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööinspektsiooni peab teavitama iga tööõnnetuse korral?</span><div class="list-article__additional-headline">Lisatud töötaja õigused!</div></a><a href="https://tarbija24.postimees.ee/6888122/kas-tooinspektsiooni-peab-teavitama-iga-tooonnetuse-korral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:10:00+02:00"><meta itemprop="dateModified" content="2020-02-04T09:44:56+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jYt-UW9jDe-zjjBE-ZPHTILfdU8=/685x410/smart/nginx/o/2020/02/03/12912718t1h96ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jYt-UW9jDe-zjjBE-ZPHTILfdU8=/685x410/smart/nginx/o/2020/02/03/12912718t1h96ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas töösuhte võib lõpetada e-kirjaga? </span></a><a href="https://tarbija24.postimees.ee/6888226/lugeja-kusib-kas-toosuhte-voib-lopetada-e-kirjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T13:25:00+02:00"><meta itemprop="dateModified" content="2020-01-20T13:15:41+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/voQSu-YPJ8k7jJEs-7cSYDyxv28=/335x190/smart/nginx/o/2020/01/20/12882591t1h1c0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/voQSu-YPJ8k7jJEs-7cSYDyxv28=/335x190/smart/nginx/o/2020/01/20/12882591t1h1c0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: mida tuleb ehituses silmas pidada seoses kemikaalide määruse muutusega? </span></a><a href="https://tarbija24.postimees.ee/6876930/lugeja-kusib-mida-tuleb-ehituses-silmas-pidada-seoses-kemikaalide-maaruse-muutusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T14:10:00+02:00"><meta itemprop="dateModified" content="2020-01-16T20:49:03+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ktlBl2Ua8gliRB7QasLYxK_IEHM=/335x190/smart/nginx/o/2013/10/04/2442449t1h0a94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ktlBl2Ua8gliRB7QasLYxK_IEHM=/335x190/smart/nginx/o/2013/10/04/2442449t1h0a94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiguslehel olles puudub tööandjal õigus sind tööle keelitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6874159/haiguslehel-olles-puudub-tooandjal-oigus-sind-toole-keelitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:20:00+02:00"><meta itemprop="dateModified" content="2020-01-15T10:48:01+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/atWBKow3Kz7jbgscBq8STyhwu8I=/685x410/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/atWBKow3Kz7jbgscBq8STyhwu8I=/685x410/smart/nginx/o/2016/12/29/6212105t1h0d3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töövahendusportaal: Eesti ihaldatuim tööandja on Elisa </span></a><a href="https://tarbija24.postimees.ee/6872904/toovahendusportaal-eesti-ihaldatuim-tooandja-on-elisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T11:30:00+02:00"><meta itemprop="dateModified" content="2020-01-14T15:16:34+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A6gj7e21VvWrELvtdWXPfiO1_IU=/335x190/smart/nginx/o/2020/01/14/12871164t1h27f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A6gj7e21VvWrELvtdWXPfiO1_IU=/335x190/smart/nginx/o/2020/01/14/12871164t1h27f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida palgaläbirääkimistel meeles pidada </span></a><a href="https://tarbija24.postimees.ee/6872001/mida-palgalabiraakimistel-meeles-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T16:30:00+02:00"><meta itemprop="dateModified" content="2020-01-06T16:56:52+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DsX8KV_TpMj7ggNbzKnmU7aeS9c=/335x190/smart/nginx/o/2020/01/06/12853828t1h97f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DsX8KV_TpMj7ggNbzKnmU7aeS9c=/335x190/smart/nginx/o/2020/01/06/12853828t1h97f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: millistel töötajatel on eelis puhkusegraafiku koostamisel? </span></a><a href="https://tarbija24.postimees.ee/6865576/lugeja-kusib-millistel-tootajatel-on-eelis-puhkusegraafiku-koostamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:22:51+02:00"><meta itemprop="dateModified" content="2019-12-23T09:35:12+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kvat4t-AK0TMbLqP8P7F56gQFfs=/685x410/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kvat4t-AK0TMbLqP8P7F56gQFfs=/685x410/smart/nginx/o/2019/12/18/12818617t1hfe4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1472" class="list-article__section-label slab">Töö</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba homsest: pühade ajal töötamine tähendab topelttasu </span></a><a href="https://tarbija24.postimees.ee/6852837/juba-homsest-puhade-ajal-tootamine-tahendab-topelttasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7u3shegjje" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964949" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-04T13:38:42+03:00"><meta itemprop="dateModified" content="2020-05-04T13:38:42+03:00"><meta itemprop="author" content="Amélie Baron"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6964949/haitilaste-valik-kas-surra-tana-nalga-voi-homme-viirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZgKR01mth2f6bgNfSXDYPb9JdYk=/1000x435/filters:focal(692x1586:3195x2405)/nginx/o/2020/05/04/13083278t1h8767.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZgKR01mth2f6bgNfSXDYPb9JdYk=/1000x435/filters:focal(692x1586:3195x2405)/nginx/o/2020/05/04/13083278t1h8767.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6964949/haitilaste-valik-kas-surra-tana-nalga-voi-homme-viirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haitilaste valik: kas surra täna nälga või homme viirusesse? </span></a><a href="https://maailm.postimees.ee/6964949/haitilaste-valik-kas-surra-tana-nalga-voi-homme-viirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964897" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T12:37:21+03:00"><meta itemprop="dateModified" content="2020-05-04T13:51:40+03:00"><meta itemprop="author" content="Jaan Rapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S1lnYMjZodONfHaPUrd34-A6Cy4=/335x190/smart/nginx/o/2020/04/14/13054246t1h6a3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S1lnYMjZodONfHaPUrd34-A6Cy4=/335x190/smart/nginx/o/2020/04/14/13054246t1h6a3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis liigub positiivsete koroonatestide hulk tõusujoones <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kl 13.51 täpsemaga statistikaga aprilli lõpust.</div></a><a href="https://lounapostimees.postimees.ee/6964897/latis-liigub-positiivsete-koroonatestide-hulk-tousujoones" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964930" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T13:08:58+03:00"><meta itemprop="dateModified" content="2020-05-04T13:08:58+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6964930/briti-peaminister-valmistab-ette-piirangute-lodvendamise-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aBIHTbWYZIER0V2uM7zRC2yR5vk=/335x190/smart/nginx/o/2020/05/04/13083233t1h4e0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aBIHTbWYZIER0V2uM7zRC2yR5vk=/335x190/smart/nginx/o/2020/05/04/13083233t1h4e0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6964930/briti-peaminister-valmistab-ette-piirangute-lodvendamise-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti peaminister valmistab ette piirangute lõdvendamise plaani </span></a><a href="https://maailm.postimees.ee/6964930/briti-peaminister-valmistab-ette-piirangute-lodvendamise-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964819" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T11:05:00+03:00"><meta itemprop="dateModified" content="2020-05-04T12:01:50+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6964819/plaanilisele-ravile-tulijad-moodustasid-ida-tallinna-keskhaigla-juurde-pika-jarjekorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QyYpmUAhq14P5bbFO1I40o1Knuw=/685x410/smart/nginx/o/2020/05/04/13082808t1h829a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QyYpmUAhq14P5bbFO1I40o1Knuw=/685x410/smart/nginx/o/2020/05/04/13082808t1h829a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6964819/plaanilisele-ravile-tulijad-moodustasid-ida-tallinna-keskhaigla-juurde-pika-jarjekorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Pildid &#10217; </span>Plaanilisele ravile tulijad moodustasid Ida-Tallinna keskhaigla juurde pika järjekorra </span></a><a href="https://www.postimees.ee/6964819/plaanilisele-ravile-tulijad-moodustasid-ida-tallinna-keskhaigla-juurde-pika-jarjekorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T11:01:10+03:00"><meta itemprop="dateModified" content="2020-05-04T11:58:38+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LPCDf9Y1H0nl9unCnrTAGZt4rmY=/335x190/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LPCDf9Y1H0nl9unCnrTAGZt4rmY=/335x190/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Graafikud &#10217; </span>Ööpäevaga lisandus kolm Covid-19 positiivset testitulemust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust/comments" class="list-article__comment section-font-color" itemprop="url">(176) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964638" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T05:58:58+03:00"><meta itemprop="dateModified" content="2020-05-04T06:22:31+03:00"><meta itemprop="author" content="AP/Interfax/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6964638/usa-luure-hiina-varjas-koroonanakkuse-ulatust-ja-ohtlikkust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0-DEUVYIM9YDSe2-XSXTDyyJZcs=/335x190/filters:focal(1113x574:1128x589)/nginx/o/2020/04/26/13072361t1h1341.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0-DEUVYIM9YDSe2-XSXTDyyJZcs=/335x190/filters:focal(1113x574:1128x589)/nginx/o/2020/04/26/13072361t1h1341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maailm.postimees.ee/6964638/usa-luure-hiina-varjas-koroonanakkuse-ulatust-ja-ohtlikkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA luure: Hiina varjas koroonanakkuse ulatust ja ohtlikkust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6964638/usa-luure-hiina-varjas-koroonanakkuse-ulatust-ja-ohtlikkust/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6964638/usa-luure-hiina-varjas-koroonanakkuse-ulatust-ja-ohtlikkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964939" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-04T13:22:12+03:00"><meta itemprop="dateModified" content="2020-05-04T13:27:47+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6964939/aas-rail-balticu-peatamine-tooks-eestile-kahjunouded-ja-leppetrahvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rzGj2NDDNhKmKVQULUu9Gkty7Zg=/685x410/smart/nginx/o/2020/04/27/13074053t1h5f24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rzGj2NDDNhKmKVQULUu9Gkty7Zg=/685x410/smart/nginx/o/2020/04/27/13074053t1h5f24.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6964939/aas-rail-balticu-peatamine-tooks-eestile-kahjunouded-ja-leppetrahvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aas: Rail Balticu peatamine tooks Eestile kahjunõuded ja leppetrahvid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6964939/aas-rail-balticu-peatamine-tooks-eestile-kahjunouded-ja-leppetrahvid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6964939/aas-rail-balticu-peatamine-tooks-eestile-kahjunouded-ja-leppetrahvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964847" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T12:16:18+03:00"><meta itemprop="dateModified" content="2020-05-04T12:47:32+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rRSAv8bBw_NQU-x3zFMAe1hX-zE=/335x190/filters:focal(0x209:2464x2668)/nginx/o/2020/05/04/13082903t1h2cfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rRSAv8bBw_NQU-x3zFMAe1hX-zE=/335x190/filters:focal(0x209:2464x2668)/nginx/o/2020/05/04/13082903t1h2cfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helle-Moonika Helme: Viilma tegeles poliitikaga juba enne eelmisi valimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6964847/helle-moonika-helme-viilma-tegeles-poliitikaga-juba-enne-eelmisi-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/6964592/peapiiskop-argitab-meelt-avaldama" itemprop="url">Peapiiskop ärgitab meelt avaldama</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964804" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-04T10:45:55+03:00"><meta itemprop="dateModified" content="2020-05-04T10:55:55+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6964804/president-kuulutas-valja-teise-kobarseaduse-viiruse-leviku-tokestamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-bPfR7FJZ7kGHY_h85fnsy34Kxg=/335x190/filters:focal(1438x823:3934x2721)/nginx/o/2020/04/30/13078727t1hf511.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-bPfR7FJZ7kGHY_h85fnsy34Kxg=/335x190/filters:focal(1438x823:3934x2721)/nginx/o/2020/04/30/13078727t1hf511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6964804/president-kuulutas-valja-teise-kobarseaduse-viiruse-leviku-tokestamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President kuulutas välja teise kobarseaduse viiruse leviku tõkestamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6964804/president-kuulutas-valja-teise-kobarseaduse-viiruse-leviku-tokestamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6964804/president-kuulutas-valja-teise-kobarseaduse-viiruse-leviku-tokestamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6964087" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-03T09:01:53+03:00"><meta itemprop="dateModified" content="2020-05-03T09:02:56+03:00"><meta itemprop="author" content="LEPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6964087/paevaga-valmistati-ule-6000-kasitoomaski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/doR6AziLdkhnyrsk7cxHXT4p2Xo=/685x410/smart/nginx/o/2020/05/02/13081422t1h933d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/doR6AziLdkhnyrsk7cxHXT4p2Xo=/685x410/smart/nginx/o/2020/05/02/13081422t1h933d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6964087/paevaga-valmistati-ule-6000-kasitoomaski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme Ära aktsiooniga valmistati päevaga üle 6000 käsitöömaski <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6964087/paevaga-valmistati-ule-6000-kasitoomaski/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lounapostimees.postimees.ee/6964087/paevaga-valmistati-ule-6000-kasitoomaski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7qd6d8dh3v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lu5jgqpacm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T14:46:59+03:00"><meta itemprop="dateModified" content="2020-05-04T09:00:07+03:00"><meta itemprop="author" content="Siim Saavik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y5XQW9TLNFvthR3GvAxIUW05itI=/685x410/smart/nginx/o/2020/05/03/13082011t1h62aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y5XQW9TLNFvthR3GvAxIUW05itI=/685x410/smart/nginx/o/2020/05/03/13082011t1h62aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Traagilisse õnnetusse sattunuid nähti mõni minut varem külapoe ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://lounapostimees.postimees.ee/6964399/traagilisse-onnetusse-sattunuid-nahti-moni-minut-varem-kulapoe-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T09:17:26+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uks-esinduslikem-muistis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pV4AkC12JtwEUAodpXEEsqe40-o=/335x190/smart/nginx/o/2020/05/03/13082355t1h18fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pV4AkC12JtwEUAodpXEEsqe40-o=/335x190/smart/nginx/o/2020/05/03/13082355t1h18fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>720</span></div></div><a href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uks-esinduslikem-muistis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hävitati Lõuna-Eesti üks esinduslikem muistis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uks-esinduslikem-muistis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6964539/havitati-louna-eesti-uks-esinduslikem-muistis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T13:50:03+03:00"><meta itemprop="dateModified" content="2020-05-03T13:53:23+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6964351/mart-helme-rail-baltic-ei-lahe-edasi-oleme-selle-suurel-maaral-seisma-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FdQWr8YJgiBmcrTfcVJ3BF5TW94=/335x190/smart/nginx/o/2020/04/17/13060526t1hdccc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FdQWr8YJgiBmcrTfcVJ3BF5TW94=/335x190/smart/nginx/o/2020/04/17/13060526t1hdccc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2761</span></div></div><a href="https://www.postimees.ee/6964351/mart-helme-rail-baltic-ei-lahe-edasi-oleme-selle-suurel-maaral-seisma-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: Rail Baltic ei lähe edasi, oleme selle suurel määral seisma pannud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6964351/mart-helme-rail-baltic-ei-lahe-edasi-oleme-selle-suurel-maaral-seisma-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(88) </span></span></a><a href="https://www.postimees.ee/6964351/mart-helme-rail-baltic-ei-lahe-edasi-oleme-selle-suurel-maaral-seisma-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T11:01:10+03:00"><meta itemprop="dateModified" content="2020-05-04T11:58:38+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S4ULy5pfmTlDDduTBmA_L0xndww=/685x410/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S4ULy5pfmTlDDduTBmA_L0xndww=/685x410/smart/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Graafikud &#10217; </span>Ööpäevaga lisandus kolm Covid-19 positiivset testitulemust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust/comments" class="list-article__comment section-font-color" itemprop="url">(176) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-kolm-covid-19-positiivset-testitulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T11:48:09+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DRN_fT5_kMeIFBbD-6VmY9nv6vo=/335x190/smart/nginx/o/2020/05/03/13082503t1h4c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DRN_fT5_kMeIFBbD-6VmY9nv6vo=/335x190/smart/nginx/o/2020/05/03/13082503t1h4c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ehitajad Soomes koroonavangis: kolm kalevipoega räägivad, miks nad jäid Soome <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6964601/eesti-ehitajad-soomes-koroonavangis-kolm-kalevipoega-raagivad-miks-nad-jaid-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T23:47:37+03:00"><meta itemprop="dateModified" content="2020-05-04T09:38:11+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6964632/eriolukord-on-kaasa-toonud-esimesed-raskused-laenude-maksmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tq_6TCb3mZNU6vQetYwkopy_b3Y=/335x190/smart/nginx/o/2020/04/15/13055719t1h8411.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tq_6TCb3mZNU6vQetYwkopy_b3Y=/335x190/smart/nginx/o/2020/04/15/13055719t1h8411.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6964632/eriolukord-on-kaasa-toonud-esimesed-raskused-laenude-maksmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukord on kaasa toonud esimesed raskused laenude maksmisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6964632/eriolukord-on-kaasa-toonud-esimesed-raskused-laenude-maksmisel/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.postimees.ee/6964632/eriolukord-on-kaasa-toonud-esimesed-raskused-laenude-maksmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T13:50:32+03:00"><meta itemprop="dateModified" content="2020-05-03T13:50:32+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6964354/krista-fischer-toenaosus-tanaval-voi-poes-viirust-levitava-isikuga-kohtuda-on-vaga-vaike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kttT4BzkBe0lt7dlcKMJcnokl9Q=/685x410/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kttT4BzkBe0lt7dlcKMJcnokl9Q=/685x410/filters:focal(372x488:1690x1150)/nginx/o/2020/03/26/13027803t1h7c47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>381</span></div></div><a href="https://www.postimees.ee/6964354/krista-fischer-toenaosus-tanaval-voi-poes-viirust-levitava-isikuga-kohtuda-on-vaga-vaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krista Fischer: tõenäosus tänaval või poes viirust levitava isikuga kohtuda on väga väike <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6964354/krista-fischer-toenaosus-tanaval-voi-poes-viirust-levitava-isikuga-kohtuda-on-vaga-vaike/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">Kolm argumenti karjaimmuunsuse plaanide vastu</div></a><a href="https://www.postimees.ee/6964354/krista-fischer-toenaosus-tanaval-voi-poes-viirust-levitava-isikuga-kohtuda-on-vaga-vaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T18:19:25+03:00"><meta itemprop="dateModified" content="2020-05-04T05:19:47+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6964484/pompeo-viiruse-paritolu-kohta-wuhani-laborist-on-tohutult-toendeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lG34KpRxFZSKqq-uyjsfsQfdxGs=/335x190/smart/nginx/o/2020/05/03/13082277t1h742c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lG34KpRxFZSKqq-uyjsfsQfdxGs=/335x190/smart/nginx/o/2020/05/03/13082277t1h742c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maailm.postimees.ee/6964484/pompeo-viiruse-paritolu-kohta-wuhani-laborist-on-tohutult-toendeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pompeo: viiruse päritolu kohta Wuhani laborist on tohutult tõendeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6964484/pompeo-viiruse-paritolu-kohta-wuhani-laborist-on-tohutult-toendeid/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Täiendatud kell 18:19!</div></a><a href="https://maailm.postimees.ee/6964484/pompeo-viiruse-paritolu-kohta-wuhani-laborist-on-tohutult-toendeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T12:30:58+03:00"><meta itemprop="dateModified" content="2020-05-03T15:33:36+03:00"><meta itemprop="author" content="Madis Kartau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6964275/elva-linna-uus-promenaad-avati-uhke-valgusmanguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wSyZ6p-zPsvj67LajmqVB6NqAI0=/335x190/filters:focal(1222x552:4010x2550)/nginx/o/2020/05/03/13081917t1h7e6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wSyZ6p-zPsvj67LajmqVB6NqAI0=/335x190/filters:focal(1222x552:4010x2550)/nginx/o/2020/05/03/13081917t1h7e6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2729</span></div></div><a href="https://kodustiil.elu24.ee/6964275/elva-linna-uus-promenaad-avati-uhke-valgusmanguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">GALERII &#10217; </span>Elva linna uus promenaad avati uhke valgusmänguga </span></a><a href="https://kodustiil.elu24.ee/6964275/elva-linna-uus-promenaad-avati-uhke-valgusmanguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T16:17:00+03:00"><meta itemprop="dateModified" content="2020-05-03T16:17:00+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6964437/ralliass-dani-sordo-sudame-vallutanud-eestlanna-kostitab-sartsaka-bikiinipildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TlZFBDGLJN6vkBMeNNGM2ZjtARg=/685x410/filters:focal(154x126:392x252)/nginx/o/2019/01/17/11721281t1h730d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TlZFBDGLJN6vkBMeNNGM2ZjtARg=/685x410/filters:focal(154x126:392x252)/nginx/o/2019/01/17/11721281t1h730d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.elu24.ee/6964437/ralliass-dani-sordo-sudame-vallutanud-eestlanna-kostitab-sartsaka-bikiinipildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliäss Dani Sordo südame vallutanud eestlanna kostitab särtsaka bikiinipildiga! </span></a><a href="https://www.elu24.ee/6964437/ralliass-dani-sordo-sudame-vallutanud-eestlanna-kostitab-sartsaka-bikiinipildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T08:46:45+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964590/idufirma-tahab-tuua-joukeskused-tallinnasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ohNg40CtKYSEEit4Hz_4fzgJxXc=/335x190/filters:focal(325x61:857x743)/nginx/o/2020/05/03/13082485t1h3bc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ohNg40CtKYSEEit4Hz_4fzgJxXc=/335x190/filters:focal(325x61:857x743)/nginx/o/2020/05/03/13082485t1h3bc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6964590/idufirma-tahab-tuua-joukeskused-tallinnasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Idufirma tahab tuua jõukeskused Tallinnasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6964590/idufirma-tahab-tuua-joukeskused-tallinnasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6964590/idufirma-tahab-tuua-joukeskused-tallinnasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T07:49:39+03:00"><meta itemprop="dateModified" content="2020-05-04T07:49:39+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6964641/lennufirmad-muudavad-naomaski-kandmise-kohustuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sUBnwvtLel9cH7p0oMEuLy7lPyY=/335x190/smart/nginx/o/2018/08/23/11307319t1hc470.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sUBnwvtLel9cH7p0oMEuLy7lPyY=/335x190/smart/nginx/o/2018/08/23/11307319t1hc470.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://majandus24.postimees.ee/6964641/lennufirmad-muudavad-naomaski-kandmise-kohustuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirmad muudavad näomaski kandmise kohustuslikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6964641/lennufirmad-muudavad-naomaski-kandmise-kohustuslikuks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6964641/lennufirmad-muudavad-naomaski-kandmise-kohustuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-04T07:09:02+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R0_lzD24--4PZfDb7eeHnFKqqUg=/685x410/smart/nginx/o/2020/05/03/13082495t1h7ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R0_lzD24--4PZfDb7eeHnFKqqUg=/685x410/smart/nginx/o/2020/05/03/13082495t1h7ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki suuruselt teine omanik on suur multimiljardifond <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6964596/tallinki-suuruselt-teine-omanik-on-suur-multimiljardifond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T07:51:57+03:00"><meta itemprop="dateModified" content="2020-05-03T18:12:41+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/6964136/teadlased-avaldasid-miks-koroonaviirusest-paranenud-on-saanud-uuesti-positiivse-testitulemuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-jU2IYx-F2Z_js8JNLN3YQ-K0ww=/335x190/filters:focal(316x64:957x556)/nginx/o/2020/03/19/13016107t1hffad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-jU2IYx-F2Z_js8JNLN3YQ-K0ww=/335x190/filters:focal(316x64:957x556)/nginx/o/2020/03/19/13016107t1hffad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tervis.elu24.ee/6964136/teadlased-avaldasid-miks-koroonaviirusest-paranenud-on-saanud-uuesti-positiivse-testitulemuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avaldasid, miks koroonaviirusest paranenud on saanud uuesti positiivse testitulemuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.elu24.ee/6964136/teadlased-avaldasid-miks-koroonaviirusest-paranenud-on-saanud-uuesti-positiivse-testitulemuse/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.elu24.ee/6964136/teadlased-avaldasid-miks-koroonaviirusest-paranenud-on-saanud-uuesti-positiivse-testitulemuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-02T17:32:56+03:00"><meta itemprop="dateModified" content="2020-05-02T17:32:56+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6964044/tana-34-aastat-tagasi-hukkunud-soome-rallitaht-uritas-paasta-kaardilugeja-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ToTsudxQEI0rYzn1fHp0GYg_Evg=/335x190/smart/nginx/o/2016/05/02/5331949t1h9dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ToTsudxQEI0rYzn1fHp0GYg_Evg=/335x190/smart/nginx/o/2016/05/02/5331949t1h9dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>324</span></div></div><a href="https://sport.postimees.ee/6964044/tana-34-aastat-tagasi-hukkunud-soome-rallitaht-uritas-paasta-kaardilugeja-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna 34 aastat tagasi hukkunud Soome rallitäht üritas päästa kaardilugeja elu </span></a><a href="https://sport.postimees.ee/6964044/tana-34-aastat-tagasi-hukkunud-soome-rallitaht-uritas-paasta-kaardilugeja-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T18:50:31+03:00"><meta itemprop="dateModified" content="2020-05-03T18:50:31+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6964527/statistikaamet-eriolukorra-ajal-pusivad-koige-vahem-paiksena-harju-ja-tartumaa-elanikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q33J6nEHEwKqzLrbgptuew2FIFw=/685x410/smart/nginx/o/2020/03/15/13008967t1h7cf4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q33J6nEHEwKqzLrbgptuew2FIFw=/685x410/smart/nginx/o/2020/03/15/13008967t1h7cf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://www.postimees.ee/6964527/statistikaamet-eriolukorra-ajal-pusivad-koige-vahem-paiksena-harju-ja-tartumaa-elanikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Statistikaamet: eriolukorra ajal püsivad kõige vähem paiksena Harju- ja Tartumaa elanikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6964527/statistikaamet-eriolukorra-ajal-pusivad-koige-vahem-paiksena-harju-ja-tartumaa-elanikud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6964527/statistikaamet-eriolukorra-ajal-pusivad-koige-vahem-paiksena-harju-ja-tartumaa-elanikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mxylvn9vdm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/zYT92i5ntski_p6YuCC7i9aCf0A=/60x60/smart/nginx/o/2019/10/30/12698585t1h4179.jpg" data-lazy-src-x2="//f12.pmo.ee/AE4UP0iLL9Is4-BBma7P3ktV3sw=/120x120/smart/nginx/o/2019/10/30/12698585t1h4179.jpg"><p class="site-footer__author-name">Magnus Altküla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:magnus.altkula@postimees.ee">magnus.altkula@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a3eb88b27f60232cfcea.js" async></script></body></html>