<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/qPLQ_GvoVgYvOrszv2TFfuew-1c=/16x16/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Sd9GCjzncyYcuX7BCpbfRCqD7f4=/32x32/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/kmpbEyOI5ff54anYWV1-FlrpOKg=/192x192/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-z8X2qakLZ-43msSGQpDtXMZJZg=/256x256/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0f0MzwrCGE0gtFN6_MA6LmVGZII=/180x180/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/vHfSpEzvrIDUrD7DlPM9d6BKu0E=/1200x630/smart/nginx/o/2015/11/17/4707571t1hd17a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/vHfSpEzvrIDUrD7DlPM9d6BKu0E=/1200x630/smart/nginx/o/2015/11/17/4707571t1hd17a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pandeemia kiirendas poodides iseteeninduslahenduste kasutuselevõttu"><meta property="twitter:title" content="Pandeemia kiirendas poodides iseteeninduslahenduste kasutuselevõttu"><meta property="og:url" content="https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu"><meta property="twitter:url" content="https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Jaekaubandustehnoloogiaettevõtte StrongPoint andmetel on nii kevadine kui ka sügisene viiruselaine muutunud poodide pakutavaid iseteeninduslahendusi märkimisväärselt populaarsemaks ning praegune olukord kiirendab taoliste tehnoloogiate kasutuselevõttu ka tulevikus."><meta property="twitter:description" content="Jaekaubandustehnoloogiaettevõtte StrongPoint andmetel on nii kevadine kui ka sügisene viiruselaine muutunud poodide pakutavaid iseteeninduslahendusi märkimisväärselt populaarsemaks ning praegune olukord kiirendab taoliste tehnoloogiate kasutuselevõttu ka tulevikus."><meta property="og:type" content="article"><meta property="article:section" content="Tarbija"><meta property="article:tag" content="baltikum"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="iseteenindus"><meta property="article:tag" content="iseteeninduskassa"><meta property="article:tag" content="iseteenindussüsteem"><meta property="article:tag" content="jaekaubandus"><meta property="article:tag" content="jaekaubandusettevõte"><meta property="article:tag" content="priit peterson"><meta property="article:tag" content="strongpoint"><meta name="article:published_time" content="2020-12-31T09:48:25+02:00"><meta name="article:modified_time" content="2020-12-31T09:48:25+02:00"><meta name="description" content="Jaekaubandustehnoloogiaettevõtte StrongPoint andmetel on nii kevadine kui ka sügisene viiruselaine muutunud poodide pakutavaid iseteeninduslahendusi märkimisväärselt populaarsemaks ning praegune olukord kiirendab taoliste tehnoloogiate kasutuselevõttu ka tulevikus."><meta name="keywords" content="baltikum, Eesti, iseteenindus, iseteeninduskassa, iseteenindussüsteem, jaekaubandus, jaekaubandusettevõte, priit peterson, strongpoint"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Pandeemia kiirendas poodides iseteeninduslahenduste kasutuselevõttu - Tarbija</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c85b17593d0a7af45a66.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #f07a01;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(240, 122, 1, 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f07a01 0%, rgb(200, 82, -39) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(200, 82, -39);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-7145127 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><digipakett-branding-nv-digi eager class="digipakett-branding-nv-digi-container--thin"></digipakett-branding-nv-digi><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://tarbija24.postimees.ee/search" rel="noopener">N, 31.12.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img src="/v5/img/logos/postimees_white.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">Tarbija</div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" rel="noopener" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" rel="noopener" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" rel="noopener" class="menu-item">Kaup ja teenused</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" rel="noopener" class="menu-item">Töö</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/5361" target="_self" rel="noopener" class="menu-item">Reis</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="section-branding-container darkblue-header"><digipakett-branding-nv-digi eager></digipakett-branding-nv-digi></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article darkblue-header" data-article-index="0" data-article-id="7145127"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item">Pandeemia kiirendas poodides iseteeninduslahenduste kasutuselevõttu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7145127" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pandeemia%20kiirendas%20poodides%20iseteeninduslahenduste%20kasutuselev%C3%B5ttu&url=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7145127"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7145127&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pandeemia%20kiirendas%20poodides%20iseteeninduslahenduste%20kasutuselev%C3%B5ttu&url=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7145127"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-31T09:48:25+02:00">31. detsember 2020, 9:48</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Pandeemia kiirendas poodides iseteeninduslahenduste kasutuselevõttu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56460" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/eN1n9HNytnmErfW4lOrZxIa6QVc=/40x40/smart/nginx/o/2020/02/06/12919389t1he602.png" srcset="//f8.pmo.ee/eN1n9HNytnmErfW4lOrZxIa6QVc=/40x40/smart/nginx/o/2020/02/06/12919389t1he602.png, //f8.pmo.ee/LqAc_01oLDUtAvk6_xUXGz053jc=/80x80/smart/nginx/o/2020/02/06/12919389t1he602.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tarbija24</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/JkW63d7A8ziLvjhLpfNNN4Nckec=/1370x820/smart/nginx/o/2015/11/17/4707571t1hd17a.jpg"><figure-fullscreen eager :image-id="4707571" image-url="//f9.pmo.ee/nkzgLF96YupjAo6fZc7QjQh5K3k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/11/17/4707571t1hd17a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4707571)" src="//f9.pmo.ee/JkW63d7A8ziLvjhLpfNNN4Nckec=/1370x820/smart/nginx/o/2015/11/17/4707571t1hd17a.jpg" srcset="//f9.pmo.ee/JkW63d7A8ziLvjhLpfNNN4Nckec=/1370x820/smart/nginx/o/2015/11/17/4707571t1hd17a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Iseteeninduskassa Ümera Maximas Tallinnas</p><p class="figure__caption--name" itemprop="creator">FOTO: Mihkel Maripuu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jaekaubandustehnoloogiaettevõtte StrongPoint andmetel on nii kevadine kui ka sügisene viiruselaine muutunud poodide pakutavaid iseteeninduslahendusi märkimisväärselt populaarsemaks ning praegune olukord kiirendab taoliste tehnoloogiate kasutuselevõttu ka tulevikus.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0pnx5nd10v" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mxr1ebll4p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-du2spe0wg6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>StrongPointi Eesti haru juhi Priit Petersoni sõnul on Eesti kauplejad sel aastal investeerinud erinevatesse nutikatesse kaubandustehnoloogiatesse hinnanguliselt 2 miljonit eurot, mis on märkimisväärselt suurem maht kui varasematel aastatel. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Pandeemia mõju kaubandussektori iseteenindusvõimalustele on olnud umbes sarnane kodukontoris töötamisega. See on ümber veennud palju kahtlejaid. Kui enne viiruselaineid paljud iseteeninduskassasid ei kasutanud, siis viirus suunas neid otsima ostlemisvõimalusi, millega saab inimestevahelisi kontakte vältida ning järsku avastati, et tegelikult on tegu üsna mugava võimalusega ostude sooritamiseks. Sama näeme kodukontoriga. Kindlasti on paljud praegusel ajal leidnud, et ka distantsilt töötades saab asjad kenasti tehtud,» sõnas Peterson.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks iseteeninduskassadele on Petersoni sõnul paljud enda jaoks avastanud ka kauplejate e-poed ning leidnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Iseteeninduslahendused jäävad populaarseks</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Praegusele järsule iseteeninduslahenduste ja kontaktivabade võimaluste populaarsusele vaatamata kasvab nende kasutus Petersoni sõnul ka tulevikus. Pigem näeme me tulevikus veel enam erinevaid uuenduslikke viise, kuidas inimesed poodides otste sooritavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaugemas tulevikus hakkame me Petersoni sõnul poodides aina enam roboteid kohtama. Kui praegu kasutatakse neid mõningal määral koristustöödeks ja lihtsamateks ülesanneteks, siis tulevikus suudavad robotid ka kaupa välja panna ja laos askeldada, mis aitab kauplejatel protsesse kõvasti optimeerida.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7145127" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pandeemia%20kiirendas%20poodides%20iseteeninduslahenduste%20kasutuselev%C3%B5ttu&url=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7145127"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7145127&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pandeemia%20kiirendas%20poodides%20iseteeninduslahenduste%20kasutuselev%C3%B5ttu&url=https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7145127"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/7145127/pandeemia-kiirendas-poodides-iseteeninduslahenduste-kasutuselevottu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7145127" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7145127" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/15374/baltikum">baltikum</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/34942/iseteenindus">iseteenindus</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/38249/iseteeninduskassa">iseteeninduskassa</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/168474/iseteenindussusteem">iseteenindussüsteem</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/28616/jaekaubandus">jaekaubandus</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/617963/jaekaubandusettevote">jaekaubandusettevõte</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/91295/priit-peterson">priit peterson</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/637595/strongpoint">strongpoint</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l2qflk26uv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-menu7kbqzu" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7r5a9dqxwx" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/lRRV80HIZP8JbBZLbwlQ8fOjCGo=/60x60/filters:focal(1259x169:3697x3061)/nginx/o/2020/09/03/13320206t1hb871.jpg" data-lazy-src-x2="//f9.pmo.ee/6HQkuWlfn-_xWvU9zGz5-q2ZKRs=/120x120/filters:focal(1259x169:3697x3061)/nginx/o/2020/09/03/13320206t1hb871.jpg" alt="Author"><p class="site-footer__author-name">Emily Bollverk</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:emily.bollverk@postimees.ee">emily.bollverk@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b9ef56cbc008c836a9f9.js" async></script></body></html>