<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#f07a01"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WJXFzfsAaCrAjhMlW13UssMfBfA=/16x16/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/cG7SHKxZfUejL_Atf6Kq3eyZIp4=/32x32/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/90WtV_eCtxY9PBUxtS-__wSzWjA=/192x192/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yv32rQKMcoRFnan8vy0df2wWlFM=/256x256/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/AcybFNgUu5lKwbNREjAhoibBE_Y=/180x180/smart/https://f.pmo.ee/logos/313/af1dd03b3786f17791e1c3e7a2225302.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/K-YZ2mCeidXzvPznvNeHTweptG8=/1200x630/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/K-YZ2mCeidXzvPznvNeHTweptG8=/1200x630/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga"><meta property="twitter:title" content="Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga"><meta property="og:url" content="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga"><meta property="twitter:url" content="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga"><meta property="og:site_name" content="Tarbija"><meta property="og:description" content="Eelmisel nädalal kirjutasime, et Coop manitseb inimesi kiiremini oma pakiautomaatidesse tellitud kaubale järgi minema. Probleem ei tundu lahenenud olevat, kuna nüüd võttis sõna ka Itella Smartpost ja palus klientidel operatiivsemalt tegutseda."><meta property="twitter:description" content="Eelmisel nädalal kirjutasime, et Coop manitseb inimesi kiiremini oma pakiautomaatidesse tellitud kaubale järgi minema. Probleem ei tundu lahenenud olevat, kuna nüüd võttis sõna ka Itella Smartpost ja palus klientidel operatiivsemalt tegutseda."><meta property="og:type" content="article"><meta property="article:section" content="Kaup ja teenus"><meta property="article:tag" content="itella smartpost"><meta property="article:tag" content="pakiautomaadid"><meta property="article:tag" content="pakiautomaat"><meta property="article:tag" content="rauno parras"><meta name="article:published_time" content="2020-03-26T13:00:00+02:00"><meta name="article:modified_time" content="2020-03-26T12:56:42+02:00"><meta name="description" content="Eelmisel nädalal kirjutasime, et Coop manitseb inimesi kiiremini oma pakiautomaatidesse tellitud kaubale järgi minema. Probleem ei tundu lahenenud olevat, kuna nüüd võttis sõna ka Itella Smartpost ja palus klientidel operatiivsemalt tegutseda."><meta name="keywords" content="itella smartpost, pakiautomaadid, pakiautomaat, rauno parras"><link rel="canonical" href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tarbija24.postimees.ee/rss"><title>Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga - Kaup ja teenus - Tarbija</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-3d8aab1a9e89b3df266e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #f07a01;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #f07a01;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #f07a01;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #f07a01 0%, #f07a01 100%);
    color: #f07a01;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #f07a01;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #f07a01 0%, #c06201 100%);
  }
  .section-bg-gradient:before {
      background-color: #c06201;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-313 article-6933889"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tarbija24.postimees.ee/search">N, 26.03.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__text">«Eestis ongi vähe naisi, et ongi ainult mina ja Anu Saagim, kes julgevad nalja teha.» </a><a href="https://elu24.postimees.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__author section-border-color"><span class="slab section-font-color">Brigitte Susanne Hunt</span></a></div><a href="https://elu24.postimees.ee/4472891/ladina-ameerika-seebikad-ja-kolm-korda-paevas-seksimine-raadiohaal-brigitte-susanne-hunt-avab-end-taiesti-uuest-kuljest" class="quote__image"><img src="//f7.pmo.ee/7Edv9tlaFsV6J_I5lvmZz7UbSRA=/72x72/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg" srcset="//f7.pmo.ee/7Edv9tlaFsV6J_I5lvmZz7UbSRA=/72x72/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg, //f7.pmo.ee/2D42q3Zsp5SNMWvZEWwKC4CYgMc=/144x144/filters:focal(1967x1064:2888x1817)/nginx/o/2018/04/16/7791469t1hfc29.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="313" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://tarbija24.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tarbija24.postimees.ee" class="header-logo__section slab"><span>Tarbija</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tarbija24.postimees.ee/section/315" target="_self" class="menu-item">Rahakott</a></div><div><a href="https://tarbija24.postimees.ee/section/582" target="_self" class="menu-item section-font-color menu-item--active">Kaup</a></div><div><a href="https://reisile.postimees.ee" target="_blank" class="menu-item">Reis</a></div><div><a href="https://tarbija24.postimees.ee/section/319" target="_self" class="menu-item">Kodu</a></div><div><a href="https://tarbija24.postimees.ee/section/1712" target="_self" class="menu-item">Lugeja küsib</a></div><div><a href="https://tarbija24.postimees.ee/section/1710" target="_self" class="menu-item">Katsed ja testid</a></div><div><a href="https://tarbija24.postimees.ee/section/1472" target="_self" class="menu-item">Töö</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6933889"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee">Tarbija</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tarbija24.postimees.ee/section/582">Kaup ja teenus</a></li><li class="breadcrumb-item">Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933889" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Probleem%3A%20inimesed%20venitavad%20pakiautomaatidesse%20tellitud%20kaubale%20j%C3%A4releminekuga&url=https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933889"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Probleem%3A%20inimesed%20venitavad%20pakiautomaatidesse%20tellitud%20kaubale%20j%C3%A4releminekuga&url=https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933889"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Demail%26utm_content%3D6933889" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-26T13:00:00+02:00">26. märts 2020, 13:00</span></div><h1 class="article-headline" itemprop="headline name">Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143917" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg" srcset="//f10.pmo.ee/btsq9zNJvOk3cNnChMoqLX2Ko8w=/40x40/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg, //f10.pmo.ee/cbxVM3eLp5s2HukUmxLi_78FT2M=/80x80/filters:focal(261x301:276x316)/nginx/o/2019/09/18/12572011t1h66a2.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Magnus Altküla</span></span><span class="article-authors__position" itemprop="jobTitle">Tarbija toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/flKNhlU-DmNVVg27r16NZyK_Ric=/1370x820/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg"><figure-fullscreen eager :image-id="13026810" image-url="//f11.pmo.ee/ScKbganmA6nCfxfBWcrUo5sfyVw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/26/13026810t1hdd33.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13026810)" src="//f11.pmo.ee/flKNhlU-DmNVVg27r16NZyK_Ric=/1370x820/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg" srcset="//f11.pmo.ee/flKNhlU-DmNVVg27r16NZyK_Ric=/1370x820/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Itella Smartposti pakiautomaat.</p><p class="figure__caption--name" itemprop="creator">FOTO: Itella SmartPOST</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eelmisel nädalal kirjutasime, et <a href="https://tarbija24.postimees.ee/6925757/coop-palub-oma-klientidelt-operatiivsemat-tegutsemist" target="_blank">Coop manitseb</a> inimesi kiiremini oma pakiautomaatidesse tellitud kaubale järgi minema. Probleem ei tundu lahenenud olevat, kuna nüüd võttis sõna ka Itella Smartpost ja palus klientidel operatiivsemalt tegutseda.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-zw5yjj8w8t" :preview-length="0" eager video-id="262164" video-stream-type="VOD" video-headline="6933889 Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/7358fa92516549a320912c31c24ca370.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:262164,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6933889-probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga&quot;,&quot;headline&quot;:&quot;6933889 Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-26T12:56:42+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-26T13:01:22+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/7358fa92516549a320912c31c24ca370.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xfby17lrf1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bau2gesfgl" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6q0gaugn29" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Kehtivast eriolukorrast tingituna on postipakiautomaati tellitud kaupade osakaal märkimisväärselt tõusnud, ent pakkidel järel käimine osades pakiautomaatides märgatavalt aeglustunud,» märkis Itella Smartpost pressiteates. Ettevõte palus kõikidel klientidel oma pakile esimesel võimalusel järele minna, et ka ajakriitilised pakid jõuaksid tellijateni õigeaegselt. Itella pakiveo äriüksuse juht Rauno Parras sõnas, et hetkel tellitakse pakiautomaatidesse kaupa rohkem, kui jõulude ajal, mis on muidu aasta tipp. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui saate teavituse, et Teie pakk on jõudnud pakiautomaati, minge sellele palun esimesel võimalusel järele. Mida kiiremini Te oma pakile järele lähete, seda kiiremini saame panna vabanenud kappi järgmise kliendi olulise paki,» manitses Parras. «Kõik pakid jõuavad klientideni võimalikult kiirelt ainult siis, kui neile pakiautomaatidesse ka järgi tullakse,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi valitsuse poolt väljakuulutatud eriolukorrast tingituna on seatud liikumispiiranguid, siis on kõik Itella pakiautomaadid avatud ning nakkusohu minimeerimiseks on ettevõtte sõnul võetud kasutusele maksimaalsed turvanõuded nii pakkide kullerveol kui pakiautomaadi kasutamisel. Lisaks soovitab ettevõte automaadist paki välja võtmise või saatmise järel käed desinfitseerida ning lisakaitsena kasutada ka ühekordselt kasutatavaid kilekindaid või latekskindaid. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6933889" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kui tellitud pakk on väga ajatundlik ja soov on seda kohe kätte saada, siis palub Itella võimaluse korral valida sihtkohaks mõni alltoodud pakiautomaatidest:</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Pärnu ja Pärnumaa</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Pärnu Kaubamajakas</li><li>Pärnu Maxima XXX</li><li>Pärnu Port Artur 2</li><li>Paikuse Konsum</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tallinn ja Harjumaa</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Tallinna Pirita Selver</li><li>Tallinna Finest Ärimaja</li><li>Tallinna Astangu Rimi</li><li>Tallinna Viru Keskus</li><li>Tallinna Nautica Keskus</li><li>Tallinna Lasnamäe Prisma</li><li>Tallinna Nurmenuku Rimi</li><li>Tallinna Lasnamäe Centrum (RIMI)</li><li>Tallinna Kärberi Selver</li><li>Tallinna Järve Keskus</li><li>Tallinna Kaubamaja</li><li>Tallinna Stockmann</li><li>Tallinna Rocca Al Mare Keskus</li><li>Tallinna Merimetsa Selver</li><li>Tallinna Haabersti Rimi</li><li>Tallinna Priisle Maxima XXX</li><li>Tallinna Ülemiste keskus</li><li>Tallinna Rotermanni Keskus</li><li>Tallinna Männiku Rimi</li><li>Tallinna T1 Kaubanduskeskus</li><li>Tallinna Lasnamäe Maksimarket</li><li>Tallinna Peterburi tee Rimi</li><li>Raudalu Konsum</li><li>Kiili Maxima</li><li>Kehra Grossi Toidukaubad</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tartu</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Tartu Lembitu Konsum</li><li>Ülenurme Konsum</li><li>Tartu Eeden</li><li>Tartu Saare Maxima</li><li>Tartu Sõbrakeskus</li><li>Tartu Kaubamaja -1 korrus</li><li>Tartu Tuglase Rimi</li></ul></div></div><div style="clear: both;"></div><div class="article-content"><div class="section-question flex flex--align-items-center flex--justify-content-center"><div>Toimetus ootab lugejate küsimusi</div><a href="https://tarbija24.postimees.ee/hint" class="send-hint-button section-bg-color section-bg-color-hover">Saada</a></div><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933889" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Probleem%3A%20inimesed%20venitavad%20pakiautomaatidesse%20tellitud%20kaubale%20j%C3%A4releminekuga&url=https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933889"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Probleem%3A%20inimesed%20venitavad%20pakiautomaatidesse%20tellitud%20kaubale%20j%C3%A4releminekuga&url=https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6933889"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga&body=Tervitus,%20loe%20siit%3A%20https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga%3Futm_source%3Demail%26utm_content%3D6933889" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6933889" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6933889" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#f07a01" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/421490/itella-smartpost">itella smartpost</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/110105/pakiautomaadid">pakiautomaadid</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/47577/pakiautomaat">pakiautomaat</a></li><li><a class="article-terms__term" href="https://tarbija24.postimees.ee/term/111940/rauno-parras">rauno parras</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6remv6owbb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b7dwheac3s" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3701" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T12:56:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ix9e6xNUAxKylZjiNYqLtEmgDPw=/1000x435/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ix9e6xNUAxKylZjiNYqLtEmgDPw=/1000x435/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga </span></a><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T20:30:00+02:00"><meta itemprop="dateModified" content="2020-03-26T09:42:31+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RkTHqb7GYBEHk8SNBOe-leRF3zs=/324x222/smart/nginx/o/2020/03/25/13025829t1he1a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RkTHqb7GYBEHk8SNBOe-leRF3zs=/324x222/smart/nginx/o/2020/03/25/13025829t1he1a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti bussifirmad vajavad kriisi üleelamiseks riigi tuge <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:48:09+02:00"><meta itemprop="dateModified" content="2020-03-25T14:57:42+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zvvaEtPR3g8oUz0HXGIBoLGkbIw=/324x222/smart/nginx/o/2019/07/02/12320507t1hbef2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zvvaEtPR3g8oUz0HXGIBoLGkbIw=/324x222/smart/nginx/o/2019/07/02/12320507t1hbef2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink Takso: vahesein taksos on uus normaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T20:45:00+02:00"><meta itemprop="dateModified" content="2020-03-25T09:28:45+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6932190/reisikorraldajad-kutsuvad-ules-reise-edasi-lukkama-mitte-tuhistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8Ikl4Gwj7cz3f-7yQdfUthVNrK4=/324x222/smart/nginx/o/2020/03/24/13024346t1h105c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8Ikl4Gwj7cz3f-7yQdfUthVNrK4=/324x222/smart/nginx/o/2020/03/24/13024346t1h105c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6932190/reisikorraldajad-kutsuvad-ules-reise-edasi-lukkama-mitte-tuhistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisikorraldajad kutsuvad üles reise edasi lükkama, mitte tühistama </span></a><a href="https://tarbija24.postimees.ee/6932190/reisikorraldajad-kutsuvad-ules-reise-edasi-lukkama-mitte-tuhistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ybtsi8adjm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T20:40:00+02:00"><meta itemprop="dateModified" content="2020-03-23T20:48:01+02:00"><meta itemprop="author" content="Magnus Altküla, Konstantin Sednev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hq8Mq2TDr4fUvZjZRtRMJV1_X4E=/1000x435/smart/nginx/o/2020/03/23/13022395t1hf24a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hq8Mq2TDr4fUvZjZRtRMJV1_X4E=/1000x435/smart/nginx/o/2020/03/23/13022395t1hf24a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1830</span></div></div><a href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Maxima paigaldab kassadesse turvaklaase <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="288044"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T09:12:55+02:00"><meta itemprop="dateModified" content="2020-03-23T10:14:08+02:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6930449/tanasest-on-avatud-tasuta-hambaravi-nouandeliin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L0pZdj8kbCyuixM5SA4KZj1pzD0=/335x190/filters:focal(1334x93:4703x3097)/nginx/o/2020/03/23/13021254t1h2a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L0pZdj8kbCyuixM5SA4KZj1pzD0=/335x190/filters:focal(1334x93:4703x3097)/nginx/o/2020/03/23/13021254t1h2a56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>470</span></div></div><a href="https://tervis.postimees.ee/6930449/tanasest-on-avatud-tasuta-hambaravi-nouandeliin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest on avatud tasuta hambaravi nõuandeliin </span></a><a href="https://tervis.postimees.ee/6930449/tanasest-on-avatud-tasuta-hambaravi-nouandeliin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T13:55:00+02:00"><meta itemprop="dateModified" content="2020-03-19T13:53:25+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6927726/omniva-7-pohimotet-paki-ja-postitoiminguteks-eriolukorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sEwzFr5Z8JWMzfZDID0WJCqGIIM=/335x190/smart/nginx/o/2020/01/14/12871222t1hcc4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sEwzFr5Z8JWMzfZDID0WJCqGIIM=/335x190/smart/nginx/o/2020/01/14/12871222t1hcc4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6927726/omniva-7-pohimotet-paki-ja-postitoiminguteks-eriolukorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva: 7 põhimõtet paki- ja postitoiminguteks eriolukorras </span></a><a href="https://tarbija24.postimees.ee/6927726/omniva-7-pohimotet-paki-ja-postitoiminguteks-eriolukorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-17T16:22:00+02:00"><meta itemprop="dateModified" content="2020-03-17T16:54:38+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6925757/coop-palub-oma-klientidelt-operatiivsemat-tegutsemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KpBP4jwa5dhyoP9WnsFbsZzvQrE=/685x410/smart/nginx/o/2020/03/17/13012756t1hd113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KpBP4jwa5dhyoP9WnsFbsZzvQrE=/685x410/smart/nginx/o/2020/03/17/13012756t1hd113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6925757/coop-palub-oma-klientidelt-operatiivsemat-tegutsemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop palub oma klientidelt operatiivsemat tegutsemist </span></a><a href="https://tarbija24.postimees.ee/6925757/coop-palub-oma-klientidelt-operatiivsemat-tegutsemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-17T11:50:00+02:00"><meta itemprop="dateModified" content="2020-03-17T12:16:06+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6925371/selver-lahtiolekuaegu-ei-luhenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0RzOg2pmPEc854b2JXsIW8KLqhQ=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/01/26/12897301t1hb62f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0RzOg2pmPEc854b2JXsIW8KLqhQ=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/01/26/12897301t1hb62f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6925371/selver-lahtiolekuaegu-ei-luhenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selver lahtiolekuaegu ei lühenda </span></a><a href="https://tarbija24.postimees.ee/6925371/selver-lahtiolekuaegu-ei-luhenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T14:32:00+02:00"><meta itemprop="dateModified" content="2020-03-16T14:49:01+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6924443/koroonapandeemia-meelespea-eesti-e-kaubanduse-liidu-soovitused-ostlejatele-ja-kauplejatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cgv3Zl-oEgdVBZdI-7Ma-OPLfrw=/335x190/smart/nginx/o/2020/03/16/13010532t1h44e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cgv3Zl-oEgdVBZdI-7Ma-OPLfrw=/335x190/smart/nginx/o/2020/03/16/13010532t1h44e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6924443/koroonapandeemia-meelespea-eesti-e-kaubanduse-liidu-soovitused-ostlejatele-ja-kauplejatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapandeemia meelespea: Eesti E-kaubanduse Liidu soovitused ostlejatele ja kauplejatele </span></a><a href="https://tarbija24.postimees.ee/6924443/koroonapandeemia-meelespea-eesti-e-kaubanduse-liidu-soovitused-ostlejatele-ja-kauplejatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T12:35:00+02:00"><meta itemprop="dateModified" content="2020-03-16T14:12:48+02:00"><meta itemprop="author" content="Business Insider/PM, Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6924266/airbnb-lubab-jargneva-kuu-broneeringuid-tasuta-tuhistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7xg3TDTblucrMkRjEWavzFklVGM=/685x410/smart/nginx/o/2020/03/16/13010297t1h7f9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7xg3TDTblucrMkRjEWavzFklVGM=/685x410/smart/nginx/o/2020/03/16/13010297t1h7f9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6924266/airbnb-lubab-jargneva-kuu-broneeringuid-tasuta-tuhistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Airbnb lubab järgneva kuu broneeringuid tasuta tühistada </span></a><a href="https://tarbija24.postimees.ee/6924266/airbnb-lubab-jargneva-kuu-broneeringuid-tasuta-tuhistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T10:50:00+02:00"><meta itemprop="dateModified" content="2020-03-16T11:02:49+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6924099/vapiano-manitseb-konkurente-ja-kolleege-toitu-annetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DmqgsMpS_bCCNbQtFWcVTRjrFJQ=/335x190/smart/nginx/o/2020/03/16/13009929t1h7d58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DmqgsMpS_bCCNbQtFWcVTRjrFJQ=/335x190/smart/nginx/o/2020/03/16/13009929t1h7d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6924099/vapiano-manitseb-konkurente-ja-kolleege-toitu-annetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vapiano manitseb konkurente ja kolleege toitu annetama </span></a><a href="https://tarbija24.postimees.ee/6924099/vapiano-manitseb-konkurente-ja-kolleege-toitu-annetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T12:49:04+02:00"><meta itemprop="dateModified" content="2020-03-12T17:38:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6920834/toidukaupade-ostmine-internetist-soostis-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hzXTfr-NWC2Z6ck7wEkWiKpJinM=/335x190/smart/nginx/o/2020/03/12/13004433t1h349c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hzXTfr-NWC2Z6ck7wEkWiKpJinM=/335x190/smart/nginx/o/2020/03/12/13004433t1h349c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://tarbija24.postimees.ee/6920834/toidukaupade-ostmine-internetist-soostis-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidukaupade ostmine internetist sööstis lakke</span><div class="list-article__additional-headline">Tarneaknad umbes</div></a><a href="https://tarbija24.postimees.ee/6920834/toidukaupade-ostmine-internetist-soostis-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T14:21:13+02:00"><meta itemprop="dateModified" content="2020-03-10T14:30:56+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6919074/tallinna-uue-otselennuliini-avamine-lukkub-viiruse-tottu-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QepxWKUWIqlQ6z6xjvcJXpvE6Ss=/685x410/smart/nginx/o/2020/03/05/12989335t1h0772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QepxWKUWIqlQ6z6xjvcJXpvE6Ss=/685x410/smart/nginx/o/2020/03/05/12989335t1h0772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6919074/tallinna-uue-otselennuliini-avamine-lukkub-viiruse-tottu-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna uue otselennuliini avamine lükkub viiruse tõttu edasi </span></a><a href="https://tarbija24.postimees.ee/6919074/tallinna-uue-otselennuliini-avamine-lukkub-viiruse-tottu-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T15:03:59+02:00"><meta itemprop="dateModified" content="2020-03-10T11:55:07+02:00"><meta itemprop="author" content="(AFP-BNS)"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ugWY-ZG94KkIri_LaOU35nnZqas=/335x190/smart/nginx/o/2020/03/09/12997968t1hd805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ugWY-ZG94KkIri_LaOU35nnZqas=/335x190/smart/nginx/o/2020/03/09/12997968t1hd805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti poed kehtestavad paanilise varumise tõttu müügipiiranguid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T16:43:00+02:00"><meta itemprop="dateModified" content="2020-02-28T16:58:16+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6911098/liviko-toi-turule-uudse-kadakamarjaolle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VDOgcobs7r2_5mHtWxCv3T5rLyI=/335x190/smart/nginx/o/2020/02/28/12977952t1hea47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VDOgcobs7r2_5mHtWxCv3T5rLyI=/335x190/smart/nginx/o/2020/02/28/12977952t1hea47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6911098/liviko-toi-turule-uudse-kadakamarjaolle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liviko tõi turule uudse kadakamarjaõlle </span></a><a href="https://tarbija24.postimees.ee/6911098/liviko-toi-turule-uudse-kadakamarjaolle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T14:45:00+02:00"><meta itemprop="dateModified" content="2020-02-29T10:10:33+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6910785/kantar-emor-eesti-jaab-e-ostlemises-tippudest-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f1pKEUSBO2FLuwlcj3Hu17a5ppU=/685x410/smart/nginx/o/2020/02/28/12977142t1hc524.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f1pKEUSBO2FLuwlcj3Hu17a5ppU=/685x410/smart/nginx/o/2020/02/28/12977142t1hc524.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6910785/kantar-emor-eesti-jaab-e-ostlemises-tippudest-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kantar Emor: Eesti jääb e-ostlemises tippudest maha </span></a><a href="https://tarbija24.postimees.ee/6910785/kantar-emor-eesti-jaab-e-ostlemises-tippudest-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T12:50:00+02:00"><meta itemprop="dateModified" content="2020-02-28T12:47:16+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6910829/hea-uudis-tussatud-klientidele-veebipoe-reset-suhtes-algatati-pankrotimenetlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R9OI7AEVORgI8y0eOO74nxH4Rtg=/335x190/smart/nginx/o/2020/02/28/12977188t1h8d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/R9OI7AEVORgI8y0eOO74nxH4Rtg=/335x190/smart/nginx/o/2020/02/28/12977188t1h8d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6910829/hea-uudis-tussatud-klientidele-veebipoe-reset-suhtes-algatati-pankrotimenetlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea uudis tüssatud klientidele: veebipoe Reset suhtes algatati pankrotimenetlus </span></a><a href="https://tarbija24.postimees.ee/6910829/hea-uudis-tussatud-klientidele-veebipoe-reset-suhtes-algatati-pankrotimenetlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T11:42:00+02:00"><meta itemprop="dateModified" content="2020-02-29T10:03:52+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3fic5vzlfeESjrrEVqTj0RoXlHU=/335x190/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3fic5vzlfeESjrrEVqTj0RoXlHU=/335x190/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüdsest saab viipemaksega tasuda kõigis Omniva pakiautomaatides <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-w91086ggnm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-z4ukvcv0jt" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#f07a01" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tt2769vmfb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #f07a01;"><a href="https://tarbija24.postimees.ee/section/582">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T12:56:42+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ix9e6xNUAxKylZjiNYqLtEmgDPw=/1000x435/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ix9e6xNUAxKylZjiNYqLtEmgDPw=/1000x435/smart/nginx/o/2020/03/26/13026810t1hdd33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Probleem: inimesed venitavad pakiautomaatidesse tellitud kaubale järeleminekuga </span></a><a href="https://tarbija24.postimees.ee/6933889/probleem-inimesed-venitavad-pakiautomaatidesse-tellitud-kaubale-jareleminekuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T20:30:00+02:00"><meta itemprop="dateModified" content="2020-03-26T09:42:31+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C8NONhJnmy4buWDrstyEKPOqgaA=/335x190/smart/nginx/o/2020/03/25/13025829t1he1a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C8NONhJnmy4buWDrstyEKPOqgaA=/335x190/smart/nginx/o/2020/03/25/13025829t1he1a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti bussifirmad vajavad kriisi üleelamiseks riigi tuge <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6933228/eesti-bussifirmad-vajavad-kriisi-uleelamiseks-riigi-tuge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:48:09+02:00"><meta itemprop="dateModified" content="2020-03-25T14:57:42+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BBuooW5x5j7HG4grkL3uvNQtk5Y=/335x190/smart/nginx/o/2019/07/02/12320507t1hbef2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BBuooW5x5j7HG4grkL3uvNQtk5Y=/335x190/smart/nginx/o/2019/07/02/12320507t1hbef2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallink Takso: vahesein taksos on uus normaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6932958/tallink-takso-vahesein-taksos-on-uus-normaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T20:45:00+02:00"><meta itemprop="dateModified" content="2020-03-25T09:28:45+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6932190/reisikorraldajad-kutsuvad-ules-reise-edasi-lukkama-mitte-tuhistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5tAxTVGXE233mis71NPYwZyEeOg=/685x410/smart/nginx/o/2020/03/24/13024346t1h105c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5tAxTVGXE233mis71NPYwZyEeOg=/685x410/smart/nginx/o/2020/03/24/13024346t1h105c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tarbija24.postimees.ee/6932190/reisikorraldajad-kutsuvad-ules-reise-edasi-lukkama-mitte-tuhistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisikorraldajad kutsuvad üles reise edasi lükkama, mitte tühistama </span></a><a href="https://tarbija24.postimees.ee/6932190/reisikorraldajad-kutsuvad-ules-reise-edasi-lukkama-mitte-tuhistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T20:40:00+02:00"><meta itemprop="dateModified" content="2020-03-23T20:48:01+02:00"><meta itemprop="author" content="Magnus Altküla, Konstantin Sednev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QWHXuW52WVFeyiWwFHh7lmVxpz4=/335x190/smart/nginx/o/2020/03/23/13022395t1hf24a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QWHXuW52WVFeyiWwFHh7lmVxpz4=/335x190/smart/nginx/o/2020/03/23/13022395t1hf24a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1830</span></div></div><a href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Maxima paigaldab kassadesse turvaklaase <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6931213/maxima-paigaldab-kassadesse-turvaklaase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T09:12:55+02:00"><meta itemprop="dateModified" content="2020-03-23T10:14:08+02:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6930449/tanasest-on-avatud-tasuta-hambaravi-nouandeliin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L0pZdj8kbCyuixM5SA4KZj1pzD0=/335x190/filters:focal(1334x93:4703x3097)/nginx/o/2020/03/23/13021254t1h2a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L0pZdj8kbCyuixM5SA4KZj1pzD0=/335x190/filters:focal(1334x93:4703x3097)/nginx/o/2020/03/23/13021254t1h2a56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>470</span></div></div><a href="https://tervis.postimees.ee/6930449/tanasest-on-avatud-tasuta-hambaravi-nouandeliin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest on avatud tasuta hambaravi nõuandeliin </span></a><a href="https://tervis.postimees.ee/6930449/tanasest-on-avatud-tasuta-hambaravi-nouandeliin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-19T13:55:00+02:00"><meta itemprop="dateModified" content="2020-03-19T13:53:25+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6927726/omniva-7-pohimotet-paki-ja-postitoiminguteks-eriolukorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XTAUzYhwSqftY3LQA6NH7fTMYqs=/685x410/smart/nginx/o/2020/01/14/12871222t1hcc4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XTAUzYhwSqftY3LQA6NH7fTMYqs=/685x410/smart/nginx/o/2020/01/14/12871222t1hcc4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://tarbija24.postimees.ee/6927726/omniva-7-pohimotet-paki-ja-postitoiminguteks-eriolukorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva: 7 põhimõtet paki- ja postitoiminguteks eriolukorras </span></a><a href="https://tarbija24.postimees.ee/6927726/omniva-7-pohimotet-paki-ja-postitoiminguteks-eriolukorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-17T16:22:00+02:00"><meta itemprop="dateModified" content="2020-03-17T16:54:38+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6925757/coop-palub-oma-klientidelt-operatiivsemat-tegutsemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lbpBCLX_81TuevacGHmJ7kzFrYo=/335x190/smart/nginx/o/2020/03/17/13012756t1hd113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lbpBCLX_81TuevacGHmJ7kzFrYo=/335x190/smart/nginx/o/2020/03/17/13012756t1hd113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6925757/coop-palub-oma-klientidelt-operatiivsemat-tegutsemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop palub oma klientidelt operatiivsemat tegutsemist </span></a><a href="https://tarbija24.postimees.ee/6925757/coop-palub-oma-klientidelt-operatiivsemat-tegutsemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-17T11:50:00+02:00"><meta itemprop="dateModified" content="2020-03-17T12:16:06+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6925371/selver-lahtiolekuaegu-ei-luhenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0RzOg2pmPEc854b2JXsIW8KLqhQ=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/01/26/12897301t1hb62f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0RzOg2pmPEc854b2JXsIW8KLqhQ=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/01/26/12897301t1hb62f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6925371/selver-lahtiolekuaegu-ei-luhenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selver lahtiolekuaegu ei lühenda </span></a><a href="https://tarbija24.postimees.ee/6925371/selver-lahtiolekuaegu-ei-luhenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T14:32:00+02:00"><meta itemprop="dateModified" content="2020-03-16T14:49:01+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6924443/koroonapandeemia-meelespea-eesti-e-kaubanduse-liidu-soovitused-ostlejatele-ja-kauplejatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IzqOr5Lp8eTqYRlKxkc6xPzNDs4=/685x410/smart/nginx/o/2020/03/16/13010532t1h44e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IzqOr5Lp8eTqYRlKxkc6xPzNDs4=/685x410/smart/nginx/o/2020/03/16/13010532t1h44e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6924443/koroonapandeemia-meelespea-eesti-e-kaubanduse-liidu-soovitused-ostlejatele-ja-kauplejatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapandeemia meelespea: Eesti E-kaubanduse Liidu soovitused ostlejatele ja kauplejatele </span></a><a href="https://tarbija24.postimees.ee/6924443/koroonapandeemia-meelespea-eesti-e-kaubanduse-liidu-soovitused-ostlejatele-ja-kauplejatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-efpb106t59" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qzpds1282y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T12:35:00+02:00"><meta itemprop="dateModified" content="2020-03-16T14:12:48+02:00"><meta itemprop="author" content="Business Insider/PM, Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6924266/airbnb-lubab-jargneva-kuu-broneeringuid-tasuta-tuhistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fpyvKzKzv9LUU3KDWdP_vxwvOnA=/335x190/smart/nginx/o/2020/03/16/13010297t1h7f9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fpyvKzKzv9LUU3KDWdP_vxwvOnA=/335x190/smart/nginx/o/2020/03/16/13010297t1h7f9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6924266/airbnb-lubab-jargneva-kuu-broneeringuid-tasuta-tuhistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Airbnb lubab järgneva kuu broneeringuid tasuta tühistada </span></a><a href="https://tarbija24.postimees.ee/6924266/airbnb-lubab-jargneva-kuu-broneeringuid-tasuta-tuhistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T10:50:00+02:00"><meta itemprop="dateModified" content="2020-03-16T11:02:49+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6924099/vapiano-manitseb-konkurente-ja-kolleege-toitu-annetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DmqgsMpS_bCCNbQtFWcVTRjrFJQ=/335x190/smart/nginx/o/2020/03/16/13009929t1h7d58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DmqgsMpS_bCCNbQtFWcVTRjrFJQ=/335x190/smart/nginx/o/2020/03/16/13009929t1h7d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6924099/vapiano-manitseb-konkurente-ja-kolleege-toitu-annetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vapiano manitseb konkurente ja kolleege toitu annetama </span></a><a href="https://tarbija24.postimees.ee/6924099/vapiano-manitseb-konkurente-ja-kolleege-toitu-annetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T12:49:04+02:00"><meta itemprop="dateModified" content="2020-03-12T17:38:21+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6920834/toidukaupade-ostmine-internetist-soostis-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_iLPV9r9UyGvxXp4FGtuM6NcnHQ=/685x410/smart/nginx/o/2020/03/12/13004433t1h349c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_iLPV9r9UyGvxXp4FGtuM6NcnHQ=/685x410/smart/nginx/o/2020/03/12/13004433t1h349c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://tarbija24.postimees.ee/6920834/toidukaupade-ostmine-internetist-soostis-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidukaupade ostmine internetist sööstis lakke</span><div class="list-article__additional-headline">Tarneaknad umbes</div></a><a href="https://tarbija24.postimees.ee/6920834/toidukaupade-ostmine-internetist-soostis-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T14:21:13+02:00"><meta itemprop="dateModified" content="2020-03-10T14:30:56+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6919074/tallinna-uue-otselennuliini-avamine-lukkub-viiruse-tottu-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dU8bSrR0VVDc5n-Ope8Pzt1KfJs=/335x190/smart/nginx/o/2020/03/05/12989335t1h0772.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dU8bSrR0VVDc5n-Ope8Pzt1KfJs=/335x190/smart/nginx/o/2020/03/05/12989335t1h0772.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tarbija24.postimees.ee/6919074/tallinna-uue-otselennuliini-avamine-lukkub-viiruse-tottu-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna uue otselennuliini avamine lükkub viiruse tõttu edasi </span></a><a href="https://tarbija24.postimees.ee/6919074/tallinna-uue-otselennuliini-avamine-lukkub-viiruse-tottu-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T15:03:59+02:00"><meta itemprop="dateModified" content="2020-03-10T11:55:07+02:00"><meta itemprop="author" content="(AFP-BNS)"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ugWY-ZG94KkIri_LaOU35nnZqas=/335x190/smart/nginx/o/2020/03/09/12997968t1hd805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ugWY-ZG94KkIri_LaOU35nnZqas=/335x190/smart/nginx/o/2020/03/09/12997968t1hd805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti poed kehtestavad paanilise varumise tõttu müügipiiranguid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6918180/briti-poed-kehtestavad-paanilise-varumise-tottu-muugipiiranguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T16:43:00+02:00"><meta itemprop="dateModified" content="2020-02-28T16:58:16+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6911098/liviko-toi-turule-uudse-kadakamarjaolle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9nRvUsZHIpTBLOE85NMWbU9g8ZU=/685x410/smart/nginx/o/2020/02/28/12977952t1hea47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9nRvUsZHIpTBLOE85NMWbU9g8ZU=/685x410/smart/nginx/o/2020/02/28/12977952t1hea47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6911098/liviko-toi-turule-uudse-kadakamarjaolle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liviko tõi turule uudse kadakamarjaõlle </span></a><a href="https://tarbija24.postimees.ee/6911098/liviko-toi-turule-uudse-kadakamarjaolle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T14:45:00+02:00"><meta itemprop="dateModified" content="2020-02-29T10:10:33+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6910785/kantar-emor-eesti-jaab-e-ostlemises-tippudest-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YVWL0MZ31ZzsMckAedBN-fE25w0=/335x190/smart/nginx/o/2020/02/28/12977142t1hc524.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YVWL0MZ31ZzsMckAedBN-fE25w0=/335x190/smart/nginx/o/2020/02/28/12977142t1hc524.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6910785/kantar-emor-eesti-jaab-e-ostlemises-tippudest-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kantar Emor: Eesti jääb e-ostlemises tippudest maha </span></a><a href="https://tarbija24.postimees.ee/6910785/kantar-emor-eesti-jaab-e-ostlemises-tippudest-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T12:50:00+02:00"><meta itemprop="dateModified" content="2020-02-28T12:47:16+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6910829/hea-uudis-tussatud-klientidele-veebipoe-reset-suhtes-algatati-pankrotimenetlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R9OI7AEVORgI8y0eOO74nxH4Rtg=/335x190/smart/nginx/o/2020/02/28/12977188t1h8d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/R9OI7AEVORgI8y0eOO74nxH4Rtg=/335x190/smart/nginx/o/2020/02/28/12977188t1h8d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6910829/hea-uudis-tussatud-klientidele-veebipoe-reset-suhtes-algatati-pankrotimenetlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea uudis tüssatud klientidele: veebipoe Reset suhtes algatati pankrotimenetlus </span></a><a href="https://tarbija24.postimees.ee/6910829/hea-uudis-tussatud-klientidele-veebipoe-reset-suhtes-algatati-pankrotimenetlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T11:42:00+02:00"><meta itemprop="dateModified" content="2020-02-29T10:03:52+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7xVvYaNRpyH9JYPoOG1XN0gzv_A=/685x410/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7xVvYaNRpyH9JYPoOG1XN0gzv_A=/685x410/smart/nginx/o/2020/02/03/12913381t1hd7a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüdsest saab viipemaksega tasuda kõigis Omniva pakiautomaatides <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6910727/nuudsest-saab-viipemaksega-tasuda-koigis-omniva-pakiautomaatides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0iv4qo77jr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j6jfitu8yj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T10:00:00+02:00"><meta itemprop="dateModified" content="2020-02-28T12:42:19+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6910594/eesti-ringmajandusettevotete-liit-toetame-ohukeste-kilekottide-tasuliseks-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i0G2-cOUdyEWOwayWdUMSAysq1E=/335x190/smart/nginx/o/2020/02/28/12976675t1h29da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i0G2-cOUdyEWOwayWdUMSAysq1E=/335x190/smart/nginx/o/2020/02/28/12976675t1h29da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1588</span></div></div><a href="https://tarbija24.postimees.ee/6910594/eesti-ringmajandusettevotete-liit-toetame-ohukeste-kilekottide-tasuliseks-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Ringmajandusettevõtete Liit: toetame õhukeste kilekottide tasuliseks muutmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6910594/eesti-ringmajandusettevotete-liit-toetame-ohukeste-kilekottide-tasuliseks-muutmist/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tarbija24.postimees.ee/6910594/eesti-ringmajandusettevotete-liit-toetame-ohukeste-kilekottide-tasuliseks-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T16:22:00+02:00"><meta itemprop="dateModified" content="2020-02-26T17:38:07+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6909236/kuidas-reisile-minnes-maandada-kindlustusriske-seoses-koroonaviiruse-levikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q0NagPfsJl79PmRXcJ8_q3CeZck=/335x190/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q0NagPfsJl79PmRXcJ8_q3CeZck=/335x190/smart/nginx/o/2020/02/18/12951322t1hcd84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://tarbija24.postimees.ee/6909236/kuidas-reisile-minnes-maandada-kindlustusriske-seoses-koroonaviiruse-levikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas reisile minnes maandada kindlustusriske seoses koroonaviiruse levikuga? </span></a><a href="https://tarbija24.postimees.ee/6909236/kuidas-reisile-minnes-maandada-kindlustusriske-seoses-koroonaviiruse-levikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-26T10:30:00+02:00"><meta itemprop="dateModified" content="2020-02-25T17:41:03+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6908357/eestlased-muretsevad-kliima-parast-oluliselt-vahem-kui-skandinaavlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sc0XUxzi5fyh2UXnzNIEGpseVdE=/685x410/smart/nginx/o/2020/02/25/12971487t1h29e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sc0XUxzi5fyh2UXnzNIEGpseVdE=/685x410/smart/nginx/o/2020/02/25/12971487t1h29e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6908357/eestlased-muretsevad-kliima-parast-oluliselt-vahem-kui-skandinaavlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased muretsevad kliima pärast oluliselt vähem kui skandinaavlased </span></a><a href="https://tarbija24.postimees.ee/6908357/eestlased-muretsevad-kliima-parast-oluliselt-vahem-kui-skandinaavlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-25T14:25:00+02:00"><meta itemprop="dateModified" content="2020-02-25T15:51:28+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6908178/rimi-ei-karda-uue-kilekotisusteemi-kuritarvitamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WC-V6Prs233iZA3k6pPQJmwWs5w=/335x190/filters:focal(0x0:4500x1763)/nginx/o/2020/02/19/12952650t1h915f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WC-V6Prs233iZA3k6pPQJmwWs5w=/335x190/filters:focal(0x0:4500x1763)/nginx/o/2020/02/19/12952650t1h915f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/1712" class="list-article__section-label slab">Lugeja küsib</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://tarbija24.postimees.ee/6908178/rimi-ei-karda-uue-kilekotisusteemi-kuritarvitamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rimi ei karda uue kilekotisüsteemi kuritarvitamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6908178/rimi-ei-karda-uue-kilekotisusteemi-kuritarvitamist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6908178/rimi-ei-karda-uue-kilekotisusteemi-kuritarvitamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T12:20:00+02:00"><meta itemprop="dateModified" content="2020-02-21T12:42:20+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6905624/tarbijakaitse-hoiatab-aafrika-reiside-korraldaja-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SR5BAg3cRhSjygVToaA_yrg050s=/335x190/smart/nginx/o/2020/02/21/12957049t1h45a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SR5BAg3cRhSjygVToaA_yrg050s=/335x190/smart/nginx/o/2020/02/21/12957049t1h45a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>320</span></div></div><a href="https://tarbija24.postimees.ee/6905624/tarbijakaitse-hoiatab-aafrika-reiside-korraldaja-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijakaitse hoiatab Aafrika reiside korraldaja eest </span></a><a href="https://tarbija24.postimees.ee/6905624/tarbijakaitse-hoiatab-aafrika-reiside-korraldaja-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T14:20:00+02:00"><meta itemprop="dateModified" content="2020-02-19T14:07:44+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903849/eesti-jaatmekaitlejad-hakkavad-tunnustama-klaaspakendite-kogujaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mFuSrOAwE3Zj6GFb_V6lXBU3dzE=/685x410/smart/nginx/o/2019/11/29/12776517t1h2945.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mFuSrOAwE3Zj6GFb_V6lXBU3dzE=/685x410/smart/nginx/o/2019/11/29/12776517t1h2945.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6903849/eesti-jaatmekaitlejad-hakkavad-tunnustama-klaaspakendite-kogujaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti jäätmekäitlejad hakkavad tunnustama klaaspakendite kogujaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6903849/eesti-jaatmekaitlejad-hakkavad-tunnustama-klaaspakendite-kogujaid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6903849/eesti-jaatmekaitlejad-hakkavad-tunnustama-klaaspakendite-kogujaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-19T12:15:00+02:00"><meta itemprop="dateModified" content="2020-02-19T16:25:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WC-V6Prs233iZA3k6pPQJmwWs5w=/335x190/filters:focal(0x0:4500x1763)/nginx/o/2020/02/19/12952650t1h915f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WC-V6Prs233iZA3k6pPQJmwWs5w=/335x190/filters:focal(0x0:4500x1763)/nginx/o/2020/02/19/12952650t1h915f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>515</span></div></div><a href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks muutis Rimi õhukesed kilekotid tasuliseks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Konkurendid sellist sammu ei plaani</div></a><a href="https://tarbija24.postimees.ee/6903647/miks-muutis-rimi-ohukesed-kilekotid-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T14:45:00+02:00"><meta itemprop="dateModified" content="2020-02-18T16:31:38+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902852/eesti-puljong-voitis-maailma-suurimal-toidumessil-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vEObciaSQKiCeZMYIsOKXuskkJU=/335x190/smart/nginx/o/2020/02/18/12950389t1h0cde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vEObciaSQKiCeZMYIsOKXuskkJU=/335x190/smart/nginx/o/2020/02/18/12950389t1h0cde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1111</span></div></div><a href="https://tarbija24.postimees.ee/6902852/eesti-puljong-voitis-maailma-suurimal-toidumessil-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti puljong võitis maailma suurimal toidumessil preemia </span></a><a href="https://tarbija24.postimees.ee/6902852/eesti-puljong-voitis-maailma-suurimal-toidumessil-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T13:30:00+02:00"><meta itemprop="dateModified" content="2020-02-18T13:58:31+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902811/tarbijaid-kaitsev-vaikefirma-voitis-kohtus-taas-airbalticut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r5IQQknc2mAgHq1LIcpiPvRPkV4=/685x410/smart/nginx/o/2020/02/18/12950190t1hc2b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/r5IQQknc2mAgHq1LIcpiPvRPkV4=/685x410/smart/nginx/o/2020/02/18/12950190t1hc2b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tarbija24.postimees.ee/6902811/tarbijaid-kaitsev-vaikefirma-voitis-kohtus-taas-airbalticut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijaid kaitsev väikefirma võitis kohtus taas AirBalticut </span></a><a href="https://tarbija24.postimees.ee/6902811/tarbijaid-kaitsev-vaikefirma-voitis-kohtus-taas-airbalticut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bm7fjdr86s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gds12rp3j6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-18T12:15:00+02:00"><meta itemprop="dateModified" content="2020-02-18T12:56:25+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6902746/rimi-muutis-ohukesed-kilekotid-tasuliseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D_mUCNZ5tEUxiHnGo8q9_KObNIU=/335x190/filters:focal(0x55:1914x1115)/nginx/o/2018/12/08/11638912t1h421f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D_mUCNZ5tEUxiHnGo8q9_KObNIU=/335x190/filters:focal(0x55:1914x1115)/nginx/o/2018/12/08/11638912t1h421f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1186</span></div></div><a href="https://tarbija24.postimees.ee/6902746/rimi-muutis-ohukesed-kilekotid-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rimi muutis õhukesed kilekotid tasuliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6902746/rimi-muutis-ohukesed-kilekotid-tasuliseks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6902746/rimi-muutis-ohukesed-kilekotid-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-17T14:02:00+02:00"><meta itemprop="dateModified" content="2020-02-17T16:26:16+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6901908/maxima-lidlit-ei-karda-me-jaame-hinnaliidriks-igal-juhul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0qkVU_ZX7eZsS2JWB42VACwdsvs=/335x190/smart/nginx/o/2019/09/24/12591499t1h4c0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0qkVU_ZX7eZsS2JWB42VACwdsvs=/335x190/smart/nginx/o/2019/09/24/12591499t1h4c0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6901908/maxima-lidlit-ei-karda-me-jaame-hinnaliidriks-igal-juhul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima Lidlit ei karda: me jääme hinnaliidriks igal juhul <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6901908/maxima-lidlit-ei-karda-me-jaame-hinnaliidriks-igal-juhul/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6901908/maxima-lidlit-ei-karda-me-jaame-hinnaliidriks-igal-juhul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T16:42:00+02:00"><meta itemprop="dateModified" content="2020-02-15T07:19:24+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6900338/swedbanki-teenustes-voib-tana-jatkuvalt-esineda-torkeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hh98atuBqGAY2qb-h5rormfIwr0=/685x410/smart/nginx/o/2019/10/24/12684520t1h9638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hh98atuBqGAY2qb-h5rormfIwr0=/685x410/smart/nginx/o/2019/10/24/12684520t1h9638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6900338/swedbanki-teenustes-voib-tana-jatkuvalt-esineda-torkeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki teenustes võib täna jätkuvalt esineda tõrkeid </span></a><a href="https://tarbija24.postimees.ee/6900338/swedbanki-teenustes-voib-tana-jatkuvalt-esineda-torkeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-14T14:26:00+02:00"><meta itemprop="dateModified" content="2020-02-14T14:44:45+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6900174/neste-voidame-kliente-oma-uut-tuupi-kutusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U3GKKSaWAMEcss-6EvKw2WGg0YA=/335x190/smart/nginx/o/2018/12/21/11671755t1hf42d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/U3GKKSaWAMEcss-6EvKw2WGg0YA=/335x190/smart/nginx/o/2018/12/21/11671755t1hf42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6900174/neste-voidame-kliente-oma-uut-tuupi-kutusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neste: võidame kliente oma uut tüüpi kütusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6900174/neste-voidame-kliente-oma-uut-tuupi-kutusega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6900174/neste-voidame-kliente-oma-uut-tuupi-kutusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-13T16:03:00+02:00"><meta itemprop="dateModified" content="2020-02-13T16:17:43+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6899351/eesti-energia-konkurent-esitles-esimesena-ulikiiret-elektriautode-laadijat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oXzgOENTdQsvnXRElrft0nCsCA8=/335x190/smart/nginx/o/2020/02/13/12939361t1hb48d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oXzgOENTdQsvnXRElrft0nCsCA8=/335x190/smart/nginx/o/2020/02/13/12939361t1hb48d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tarbija24.postimees.ee/6899351/eesti-energia-konkurent-esitles-esimesena-ulikiiret-elektriautode-laadijat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia konkurent esitles esimesena ülikiiret elektriautode laadijat </span></a><a href="https://tarbija24.postimees.ee/6899351/eesti-energia-konkurent-esitles-esimesena-ulikiiret-elektriautode-laadijat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-12T11:15:00+02:00"><meta itemprop="dateModified" content="2020-02-12T11:39:22+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6894899/puust-ja-punaseks-kuidas-kujunevad-bolti-hinnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sdPxj6vuZIhQDho1dM0Su2QhLvw=/685x410/smart/nginx/o/2019/10/09/12637535t1h364b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sdPxj6vuZIhQDho1dM0Su2QhLvw=/685x410/smart/nginx/o/2019/10/09/12637535t1h364b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://tarbija24.postimees.ee/6894899/puust-ja-punaseks-kuidas-kujunevad-bolti-hinnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas kujunevad Bolti hinnad </span></a><a href="https://tarbija24.postimees.ee/6894899/puust-ja-punaseks-kuidas-kujunevad-bolti-hinnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T17:40:00+02:00"><meta itemprop="dateModified" content="2020-02-12T10:39:33+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6897586/eesti-energia-panustab-elektriautode-revolutsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QKA3DFlhXqGNIjjnfdv3H0SLZzo=/335x190/smart/nginx/o/2020/02/11/12934772t1h1933.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QKA3DFlhXqGNIjjnfdv3H0SLZzo=/335x190/smart/nginx/o/2020/02/11/12934772t1h1933.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tarbija24.postimees.ee/6897586/eesti-energia-panustab-elektriautode-revolutsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Galerii &#10217; </span>Eesti Energia panustab elektriautode revolutsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6897586/eesti-energia-panustab-elektriautode-revolutsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6897586/eesti-energia-panustab-elektriautode-revolutsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T15:43:00+02:00"><meta itemprop="dateModified" content="2020-02-11T17:34:02+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6897456/kliente-tussanud-veebipood-on-pankrotikursil-mis-saab-volgadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c8xMfm_hPl6OcuXedUvFe544iG8=/335x190/smart/nginx/o/2020/02/11/12935226t1hf74e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c8xMfm_hPl6OcuXedUvFe544iG8=/335x190/smart/nginx/o/2020/02/11/12935226t1hf74e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a></div><a href="https://tarbija24.postimees.ee/6897456/kliente-tussanud-veebipood-on-pankrotikursil-mis-saab-volgadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliente tüssanud veebipood on pankrotikursil: mis saab võlgadest? </span></a><a href="https://tarbija24.postimees.ee/6897456/kliente-tussanud-veebipood-on-pankrotikursil-mis-saab-volgadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T18:15:00+02:00"><meta itemprop="dateModified" content="2020-02-11T10:44:46+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mc79tOZn29V4YyWPD6HE3Szxbyw=/685x410/smart/nginx/o/2020/02/10/12933767t1h412b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mc79tOZn29V4YyWPD6HE3Szxbyw=/685x410/smart/nginx/o/2020/02/10/12933767t1h412b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/582" class="list-article__section-label slab">Kaup ja teenus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klientidega pahuksis veebipood sulges kodulehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8logp33lrg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933825" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T13:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T12:44:44+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I0hhVHloXl4nz66ojzKtaJcsK7c=/1000x435/smart/nginx/o/2020/03/26/13026825t1h2062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I0hhVHloXl4nz66ojzKtaJcsK7c=/1000x435/smart/nginx/o/2020/03/26/13026825t1h2062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Tähtis teada &#10217; </span>Keskpäevane kiirülevaade olulisematest kriisiuudistest </span></a><a href="https://www.postimees.ee/6933825/keskpaevane-kiirulevaade-olulisematest-kriisiuudistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933773" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:25:00+02:00"><meta itemprop="dateModified" content="2020-03-26T13:17:51+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AVUwOZLhaSnjnXR6ZsVV5FCbRtU=/335x190/smart/nginx/o/2019/08/15/12467949t1h0a44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AVUwOZLhaSnjnXR6ZsVV5FCbRtU=/335x190/smart/nginx/o/2019/08/15/12467949t1h0a44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VIDEO JA BLOGI &#10217; </span>Ratas: kui reegleid ei järgi, võib tulla lauskarantiin <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6933773/ratas-kui-reegleid-ei-jargi-voib-tulla-lauskarantiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-26T11:38:59+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S0pQZf75pZzMq_gqmC2QMJU82Ts=/335x190/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>954</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Graafikud &#10217; </span>Lisandus 134 uut nakatunut, kokku on koroonaviirus Eestis diagnoositud 538 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933307" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T07:44:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:59:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dFnCG0-gWwuXUL8ljnIanHqtkGE=/685x410/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dFnCG0-gWwuXUL8ljnIanHqtkGE=/685x410/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>683</span></div></div><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prof Starkopf: «See on ränk töö, me näeme, et haigus taandub visalt» </span></a><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933770" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T11:16:41+02:00"><meta itemprop="dateModified" content="2020-03-26T11:37:26+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IeOi5Lrq0VWOXX0XFgtr3HbAXyc=/335x190/smart/nginx/o/2020/02/27/12975166t1hedd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseameti selgitus hüppelisele kasvule: need on kahe päeva arvud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">1000 testi päevas</div></a><a href="https://www.postimees.ee/6933770/terviseameti-selgitus-huppelisele-kasvule-need-on-kahe-paeva-arvud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933179" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-25T17:08:53+02:00"><meta itemprop="dateModified" content="2020-03-25T22:27:46+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lPhmStSAOQcR2cRTXOuApO_3n0k=/335x190/smart/nginx/o/2020/02/05/12917051t1h7bf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lPhmStSAOQcR2cRTXOuApO_3n0k=/335x190/smart/nginx/o/2020/02/05/12917051t1h7bf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4822</span></div></div><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis Eestis esimese inimelu</span><div class="list-article__additional-headline">83-aastane ohver oli pärit Hiiumaalt</div></a><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933445" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:57:30+02:00"><meta itemprop="author" content="Kadri Kuulpak, Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_4vEmWxRgsqyLk-CUpSo-l9DMzc=/685x410/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_4vEmWxRgsqyLk-CUpSo-l9DMzc=/685x410/filters:focal(1132x627:1147x642)/nginx/o/2020/03/25/13026156t1h5e6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Hea öelda, et jääge koju. Kes siis eakate juures käib? Linnaosavanem?» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://leht.postimees.ee/6933445/hooldustootaja-hea-oelda-et-jaage-koju-kes-siis-eakate-juures-kaib-linnaosavanem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933132" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:02:43+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/o5h2mtl-sSfU33Yutd2WU7y2mo8=/335x190/smart/nginx/o/2020/03/25/13025630t1h4780.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa eestlasi soojalt maalt koju ei kipu <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://jarvateataja.postimees.ee/6933132/osa-eestlasi-soojalt-maalt-koju-ei-kipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933648" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T09:53:47+02:00"><meta itemprop="dateModified" content="2020-03-26T10:37:35+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T5A1QiPyh251KNUB2JnvsXvGXGE=/335x190/filters:focal(1202x384:3378x1981)/nginx/o/2020/03/26/13026487t1hb749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PERHi kiirabikeskuse juhataja selgitab, millal kutsuda erakorralist abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933648/perhi-kiirabikeskuse-juhataja-selgitab-millal-kutsuda-erakorralist-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6933325" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-25T19:07:15+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DGp9SQx_wAGzNSXZ_ELAyapIk5I=/685x410/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DGp9SQx_wAGzNSXZ_ELAyapIk5I=/685x410/smart/nginx/o/2020/03/25/13025984t1h20cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased põgenesid Ameerikas pandeemia eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6933325/eestlased-pogenesid-ameerikas-pandeemia-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s1n8fkm8t2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2c6bck9ryx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T17:08:53+02:00"><meta itemprop="dateModified" content="2020-03-25T22:27:46+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gDqgu4v2BH6gkVSCbL2ylfblLvM=/685x410/smart/nginx/o/2020/03/02/12983602t1h1848.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gDqgu4v2BH6gkVSCbL2ylfblLvM=/685x410/smart/nginx/o/2020/03/02/12983602t1h1848.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4822</span></div></div><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus nõudis Eestis esimese inimelu</span><div class="list-article__additional-headline">83-aastane ohver oli pärit Hiiumaalt</div></a><a href="https://www.postimees.ee/6933179/koroonaviirus-noudis-eestis-esimese-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T19:48:41+02:00"><meta itemprop="dateModified" content="2020-03-25T20:31:04+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-zaM41biwMGkgDjqVTs2WC45TiY=/335x190/smart/nginx/o/2020/03/25/13026078t1h291d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7979</span></div></div><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sooduspakkumisest pimestatud inimesed tormasid koroonaohule sülitades Sportlandi ostlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://tartu.postimees.ee/6933343/sooduspakkumisest-pimestatud-inimesed-tormasid-koroonaohule-sulitades-sportlandi-ostlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:05:39+02:00"><meta itemprop="dateModified" content="2020-03-25T15:49:14+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J4Ph6HYqNzfsabkH8xMPT9HytPQ=/335x190/filters:focal(0x0:3398x665)/nginx/o/2020/03/25/13025047t1h7d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3363</span></div></div><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koomasse viidud poja ema: meie kõigi ellujäämine koroonakriisis sõltub just sinust! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6932796/koomasse-viidud-poja-ema-meie-koigi-ellujaamine-koroonakriisis-soltub-just-sinust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T11:03:34+02:00"><meta itemprop="dateModified" content="2020-03-26T11:38:59+02:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/llET_jFx6su0EwBtrlcUWbBzOmU=/685x410/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/llET_jFx6su0EwBtrlcUWbBzOmU=/685x410/filters:focal(835x24:1882x1052)/nginx/o/2020/03/25/13026000t1h31bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>954</span></div></div><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Graafikud &#10217; </span>Lisandus 134 uut nakatunut, kokku on koroonaviirus Eestis diagnoositud 538 inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://www.postimees.ee/6931752/lisandus-134-uut-nakatunut-kokku-on-koroonaviirus-eestis-diagnoositud-538-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T11:00:08+02:00"><meta itemprop="dateModified" content="2020-03-25T10:45:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nZmo_epwW-p3leLyBfXa85X3f9c=/335x190/filters:focal(107x224:353x436)/nginx/o/2020/03/25/13024789t1h60d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5036</span></div></div><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">EMA PIHTIMUS &#10217; </span>Koroona niitis 5-aastase poisi: ta lamas haiglavoodis ja küsis, kas sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6932568/koroona-niitis-5-aastase-poisi-ta-lamas-haiglavoodis-ja-kusis-kas-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T13:33:00+02:00"><meta itemprop="dateModified" content="2020-03-25T13:33:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kfdxw09J1Qb-i4AuK0ORuQ-ROw4=/335x190/filters:focal(1158x841:2419x2718)/nginx/o/2020/03/17/13012372t1h96ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">KARANTIINIBLOGI &#10217; </span>Koroonahaige Heidi Hanso kirjeldab, kuidas ta lastega karantiinis olles vastu peab <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://elu24.postimees.ee/6924888/koroonahaige-heidi-hanso-kirjeldab-kuidas-ta-lastega-karantiinis-olles-vastu-peab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T09:21:31+02:00"><meta itemprop="dateModified" content="2020-03-26T09:21:31+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VHqAGCRuvsmsC2VQChz0r2S7gzs=/685x410/smart/nginx/o/2020/03/26/13026455t1h5604.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VHqAGCRuvsmsC2VQChz0r2S7gzs=/685x410/smart/nginx/o/2020/03/26/13026455t1h5604.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">VÄLISBLOGI &#10217; </span>Venemaa peatab kõik rahvusvahelised lennud <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaa-peatab-koik-rahvusvahelised-lennud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:20:59+02:00"><meta itemprop="dateModified" content="2020-03-25T17:08:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NN0fawmrew2YS-cKvQKB_oWP2fQ=/335x190/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NN0fawmrew2YS-cKvQKB_oWP2fQ=/335x190/filters:focal(123x154:277x242)/nginx/o/2020/03/25/13025220t1h9f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">LUGEJA VIDEO &#10217; </span>Tallinna inimtühjadel tänavatel patrullivatest politseibussidest jagatakse rahvale korraldusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elu24.postimees.ee/6932896/tallinna-inimtuhjadel-tanavatel-patrullivatest-politseibussidest-jagatakse-rahvale-korraldusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T07:44:00+02:00"><meta itemprop="dateModified" content="2020-03-26T10:59:12+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mSAmnTiWl1KpgT0u2Z3zze-JO6I=/335x190/smart/nginx/o/2020/03/25/13025920t1hf0fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>683</span></div></div><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarjamõisa kriisikomisjoni juht Joel Starkopf: see on ränk töö, me näeme, et haigus taandub visalt </span></a><a href="https://tartu.postimees.ee/6933307/maarjamoisa-kriisikomisjoni-juht-joel-starkopf-see-on-rank-too-me-naeme-et-haigus-taandub-visalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:24:00+02:00"><meta itemprop="dateModified" content="2020-03-25T18:35:31+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pYEGDummUpUD7H8naxjkgJJVZhk=/685x410/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pYEGDummUpUD7H8naxjkgJJVZhk=/685x410/smart/nginx/o/2020/01/20/12883205t1h05bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1448</span></div></div><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Eesti regionaalhaigla 90 töötajat on isolatsioonis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6933108/pohja-eesti-regionaalhaigla-90-tootajat-on-isolatsioonis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:30:36+02:00"><meta itemprop="dateModified" content="2020-03-24T13:30:36+02:00"><meta itemprop="author" content="Piret Rospu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rWRq_rTpYovEJY36npMeSSZ-TPk=/335x190/filters:focal(478x122:3103x1810)/nginx/o/2020/03/24/13023302t1h49d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>698</span></div></div><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst avab tausta: kes koroonaviiruse tõttu haigestuvad ja surevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tervis.postimees.ee/6931841/perearst-avab-tausta-kes-koroonaviiruse-tottu-haigestuvad-ja-surevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-26T00:01:00+02:00"><meta itemprop="dateModified" content="2020-03-25T22:29:37+02:00"><meta itemprop="author" content="Erik Aru, Reet Pärgma, Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MQcsRBj3G_s-61rJytALCoAw4Qc=/335x190/smart/nginx/o/2020/03/25/13026243t1hb9a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MQcsRBj3G_s-61rJytALCoAw4Qc=/335x190/smart/nginx/o/2020/03/25/13026243t1hb9a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Panga halb ja väga halb stsenaarium <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://leht.postimees.ee/6933476/eesti-panga-halb-ja-vaga-halb-stsenaarium" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-24T13:34:50+02:00"><meta itemprop="dateModified" content="2020-03-25T07:49:21+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G-3YCzA5O9zxqezJxsoxNdfP5PI=/685x410/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G-3YCzA5O9zxqezJxsoxNdfP5PI=/685x410/filters:focal(265x80:774x408)/nginx/o/2020/03/24/13023114t1he387.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>715</span></div></div><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">PILDID &#10217; </span>Kadrina vallas asuv pealtnäha räämas maja varjab suurt üllatust </span></a><a href="https://kodustiil.postimees.ee/6931664/kadrina-vallas-asuv-pealtnaha-raamas-maja-varjab-suurt-ullatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T14:34:05+02:00"><meta itemprop="dateModified" content="2020-03-25T15:58:50+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mQI0u7wUkvorymfnHiT3TPMbkRs=/335x190/smart/nginx/o/2020/03/25/13025171t1h7294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mQI0u7wUkvorymfnHiT3TPMbkRs=/335x190/smart/nginx/o/2020/03/25/13025171t1h7294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4122</span></div></div><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f07a01;">Piltuudis &#10217; </span>Põltsamaa ehituspood pakub koroonatõrje toigast </span></a><a href="https://tartu.postimees.ee/6932917/poltsamaa-ehituspood-pakub-koroonatorje-toigast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T18:11:59+02:00"><meta itemprop="dateModified" content="2020-03-25T18:14:56+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f8Owe_fBk51wiwLGFm_QQn2KMfc=/335x190/smart/nginx/o/2020/03/11/13001999t1h6f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabariigi presidendi avaldus seoses Eesti esimese koroonaviiruse ohvriga </span></a><a href="https://www.postimees.ee/6933264/vabariigi-presidendi-avaldus-seoses-eesti-esimese-koroonaviiruse-ohvriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T16:29:31+02:00"><meta itemprop="dateModified" content="2020-03-25T16:39:42+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vz3PAUXBy4rKo_iKOACfREUgXKs=/685x410/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Vz3PAUXBy4rKo_iKOACfREUgXKs=/685x410/smart/nginx/o/2020/03/25/13025555t1hcab5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis on alanud uue koroonaviiruse kohapealne levik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 16:29!</div></a><a href="https://maailm.postimees.ee/6933081/latis-on-alanud-uue-koroonaviiruse-kohapealne-levik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sl8fcw5rt4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/zYT92i5ntski_p6YuCC7i9aCf0A=/60x60/smart/nginx/o/2019/10/30/12698585t1h4179.jpg" data-lazy-src-x2="//f12.pmo.ee/AE4UP0iLL9Is4-BBma7P3ktV3sw=/120x120/smart/nginx/o/2019/10/30/12698585t1h4179.jpg"><p class="site-footer__author-name">Magnus Altküla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:magnus.altkula@postimees.ee">magnus.altkula@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tarbija24/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-8c1c3ca9d4a18d88f82b.js" async></script></body></html>